<!DOCTYPE html>

    

<!--[if lt IE 7]>      <html dir="rtl" lang="ar" data-locale="ar" data-locale-long="ar_TN" data-locale-name="Arabic (Tunisia)" data-locale-facebook="ar_AR" data-locale-twitter="ar" data-locale-google="ar" data-locale-linkedin="ar_AR" class="no-js lt-ie9 lt-ie8 lt-ie7 "> <![endif]-->
<!--[if IE 7]>         <html dir="rtl" lang="ar" data-locale="ar" data-locale-long="ar_TN" data-locale-name="Arabic (Tunisia)" data-locale-facebook="ar_AR" data-locale-twitter="ar" data-locale-google="ar" data-locale-linkedin="ar_AR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="rtl" lang="ar" data-locale="ar" data-locale-long="ar_TN" data-locale-name="Arabic (Tunisia)" data-locale-facebook="ar_AR" data-locale-twitter="ar" data-locale-google="ar" data-locale-linkedin="ar_AR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar" data-locale="ar" data-locale-long="ar_TN" data-locale-name="Arabic (Tunisia)" data-locale-facebook="ar_AR" data-locale-twitter="ar" data-locale-google="ar" data-locale-linkedin="ar_AR" class="no-js "> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
        <meta charset="UTF-8">

        <title>&#x0627;&#x0644;&#x0645;&#x063A;&#x0631;&#x0628;&#x20;&#x064A;&#x0639;&#x0637;&#x064A;&#x20;&#x0627;&#x0644;&#x0636;&#x0648;&#x0621;&#x20;&#x0627;&#x0644;&#x0623;&#x062E;&#x0636;&#x0631;&#x20;&#x0644;&#x0625;&#x0646;&#x0634;&#x0627;&#x0621;&#x20;&#x0628;&#x0646;&#x0648;&#x0643;&#x20;&#x062A;&#x0639;&#x0645;&#x0644;&#x20;&#x0648;&#x0641;&#x0642;&#x20;&#x0642;&#x0648;&#x0627;&#x0639;&#x062F;&#x20;&#x0627;&#x0644;&#x0641;&#x0642;&#x0647;&#x20;&#x0627;&#x0644;&#x0625;&#x0633;&#x0644;&#x0627;&#x0645;&#x064A;&#x20;&#x20;-&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            <meta name="title" content="&#x0627;&#x0644;&#x0645;&#x063A;&#x0631;&#x0628;&#x20;&#x064A;&#x0639;&#x0637;&#x064A;&#x20;&#x0627;&#x0644;&#x0636;&#x0648;&#x0621;&#x20;&#x0627;&#x0644;&#x0623;&#x062E;&#x0636;&#x0631;&#x20;&#x0644;&#x0625;&#x0646;&#x0634;&#x0627;&#x0621;&#x20;&#x0628;&#x0646;&#x0648;&#x0643;&#x20;&#x062A;&#x0639;&#x0645;&#x0644;&#x20;&#x0648;&#x0641;&#x0642;&#x20;&#x0642;&#x0648;&#x0627;&#x0639;&#x062F;&#x20;&#x0627;&#x0644;&#x0641;&#x0642;&#x0647;&#x20;&#x0627;&#x0644;&#x0625;&#x0633;&#x0644;&#x0627;&#x0645;&#x064A;&#x20;&#x20;-&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24"><meta name="description" content="&#x0631;&#x064A;&#x0628;&#x0648;&#x0631;&#x062A;&#x0627;&#x062C;&#x20;&#x3A;&#x20;&#x0628;&#x0639;&#x062F;&#x20;&#x0633;&#x0646;&#x0648;&#x0627;&#x062A;&#x20;&#x0645;&#x0646;&#x20;&#x0627;&#x0644;&#x0627;&#x0646;&#x062A;&#x0638;&#x0627;&#x0631;&#x20;&#x0623;&#x0639;&#x0644;&#x0646;&#x062A;&#x20;&#x0644;&#x062C;&#x0646;&#x0629;&#x20;&#x0645;&#x0624;&#x0633;&#x0633;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0627;&#x0626;&#x062A;&#x0645;&#x0627;&#x0646;&#x20;&#x0627;&#x0644;&#x0645;&#x0643;&#x0648;&#x0646;&#x0629;&#x20;&#x0645;&#x0646;&#x20;&#x0645;&#x0645;&#x062B;&#x0644;&#x064A;&#x0646;&#x20;&#x0627;&#x062B;&#x0646;&#x064A;&#x0646;&#x20;&#x0644;&#x0628;&#x0646;&#x0643;&#x20;&#x0627;&#x0644;&#x0645;&#x063A;&#x0631;&#x0628;&#x060C;&#x20;&#x0648;&#x0645;&#x0645;&#x062B;&#x0644;&#x064A;&#x0646;&#x20;&#x0627;&#x062B;&#x0646;&#x064A;&#x0646;&#x20;&#x0644;&#x0644;&#x0648;&#x0632;&#x0627;&#x0631;&#x0629;&#x20;&#x0627;&#x0644;&#x0645;&#x0643;&#x0644;&#x0641;&#x0629;&#x20;&#x0628;&#x0627;&#x0644;&#x0645;&#x0627;&#x0644;&#x064A;&#x0629;&#x060C;&#x20;&#x0639;&#x0646;&#x20;&#x0623;&#x0633;&#x0645;&#x0627;&#x0621;&#x20;&#x0627;&#x0644;..."><link rel="search" type="application/opensearchdescription+xml" href="/opensearch_ar.xml?version=20170113125420" title="فرانس 24"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="فرانس 24"><meta name="application-name" content="فرانس 24"><link rel="shortcut icon" href="/favicon.ico?version=20170113125420" type="image/x-icon"><link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20170113125420" sizes="57x57"><link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20170113125420" sizes="60x60"><link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20170113125420" sizes="72x72"><link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20170113125420" sizes="76x76"><link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20170113125420" sizes="114x114"><link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20170113125420" sizes="120x120"><link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20170113125420" sizes="144x144"><link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20170113125420" sizes="152x152"><link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20170113125420" sizes="180x180"><link rel="icon" type="image/png" href="/favicon-16x16.png?version=20170113125420" sizes="16x16"><link rel="icon" type="image/png" href="/favicon-32x32.png?version=20170113125420" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-48x48.png?version=20170113125420" sizes="48x48"><link rel="icon" type="image/png" href="/favicon-64x64.png?version=20170113125420" sizes="64x64"><link rel="icon" type="image/png" href="/favicon-96x96.png?version=20170113125420" sizes="96x96"><link rel="icon" type="image/png" href="/favicon-160x160.png?version=20170113125420" sizes="160x160"><link rel="icon" type="image/png" href="/favicon-192x192.png?version=20170113125420" sizes="192x192"><meta name="msapplication-TileColor" content="#454349"><meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20170113125420"><link rel="icon" type="image/x-icon" href="/favicon.ico?version=20170113125420"><meta property="og:site_name" content="فرانس 24"><meta property="og:url" content="http://www.france24.com/ar/20170131-%D8%B1%D9%8A%D8%A8%D9%88%D8%B1%D8%AA%D8%A7%D8%AC-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%A8%D9%86%D9%88%D9%83-%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D8%AA%D8%B4%D8%A7%D8%B1%D9%83%D9%8A%D8%A9-%D8%AA%D8%B9%D8%A7%D9%85%D9%84%D8%A7%D8%AA-%D9%85%D8%A7%D9%84%D9%8A%D8%A9-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D9%85%D8%B5%D8%A7%D8%B1%D9%81"><meta property="og:type" content="article"><meta property="og:image" content="http://scd.france24.com/ar/files/imagecache/home_1024/edition/rep1_1.jpg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="576"><meta property="og:image:type" content="image/jpg"><meta property="og:title" content="&#x0627;&#x0644;&#x0645;&#x063A;&#x0631;&#x0628;&#x20;&#x064A;&#x0639;&#x0637;&#x064A;&#x20;&#x0627;&#x0644;&#x0636;&#x0648;&#x0621;&#x20;&#x0627;&#x0644;&#x0623;&#x062E;&#x0636;&#x0631;&#x20;&#x0644;&#x0625;&#x0646;&#x0634;&#x0627;&#x0621;&#x20;&#x0628;&#x0646;&#x0648;&#x0643;&#x20;&#x062A;&#x0639;&#x0645;&#x0644;&#x20;&#x0648;&#x0641;&#x0642;&#x20;&#x0642;&#x0648;&#x0627;&#x0639;&#x062F;&#x20;&#x0627;&#x0644;&#x0641;&#x0642;&#x0647;&#x20;&#x0627;&#x0644;&#x0625;&#x0633;&#x0644;&#x0627;&#x0645;&#x064A;&#x20;&#x20;-&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24"><meta property="og:description" content="&#x0631;&#x064A;&#x0628;&#x0648;&#x0631;&#x062A;&#x0627;&#x062C;&#x20;&#x3A;&#x20;&#x0628;&#x0639;&#x062F;&#x20;&#x0633;&#x0646;&#x0648;&#x0627;&#x062A;&#x20;&#x0645;&#x0646;&#x20;&#x0627;&#x0644;&#x0627;&#x0646;&#x062A;&#x0638;&#x0627;&#x0631;&#x20;&#x0623;&#x0639;&#x0644;&#x0646;&#x062A;&#x20;&#x0644;&#x062C;&#x0646;&#x0629;&#x20;&#x0645;&#x0624;&#x0633;&#x0633;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0627;&#x0626;&#x062A;&#x0645;&#x0627;&#x0646;&#x20;&#x0627;&#x0644;&#x0645;&#x0643;&#x0648;&#x0646;&#x0629;&#x20;&#x0645;&#x0646;&#x20;&#x0645;&#x0645;&#x062B;&#x0644;&#x064A;&#x0646;&#x20;&#x0627;&#x062B;&#x0646;&#x064A;&#x0646;&#x20;&#x0644;&#x0628;&#x0646;&#x0643;&#x20;&#x0627;&#x0644;&#x0645;&#x063A;&#x0631;&#x0628;&#x060C;&#x20;&#x0648;&#x0645;&#x0645;&#x062B;&#x0644;&#x064A;&#x0646;&#x20;&#x0627;&#x062B;&#x0646;&#x064A;&#x0646;&#x20;&#x0644;&#x0644;&#x0648;&#x0632;&#x0627;&#x0631;&#x0629;&#x20;&#x0627;&#x0644;&#x0645;&#x0643;&#x0644;&#x0641;&#x0629;&#x20;&#x0628;&#x0627;&#x0644;&#x0645;&#x0627;&#x0644;&#x064A;&#x0629;&#x060C;&#x20;&#x0639;&#x0646;&#x20;&#x0623;&#x0633;&#x0645;&#x0627;&#x0621;&#x20;&#x0627;&#x0644;..."><meta property="fb:app_id" content="121241974571942"><meta property="fb:pages" content="298861020736"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="http://www.france24.com/ar/20170131-%D8%B1%D9%8A%D8%A8%D9%88%D8%B1%D8%AA%D8%A7%D8%AC-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%A8%D9%86%D9%88%D9%83-%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D8%AA%D8%B4%D8%A7%D8%B1%D9%83%D9%8A%D8%A9-%D8%AA%D8%B9%D8%A7%D9%85%D9%84%D8%A7%D8%AA-%D9%85%D8%A7%D9%84%D9%8A%D8%A9-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D9%85%D8%B5%D8%A7%D8%B1%D9%81"><meta name="twitter:creator" content="@France24_ar"><meta name="twitter:site" content="@France24_ar"><meta name="twitter:image" content="http://scd.france24.com/ar/files/imagecache/home_1024/edition/rep1_1.jpg"><meta name="twitter:title" content="&#x0627;&#x0644;&#x0645;&#x063A;&#x0631;&#x0628;&#x20;&#x064A;&#x0639;&#x0637;&#x064A;&#x20;&#x0627;&#x0644;&#x0636;&#x0648;&#x0621;&#x20;&#x0627;&#x0644;&#x0623;&#x062E;&#x0636;&#x0631;&#x20;&#x0644;&#x0625;&#x0646;&#x0634;&#x0627;&#x0621;&#x20;&#x0628;&#x0646;&#x0648;&#x0643;&#x20;&#x062A;&#x0639;&#x0645;&#x0644;&#x20;&#x0648;&#x0641;&#x0642;&#x20;&#x0642;&#x0648;&#x0627;&#x0639;&#x062F;&#x20;&#x0627;&#x0644;&#x0641;&#x0642;&#x0647;&#x20;&#x0627;&#x0644;&#x0625;&#x0633;&#x0644;&#x0627;&#x0645;&#x064A;&#x20;&#x20;-&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24"><meta name="twitter:description" content="&#x0631;&#x064A;&#x0628;&#x0648;&#x0631;&#x062A;&#x0627;&#x062C;&#x20;&#x3A;&#x20;&#x0628;&#x0639;&#x062F;&#x20;&#x0633;&#x0646;&#x0648;&#x0627;&#x062A;&#x20;&#x0645;&#x0646;&#x20;&#x0627;&#x0644;&#x0627;&#x0646;&#x062A;&#x0638;&#x0627;&#x0631;&#x20;&#x0623;&#x0639;&#x0644;&#x0646;&#x062A;&#x20;&#x0644;&#x062C;&#x0646;&#x0629;&#x20;&#x0645;&#x0624;&#x0633;&#x0633;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0627;&#x0626;&#x062A;&#x0645;&#x0627;&#x0646;&#x20;&#x0627;&#x0644;&#x0645;&#x0643;&#x0648;&#x0646;&#x0629;&#x20;&#x0645;&#x0646;&#x20;&#x0645;&#x0645;&#x062B;&#x0644;&#x064A;&#x0646;&#x20;&#x0627;&#x062B;&#x0646;&#x064A;&#x0646;&#x20;&#x0644;&#x0628;&#x0646;&#x0643;&#x20;&#x0627;&#x0644;&#x0645;&#x063A;&#x0631;&#x0628;&#x060C;&#x20;&#x0648;&#x0645;&#x0645;&#x062B;&#x0644;&#x064A;&#x0646;&#x20;&#x0627;&#x062B;&#x0646;&#x064A;&#x0646;&#x20;&#x0644;&#x0644;&#x0648;&#x0632;&#x0627;&#x0631;&#x0629;&#x20;&#x0627;&#x0644;&#x0645;&#x0643;&#x0644;&#x0641;&#x0629;&#x20;&#x0628;&#x0627;&#x0644;&#x0645;&#x0627;&#x0644;&#x064A;&#x0629;&#x060C;&#x20;&#x0639;&#x0646;&#x20;&#x0623;&#x0633;&#x0645;&#x0627;&#x0621;&#x20;&#x0627;&#x0644;..."><meta name="twitter:domain" content="FRANCE24.com"><meta name="twitter:account_id" content="1994321"><meta name="twitter:app:id:iphone" content="364379394"><meta name="twitter:app:id:ipad" content="364379394"><meta name="twitter:app:id:googleplay" content="com.france24.androidapp"><meta name="apple-itunes-app" content="app-id=364379394"><meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df"><meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r"><meta name="twitter:app:name:iphone" content="فرانس 24"><meta name="twitter:app:name:ipad" content="فرانس 24"><meta name="twitter:app:name:googleplay" content="فرانس 24 على الآندرويد"><meta property="og:locale" content="ar_AR"><link href="https://plus.google.com/111648869116088900496/" rel="publisher"><meta property="article:publisher" content="https://www.facebook.com/FRANCE24.Arabic" /><meta property="article:author" content="https://www.facebook.com/FRANCE24.Arabic" /><meta property="article:published_time" content="2017-02-01T02:02:31+01:00"/><meta property="article:modified_time" content="2017-02-03T11:33:20+01:00"/><meta property="article:section" content="ريبورتاج" /><meta property="article:tag" content="&#x0627;&#x0644;&#x0645;&#x063A;&#x0631;&#x0628;" /><meta property="article:tag" content="&#x0628;&#x0646;&#x0648;&#x0643;" /><meta property="article:tag" content="&#x0627;&#x0644;&#x0641;&#x0642;&#x0647;" /><meta property="article:tag" content="&#x0627;&#x0644;&#x062F;&#x064A;&#x0646;&#x20;&#x0627;&#x0644;&#x0625;&#x0633;&#x0644;&#x0627;&#x0645;&#x064A;" />
                        
    <link rel="alternate" href="android-app://com.france24.androidapp/f24/ar/show/WB1251250-F24-AR-20170201" />
    <meta name="twitter:app:url:googleplay" content="f24://ar/show/WB1251250-F24-AR-20170201" />



                    <link rel="canonical" href="http://www.france24.com/ar/20170131-%D8%B1%D9%8A%D8%A8%D9%88%D8%B1%D8%AA%D8%A7%D8%AC-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%A8%D9%86%D9%88%D9%83-%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D8%AA%D8%B4%D8%A7%D8%B1%D9%83%D9%8A%D8%A9-%D8%AA%D8%B9%D8%A7%D9%85%D9%84%D8%A7%D8%AA-%D9%85%D8%A7%D9%84%D9%8A%D8%A9-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D9%85%D8%B5%D8%A7%D8%B1%D9%81"/>
        
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.france24.com/ar/20170131-%D8%B1%D9%8A%D8%A8%D9%88%D8%B1%D8%AA%D8%A7%D8%AC-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%A8%D9%86%D9%88%D9%83-%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D8%AA%D8%B4%D8%A7%D8%B1%D9%83%D9%8A%D8%A9-%D8%AA%D8%B9%D8%A7%D9%85%D9%84%D8%A7%D8%AA-%D9%85%D8%A7%D9%84%D9%8A%D8%A9-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D9%85%D8%B5%D8%A7%D8%B1%D9%81"/>
        
                
                            <link rel="stylesheet" type="text/css" href="/css/compiled/main.css?version=20170113125420">
            
                            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20170113125420" media="print">
                    
        
                        <script type="text/javascript" src="/bundles/aefhermesf24/js/hacks.js?version=20170113125420"></script>
                        <!-- [if lt IE 9] -->
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/modernizr.js?version=20170113125420"></script>
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/respond.min.js?version=20170113125420"></script>
            <!-- [endif] -->

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "france24.com",
    defaultSubdomain: "www",
    mobileSubdomain: "m",
    tabletSubdomain: "t",
    currentSubdomain: "www",
    currentLocale: {
        short: "ar",
        long: "ar_DZ"
    }
};
var isAefHermes = true;

    window.janrainEnabled = true;

            </script>

                        <script type="text/javascript">
                var specialEventId = '';
            </script>

                        
                            <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20170113125420"></script>
            
            <script type="text/javascript" data-main="/js/main.built.js?version=20170113125420" src="/js/require.js?version=20170113125420" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["site"] = "f24\x2Dmcd\x2Drfi";
tms_vars["aef_marque"] = "france24";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_plateforme"] = "";
tms_vars["aef_type_environnement"] = "site";
tms_vars["aef_nom_environnement"] = "france24_site";
tms_vars["aef_perimetre_diffusion"] = "interne";
tms_vars["page"] = "Detail\x20page";
tms_vars["url provenance"] = "";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "ar";
tms_vars["aef_pos_contenu"] = "";
tms_vars["aef_os"] = "";
tms_vars["aef_device_marque"] = "";
tms_vars["aef_device_modele"] = "";
tms_vars["aef_type_connexion"] = "";
tms_vars["aef_domaine_externe"] = "";
tms_vars["aef_url_provenance"] = "";
tms_vars["aef_page_provenance"] = "";
tms_vars["aef_user_id"] = "";
tms_vars["aef_synchro"] = "";
tms_vars["aef_auteur"] = "";
tms_vars["aef_dpubli"] = "2017\x2D02\x2D03";
tms_vars["aef_hpubli"] = "11\x3A33";
tms_vars["aef_type_contenu1"] = "video";
tms_vars["repertoire"] = "emission";
tms_vars["sous-repertoire"] = "\u0631\u064A\u0628\u0648\u0631\u062A\u0627\u062C";
tms_vars["nom-page"] = "\u0627\u0644\u0645\u063A\u0631\u0628\x20\u064A\u0639\u0637\u064A\x20\u0627\u0644\u0636\u0648\u0621\x20\u0627\u0644\u0623\u062E\u0636\u0631\x20\u0644\u0625\u0646\u0634\u0627\u0621\x20\u0628\u0646\u0648\u0643\x20\u062A\u0639\u0645\u0644\x20\u0648\u0641\u0642\x20\u0642\u0648\u0627\u0639\u062F\x20\u0627\u0644\u0641\u0642\u0647\x20\u0627\u0644\u0625\u0633\u0644\u0627\u0645\u064A\x20";
tms_vars["aef_libelle_contenu_page"] = "\u0631\u064A\u0628\u0648\u0631\u062A\u0627\u062C\x2D\u0627\u0644\u0645\u063A\u0631\u0628\x20\u064A\u0639\u0637\u064A\x20\u0627\u0644\u0636\u0648\u0621\x20\u0627\u0644\u0623\u062E\u0636\u0631\x20\u0644\u0625\u0646\u0634\u0627\u0621\x20\u0628\u0646\u0648\u0643\x20\u062A\u0639\u0645\u0644\x20\u0648\u0641\u0642\x20\u0642\u0648\u0627\u0639\u062F\x20\u0627\u0644\u0641\u0642\u0647\x20\u0627\u0644\u0625\u0633\u0644\u0627\u0645\u064A\x20";
tms_vars["aef_id_contenu"] = "WB1251250\x2DF24\x2DAR\x2D20170201";
tms_vars["aef_rep1"] = "emission";
tms_vars["aef_rep2"] = "\u0631\u064A\u0628\u0648\u0631\u062A\u0627\u062C";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "emission";
tms_vars["aef_thema"] = "\u0627\u0644\u0645\u063A\u0631\u0628,\u0628\u0646\u0648\u0643,\u0627\u0644\u0641\u0642\u0647,\u0627\u0644\u062F\u064A\u0646\x20\u0627\u0644\u0625\u0633\u0644\u0627\u0645\u064A";
tms_vars["aef_type_page1"] = "edition";
tms_vars["aef_langue"] = "arabe";
tms_vars["markup_ftp"] = "emissions";
tms_vars["sous-sous-repertoire"] = "";
tms_vars["aef_user_connection"] = "visiteur";
tms_vars["env_work"] = 'prod';
tms_vars["aef_version_environnement"] = 'v1.50.32';





tms_vars["url provenance"] = window.__originalReferrer || document.referrer;

tms_vars["aef_comments_engaged"] = '';
tms_vars["aef_comments"] = [];
tms_vars["aef_comments"][0] = [];
tms_vars["aef_comments"][0]["aef_commented_articles"] = '';
tms_vars["aef_comments"][0]["aef_related_category"] = '';
tms_vars["aef_comments"][0]["aef_related_thema"] = '';

var tc_vars = {};
window.tc_vars = tms_vars;

//--></script>
                                                                
                    
            
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/www.france24.com\/ar\/20170131-%D8%B1%D9%8A%D8%A8%D9%88%D8%B1%D8%AA%D8%A7%D8%AC-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%A8%D9%86%D9%88%D9%83-%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D8%AA%D8%B4%D8%A7%D8%B1%D9%83%D9%8A%D8%A9-%D8%AA%D8%B9%D8%A7%D9%85%D9%84%D8%A7%D8%AA-%D9%85%D8%A7%D9%84%D9%8A%D8%A9-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D9%85%D8%B5%D8%A7%D8%B1%D9%81","thumbnailUrl":"http:\/\/scd.france24.com\/ar\/files\/imagecache\/home_1024\/edition\/rep1_1.jpg","headline":"\u0627\u0644\u0645\u063a\u0631\u0628 \u064a\u0639\u0637\u064a \u0627\u0644\u0636\u0648\u0621 \u0627\u0644\u0623\u062e\u0636\u0631 \u0644\u0625\u0646\u0634\u0627\u0621 \u0628\u0646\u0648\u0643 \u062a\u0639\u0645\u0644 \u0648\u0641\u0642 \u0642\u0648\u0627\u0639\u062f \u0627\u0644\u0641\u0642\u0647 \u0627\u0644\u0625\u0633\u0644\u0627\u0645\u064a ","alternativeHeadline":"\u003Cp\u003E\u0628\u0639\u062f \u0633\u0646\u0648\u0627\u062a \u0645\u0646 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0623\u0639\u0644\u0646\u062a \u0644\u062c\u0646\u0629 \u0645\u0624\u0633\u0633\u0627\u062a \u0627\u0644\u0627\u0626\u062a\u0645\u0627\u0646 \u0627\u0644\u0645\u0643\u0648\u0646\u0629 \u0645\u0646 \u0645\u0645\u062b\u0644\u064a\u0646 \u0627\u062b\u0646\u064a\u0646 \u0644\u0628\u0646\u0643 \u0627\u0644\u0645\u063a\u0631\u0628\u060c \u0648\u0645\u0645\u062b\u0644\u064a\u0646 \u0627\u062b\u0646\u064a\u0646 \u0644\u0644\u0648\u0632\u0627\u0631\u0629 \u0627\u0644\u0645\u0643\u0644\u0641\u0629 \u0628\u0627\u0644\u0645\u0627\u0644\u064a\u0629\u060c \u0639\u0646 \u0623\u0633\u0645\u0627\u0621 \u0627\u0644\u0637\u0644\u0628\u0627\u062a \u0627\u0644\u0645\u0642\u062f\u0645\u0629 \u0627\u0644\u0645\u0642\u0628\u0648\u0644\u0629 \u0645\u0646 \u0623\u062c\u0644 \u0625\u062d\u062f\u0627\u062b \u0628\u0646\u0648\u0643 \u0625\u0633\u0644\u0627\u0645\u064a\u0629 \u0628\u0627\u0644\u0645\u063a\u0631\u0628 \u0648\u0647\u064a \u0645\u0627 \u064a\u0639\u0631\u0641 \u0642\u0627\u0646\u0648\u0646\u064a\u0627 \u0628\u0640\u00ab\u0627\u0644\u0628\u0646\u0648\u0643 \u0627\u0644\u062a\u0634\u0627\u0631\u0643\u064a\u0629\u00bb.\u003C\/p\u003E","description":"\u003Cp\u003E\u0628\u0639\u062f \u0633\u0646\u0648\u0627\u062a \u0645\u0646 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0623\u0639\u0644\u0646\u062a \u0644\u062c\u0646\u0629 \u0645\u0624\u0633\u0633\u0627\u062a \u0627\u0644\u0627\u0626\u062a\u0645\u0627\u0646 \u0627\u0644\u0645\u0643\u0648\u0646\u0629 \u0645\u0646 \u0645\u0645\u062b\u0644\u064a\u0646 \u0627\u062b\u0646\u064a\u0646 \u0644\u0628\u0646\u0643 \u0627\u0644\u0645\u063a\u0631\u0628\u060c \u0648\u0645\u0645\u062b\u0644\u064a\u0646 \u0627\u062b\u0646\u064a\u0646 \u0644\u0644\u0648\u0632\u0627\u0631\u0629 \u0627\u0644\u0645\u0643\u0644\u0641\u0629 \u0628\u0627\u0644\u0645\u0627\u0644\u064a\u0629\u060c \u0639\u0646 \u0623\u0633\u0645\u0627\u0621 \u0627\u0644\u0637\u0644\u0628\u0627\u062a \u0627\u0644\u0645\u0642\u062f\u0645\u0629 \u0627\u0644\u0645\u0642\u0628\u0648\u0644\u0629 \u0645\u0646 \u0623\u062c\u0644 \u0625\u062d\u062f\u0627\u062b \u0628\u0646\u0648\u0643 \u0625\u0633\u0644\u0627\u0645\u064a\u0629 \u0628\u0627\u0644\u0645\u063a\u0631\u0628 \u0648\u0647\u064a \u0645\u0627 \u064a\u0639\u0631\u0641 \u0642\u0627\u0646\u0648\u0646\u064a\u0627 \u0628\u0640\u00ab\u0627\u0644\u0628\u0646\u0648\u0643 \u0627\u0644\u062a\u0634\u0627\u0631\u0643\u064a\u0629\u00bb.\u003C\/p\u003E","image":{"@type":"ImageObject","url":"http:\/\/scd.france24.com\/ar\/files\/imagecache\/home_1024\/edition\/rep1_1.jpg","width":"1024","height":"576"},"keywords":["\u0627\u0644\u0645\u063a\u0631\u0628","\u0628\u0646\u0648\u0643","\u0627\u0644\u0641\u0642\u0647","\u0627\u0644\u062f\u064a\u0646 \u0627\u0644\u0625\u0633\u0644\u0627\u0645\u064a"],"datePublished":"2017-02-01T02:02:31Z","dateCreated":"2017-02-01T02:02:31Z","dateModified":"2017-02-03T11:33:20Z","articleSection":"","creator":"\u0623\u0646\u0633 \u0631\u0636\u0648\u0627\u0646","author":[{"@type":"Person","name":"\u0623\u0646\u0633 \u0631\u0636\u0648\u0627\u0646","url":"http:\/\/www.france24.com"}],"publisher":{"@type":"Organization","name":"\u0641\u0631\u0627\u0646\u0633 24","url":"https:\/\/plus.google.com\/111648869116088900496\/","logo":{"@type":"ImageObject","url":"http:\/\/static.france24.com\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

        </head>

    <body class="desktop fluid-transition">
            <div class="side-bar">
                            <header class="identity">
                                            <div class="logo">
                            <a href="/ar/">
                                فرانس 24 - الأخبار الدولية العاجلة وعناوين                            </a>
                        </div>
                                        <p>الأخبار الدولية على مدار الساعة</p>
                </header>
                        <nav class="main-nav">
                                    
                        <ul>
                                                                                                                                        
                                                                    
                                                

                <li class="nav-filters">
                                                                                                                                                                                                                            <a href="/ar/" class="modeless" title="&#x0627;&#x0644;&#x0623;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x064A;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x062F;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x0633;&#x0627;&#x0639;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0642;&#x0646;&#x0627;&#x0629;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            الرئيسية
                        </a>
                                                                            <dl class="mn-filters">
                                <dt>اختر المحتوى :</dt>
                                <dd><a class="modeless filter" title="&#x0627;&#x0644;&#x0623;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x064A;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x062F;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x0633;&#x0627;&#x0639;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0642;&#x0646;&#x0627;&#x0629;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" href="http://www.france24.com/ar/wires/">أ ف ب</a></dd>
                                <dd><a class="modeless filter" title="&#x0622;&#x062E;&#x0631;&#x20;24&#x20;&#x0633;&#x0627;&#x0639;&#x0629;" href="http://www.france24.com/ar/home/24h/1/">آخر 24 ساعة</a></dd>
                                <dd><a class="modeless filter" title="&#x0641;&#x064A;&#x062F;&#x064A;&#x0648;" href="http://www.france24.com/ar/video/">فيديو</a></dd>
                                                                                                                            </dl>
                                                            </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/video" class="modeless" title="seo_title_nid" >
                            فيديو
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/france/" class="modeless" title="&#x0641;&#x0631;&#x0646;&#x0633;&#x0627;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            فرنسا
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/middle-east/" class="modeless" title="&#x0627;&#x0644;&#x0634;&#x0631;&#x0642;&#x20;&#x0627;&#x0644;&#x0623;&#x0648;&#x0633;&#x0637;&#x20;&#x0648;&#x062F;&#x0648;&#x0644;&#x20;&#x0627;&#x0644;&#x062E;&#x0644;&#x064A;&#x062C;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            الشرق الأوسط
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/africa/" class="modeless" title="&#x0623;&#x0641;&#x0631;&#x064A;&#x0642;&#x064A;&#x0627;&#x20;&#x0648;&#x062F;&#x0648;&#x0644;&#x20;&#x0627;&#x0644;&#x0645;&#x063A;&#x0631;&#x0628;&#x20;&#x0627;&#x0644;&#x0639;&#x0631;&#x0628;&#x064A;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            أفريقيا
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/europe/" class="modeless" title="&#x0623;&#x0648;&#x0631;&#x0648;&#x0628;&#x0627;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            أوروبا
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/americas/" class="modeless" title="&#x0627;&#x0644;&#x0623;&#x0645;&#x0631;&#x064A;&#x0643;&#x062A;&#x0627;&#x0646;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            أمريكا
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/asia-pacific/" class="modeless" title="&#x0622;&#x0633;&#x064A;&#x0627;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            آسيا
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/sport/" class="modeless" title="&#x0623;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x0631;&#x064A;&#x0627;&#x0636;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            رياضة
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/business/" class="modeless" title="&#x0623;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x0627;&#x0642;&#x062A;&#x0635;&#x0627;&#x062F;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            اقتصاد
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/culture/" class="modeless" title="&#x0627;&#x0644;&#x062B;&#x0642;&#x0627;&#x0641;&#x0629;&#x20;&#x0648;&#x0627;&#x0644;&#x0641;&#x0646;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            ثقافة
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/society/" class="modeless" title="&#x0645;&#x062C;&#x062A;&#x0645;&#x0639;&#x3A;&#x20;&#x0623;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x0648;&#x062A;&#x062D;&#x0642;&#x064A;&#x0642;&#x0627;&#x062A;&#x20;&#x0639;&#x0646;&#x20;&#x0627;&#x0644;&#x0645;&#x062C;&#x062A;&#x0645;&#x0639;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0639;&#x0631;&#x0628;&#x064A;&#x0629;&#x20;&#x0648;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x064A;&#x0629;&#x20;&#x0645;&#x0628;&#x0627;&#x0634;&#x0631;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            مجتمع
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/on-the-ground/" class="modeless light" title="&#x0643;&#x0644;&#x20;&#x0627;&#x0644;&#x062A;&#x062D;&#x0642;&#x064A;&#x0642;&#x0627;&#x062A;" >
                            ريبورتاج
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/webdocumentaries/" class="modeless light" title="&#x0625;&#x0646;&#x0641;&#x0648;&#x063A;&#x0631;&#x0627;&#x0641;&#x064A;&#x0643;&#x20;-&#x20;France&#x20;24" >
                            إنفوغرافيك
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/special-reports" class="modeless light" title="&#x0645;&#x0644;&#x0641;&#x0627;&#x062A;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            ملفات
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/tv-shows/" class="modeless light" title="&#x0628;&#x0631;&#x0627;&#x0645;&#x062C;&#x20;&#x0642;&#x0646;&#x0627;&#x0629;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            برامج
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://observers.france24.com/ar" class="item-lo" title="&#x0645;&#x0631;&#x0627;&#x0642;&#x0628;&#x0648;&#x0646;"  target="_blank">
                            مراقبون
                        </a>
                                                                                    </li>
                        </ul>


                            </nav>
        </div>
        <div class="page mini-player-context">
            <div id="loading">

                <div id="squaresWaveG">
                    <div id="squaresWaveG_1" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_2" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_3" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_4" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_5" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_6" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_7" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_8" class="squaresWaveG">
                    </div>
                </div>

            </div>
                            <div class="on-air-board-outer">
    <div class="on-air-board">
        <div class="first-row">

                                                                        <script type="application/json"
        data-player-playlist="main-player"
        data-player-bind="main-player"
        >
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"application\/vnd.apple.mpegurl","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/static.france24.com\/live\/F24_AR_LO_HLS\/live_web.m3u8"}]},"title":"","is_live":true,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"\/\/ad2play.ftv-publicite.fr\/preroll.vast?v=2&sitepage=www.france24.ar\/direct","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"direct_france24","ns_st_ep":"direct_france24","ns_st_pr":"live","ns_st_ty":"video","ns_st_st":"france24_arabe","ns_st_pl":"france24_arabe","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"arabe","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
            <div id="dynamic-player-element" class="async-load" data-content="http://www.france24.com/ar/_fragment/player/tofollow/">
                


<a href="#" class="player-live"
   data-stream="main-player"
   data-players-toggle="">
</a>

<a href="#" class="player-toggler"
   data-youtube-id="">
    <span>&nbsp;</span>
</a>

<div></div>

    <div class="block">
        <h3>تشاهدون اليوم</h3>
        <div class="oab-rendez"></div>
    </div>

<div class="block">
    <h3>إعادة</h3>
    <ul class="oab-replay">
            </ul>
</div>

            </div>
            <br style="clear: both; line-height: 0;">
        </div>

        <div class="second-row">
            <div class="oab-first-col">
                                                <div class="video-player">
                                        <div data-player-id="main-player" class="main-player" data-player-duplication-id="main-player-yt"></div>
                    <div data-ytplayer-id="main-player-yt" class="main-player" data-player-duplication-id="main-player"></div>
                    <p class="copy">
                    <div data-fragment-src="http://www.france24.com/ar/_fragment/player/nowplaying/"></div>
                    </p>
                </div>
                <div class="video-board">
                    <div class="v-header"><h2>أحدث البرامج</h2></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1252048-F24-AR-20170203">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/edition/idj_6.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">ضيف اليوم </p>
                                        <h2 class="title">مالطا.. القادة الأوروبيون يجتمعون في فاليتا لبحث عدة ملفات أهمها الهجرة</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:BIiFFFkubUc"
                                       data-players-video-title="ضيف اليوم">
                                        <a rel="nofollow" href="/ar/20170203-%D8%B6%D9%8A%D9%81-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%82%D9%85%D8%A9-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%D8%A9-%D9%87%D8%AC%D8%B1%D8%A9-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%85%D8%B9%D8%A7%D9%87%D8%AF%D8%A9-%D8%B1%D9%88%D9%85%D8%A7-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1252044-F24-AR-20170203">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/edition/rep_jord.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">ريبورتاج </p>
                                        <h2 class="title"> الأردن في وجه الجهاديين: معركة الحدود والداخل</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:YwOgJgoSpCU"
                                       data-players-video-title="ريبورتاج">
                                        <a rel="nofollow" href="/ar/20170202-%D8%B1%D9%8A%D8%A8%D9%88%D8%B1%D8%AA%D8%A7%D8%AC-%D8%A7%D9%84%D8%AD%D8%AF%D9%88%D8%AF-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%D9%8A%D8%A9-%D8%AD%D8%B1%D9%83%D8%A7%D8%AA-%D8%AC%D9%87%D8%A7%D8%AF%D9%8A%D8%A9-%D9%87%D8%AC%D9%85%D8%A7%D8%AA-%D9%85%D8%B3%D9%84%D8%AD%D8%A9">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1251965-F24-AR-20170203">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/edition/rdp_5.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">قراءة في صحف الخليج </p>
                                        <h2 class="title">الذكور أكثر ارتكابا للمخالفات المرورية من الإناث في الإمارات</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:v0dFgnouDUI"
                                       data-players-video-title="قراءة في صحف الخليج">
                                        <a rel="nofollow" href="/ar/20170203-%D9%82%D8%B1%D8%A7%D8%A1%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%B5%D8%AD%D9%81-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC%D9%8A%D8%A9-%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85-%D8%AD%D8%B3%D8%A7%D8%A8-%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86-%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D8%AA-%D9%85%D8%B1%D9%88%D8%B1%D9%8A%D8%A9-%D9%83%D8%A7%D8%B1%D9%8A%D9%83%D8%A7%D8%AA%D9%8A%D8%B1">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1251862-F24-AR-20170202">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/edition/e_020217.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">حوار  </p>
                                        <h2 class="title">الأمين العام لحزب الاستقلال المغربي : الفاسي الفهري كهرب الجو العام بينما كان المغاربة مبتهجين ولن أقدم اعتذاري لموريتانيا </h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:p0ghV_F2MtQ"
                                       data-players-video-title="حوار ">
                                        <a rel="nofollow" href="/ar/20170202-%D8%AD%D9%88%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%AD%D9%85%D9%8A%D8%AF-%D8%B4%D8%A8%D8%A7%D8%B7-%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1251836-F24-AR-20170202">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/edition/debat_0202.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">النقاش </p>
                                        <h2 class="title">تركيا-ألمانيا: هل يصغي أردوغان لميركل؟</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:uwh6hIMY9Xo"
                                       data-players-video-title="النقاش">
                                        <a rel="nofollow" href="/ar/20170202-%D8%A7%D9%84%D9%86%D9%82%D8%A7%D8%B4-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9-%D9%85%D9%8A%D8%B1%D9%83%D9%84-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D8%AD%D8%B1%D9%8A%D8%A9-%D8%AA%D8%B9%D8%A8%D9%8A%D8%B1">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1251814-F24-AR-20170202">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/edition/fdj_0202.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">حدث اليوم </p>
                                        <h2 class="title">المستوطنات الإسرائيلية: اعتراف بالملكية الفلسطينية؟</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:Phm1hCnRIx0"
                                       data-players-video-title="حدث اليوم">
                                        <a rel="nofollow" href="/ar/20170202-%D8%AD%D8%AF%D8%AB-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%A7%D8%AE%D9%84%D8%A7%D8%A1-%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%D8%A9-%D8%B9%D9%85%D9%88%D9%86%D8%A7-%D8%A8%D9%86%D8%A7%D8%A1-%D9%86%D8%AA%D8%A7%D9%86%D9%8A%D8%A7%D9%87%D9%88-%D8%B9%D9%86%D9%81">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1251797-F24-AR-20170202">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/edition/xx_nw_oov_reporters_soeurs.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">مراسلون </p>
                                        <h2 class="title">جهاديات في الخفاء</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:CvorEYU95BY"
                                       data-players-video-title="مراسلون">
                                        <a rel="nofollow" href="/ar/20170202-%D8%AC%D9%87%D8%A7%D8%AF%D9%8A%D8%A7%D8%AA-%D9%81%D9%8A-%D8%A7%D9%84%D8%AE%D9%81%D8%A7%D8%A1-%D9%86%D8%B3%D8%A7%D8%A1-%D9%81%D8%AA%D9%8A%D8%A7%D8%AA-%D9%81%D8%B1%D9%86%D8%B3%D9%8A%D8%A7%D8%AA-%D8%AA%D9%86%D8%B8%D9%8A%D9%85-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D9%85%D8%B1%D8%A7%D8%B3%D9%84%D9%88%D9%86">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1251711-F24-AR-20170202">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/edition/idj_5.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">ضيف اليوم </p>
                                        <h2 class="title">الولايات المتحدة-تعيين نيل غورستش: عودة الغلبة الايديولوجية بالمحكمة العليا للمحافظين</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:sNcDlrvFrL4"
                                       data-players-video-title="ضيف اليوم">
                                        <a rel="nofollow" href="/ar/20170202-%D8%B6%D9%8A%D9%81-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%82%D8%A7%D8%B6%D9%8A-%D9%86%D9%8A%D9%84-%D8%BA%D9%88%D8%B1%D8%B3%D8%AA%D8%B4-%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D9%8A%D9%86-%D8%AD%D9%8A%D8%A7%D8%B2%D8%A9-%D8%A7%D9%84%D8%A3%D8%B3%D9%84%D8%AD%D8%A9-%D8%A7%D9%84%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%8A">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <script type="application/json"
        data-player-playlist="edition-WB1251621-F24-AR-20170202"
        data-player-bind="main-player"
        data-player-playlist-default>
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"video\/mp4","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/medias.france24.com\/ar\/vod\/2017\/02\/02\/DN116482-A-01-20170201_CS.mp4"}]},"title":"","is_live":0,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1251621-F24-AR-20170202","ns_st_ep":"\u0631\u0648\u0633\u064a\u0627 \u062a\u0631\u064a\u062f \u0625\u0639\u0627\u062f\u0629 \u062a\u0623\u0647\u064a\u0644 \u0627\u0644\u0646\u0638\u0627\u0645 \u0627\u0644\u0633\u0648\u0631\u064a \u0639\u0631\u0628\u064a\u0627!!","ns_st_pr":"ar","ns_st_ty":"video","ns_st_st":"france24_arabe","ns_st_pl":"france24_arabe","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"od","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"arabe","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                                                                                                                                                                                        <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1251621-F24-AR-20170202">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/edition/ligue_0.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">قراءة في الصحافة العالمية </p>
                                        <h2 class="title">روسيا تريد إعادة تأهيل النظام السوري عربيا!!</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player.loadByJson:edition-WB1251621-F24-AR-20170202"
                                       data-players-video-title="قراءة في الصحافة العالمية">
                                        <a rel="nofollow" href="/ar/20170202-%D9%82%D8%B1%D8%A7%D8%A1%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D8%A7%D9%84%D8%AC%D8%A7%D9%85%D8%B9%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D9%83%D8%AA%D8%A7%D9%84%D9%8A%D9%81%D9%88%D8%B1%D9%86%D9%8A%D8%A7-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7">للمزيد</a>
                                    </p>
                                </div>
                                                                                                        
                    <div class="v-expand-items">
                        <a href="/ar/tv-shows/"
                           class="default-button-1 modeless"
                           title="آخر الحلقات">
                            جميع برامجنا
                        </a>
                    </div>
                </div>
            </div>

            <div class="oab-second-col">
                <div class="program-schedule">
                    <div class="hd">
                        <div class="type-1">
                            <a href="#" class="tabs" data-target="player-comments">
                                <span class="comment-count">
                                                                        
            <span class="fb-comments-count" data-href="http://www.france24.com/ar/?query=player-live"></span>
    
                                </span>
                                تعليق
                            </a>
                            <a href="#" class="tabs active" data-target="player-programs">شبكة البرامج</a>
                        </div>
                        <div class="type-2">
                            <a href="#" class="comm tabs" data-target="player-comments">
                                <span class="comment-count">
                                    
            <span class="fb-comments-count" data-href="http://www.france24.com/ar/?query=player-live"></span>
    
                                </span>
                                &nbsp;تعليقات
                            </a>
                            <a href="#" class="pro tabs active" data-target="player-programs">
                                <span></span>البرامج
                            </a>
                        </div>
                    </div>
                    <div id="player-comments" class="bd tabs" style="display: none">                                                
            <div class="facebook-comment">
                                    <div class="fb-comments" data-href="http://www.france24.com/ar/?query=player-live" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
                    </div>
    
                    </div>
                    <div id="player-programs" class="bd tabs">
                        <div data-fragment-src="http://www.france24.com/ar/_fragment/player/programgrid/"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

                                    <div class="slider-wrap">
                <div class="content-slider">
                    <div class="content-slide">
                        <div class="main-board emission-board">
                                                                                        
    <div class="adv-megaban tms-block"
         data-pos="1"
         data-type="megaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>


                                                        <div id="modeless-target" data-fb-no-comments="اترك تعليقا">
                                            <a href="/ar/tv-shows/%D8%B1%D9%8A%D8%A8%D9%88%D8%B1%D8%AA%D8%A7%D8%AC/">
        <div class="section-banner" data-bo-type="emission" data-bo-nid="A471C95B-4912-44C8-92C6-FCC876CD5883">
            <div class="image-banner">
                                <img src="http://scd.france24.com/ar/files/REPORTAGE_%D8%B1%D9%8A%D8%A8%D9%88%D8%B1%D8%AA%D8%A7%D8%AC_AR.jpg" alt="ريبورتاج" />
            </div>
            <div class="intro-banner">
                <p> فرانس 24 تغوص في أعماق الأحداث الدولية والمحلية في شتّى المجالات، وتعالجها بنظرتها الخاصة من خلالها تقارير مميزة ومتنوعة. </p>
            </div>
        </div>
    </a>
        <div class="col-1 highfooter">

                <article class="article-long" data-bo-type="edition" data-bo-nid="WB1251250-F24-AR-20170201">
            <header class="hd">
                            <ul class="tag">
                                    <li><a href="/ar/tag/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8/" title="المغرب" class="modeless">المغرب</a></li>
                            <li><a href="/ar/tag/%D8%A8%D9%86%D9%88%D9%83/" title="بنوك" class="modeless">بنوك</a></li>
                            <li><a href="/ar/tag/%D8%A7%D9%84%D9%81%D9%82%D9%87/" title="الفقه" class="modeless">الفقه</a></li>
                        </ul>

                                <p class="modification">آخر تحديث : 03/02/2017</p>
                <h1 class="title">المغرب يعطي الضوء الأخضر لإنشاء بنوك تعمل وفق قواعد الفقه الإسلامي </h1>

                <div class="article-action emission-action">
                    <div class="emission_title">
                                                                                                <a class="icon-rss" target="_blank" href="/ar/tv-shows/%D8%B1%D9%8A%D8%A8%D9%88%D8%B1%D8%AA%D8%A7%D8%AC/podcast"></a>
                        <a class="icon-podcast" target="_blank" href="itpc://www.france24.com/ar/tv-shows/%D8%B1%D9%8A%D8%A8%D9%88%D8%B1%D8%AA%D8%A7%D8%AC/podcast"></a>
                    </div>
                    
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/2l2jCDA" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/2k8MpHZ" data-counturl="http://www.france24.com/ar/20170131-ريبورتاج-المغرب-بنوك-إسلامية-تشاركية-تعاملات-مالية-قانون-مصارف" data-text="&#x0631;&#x064A;&#x0628;&#x0648;&#x0631;&#x062A;&#x0627;&#x062C;&#x20;-&#x20;&#x0627;&#x0644;&#x0645;&#x063A;&#x0631;&#x0628;&#x20;&#x064A;&#x0639;&#x0637;&#x064A;&#x20;&#x0627;&#x0644;&#x0636;&#x0648;&#x0621;&#x20;&#x0627;&#x0644;&#x0623;&#x062E;&#x0636;&#x0631;&#x20;&#x0644;&#x0625;&#x0646;&#x0634;&#x0627;&#x0621;&#x20;&#x0628;&#x0646;&#x0648;&#x0643;&#x20;&#x062A;&#x0639;&#x0645;&#x0644;&#x20;&#x0648;&#x0641;&#x0642;&#x20;&#x0642;&#x0648;&#x0627;&#x0639;&#x062F;&#x20;&#x0627;&#x0644;&#x0641;&#x0642;&#x0647;&#x20;&#x0627;&#x0644;&#x0625;&#x0633;&#x0644;&#x0627;&#x0645;&#x064A;&#x20;" data-via="" data-lang="ar" data-related="France24_ar" data-callback="trackingSocial.tt_tracker">تويتر</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://f24.my/2l2jaF7" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
    
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/2k8BYUE" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
        
                
    </ul>

<div class="clear-both"></div>


                </div>

                                
                <figure class="img">
                                                                                                                                                                                         
                                                    <div style="background-image: url('http://scd.france24.com/ar/files/imagecache/france24_ct_api_bigger_169/edition/rep1_1.jpg'); background-size: cover" data-ytplayer-id="riF5qoBn5Mo" class="youtube-container bsplayer-type-video bsplayer-processed"></div>
                                                                                                                <figcaption>© فرانس24</figcaption>
                                    </figure>
            </header>
            <div class="bd">
                <h2>بعد سنوات من الانتظار أعلنت لجنة مؤسسات الائتمان المكونة من ممثلين اثنين لبنك المغرب، وممثلين اثنين للوزارة المكلفة بالمالية، عن أسماء الطلبات المقدمة المقبولة من أجل إحداث بنوك إسلامية بالمغرب وهي ما يعرف قانونيا بـ«البنوك التشاركية».</h2>
                
                                    <p class="author">
                        إعداد <a title="أنس رضوان"
                                                       class="modeless"
                                                       href="/ar/author/%D8%A3%D9%86%D8%B3-%D8%B1%D8%B6%D9%88%D8%A7%D9%86/">أنس رضوان</a>
                                                                    </p>
                            </div>
            
                        <div class="clear-both"></div>

                                    <div class="clear-both"></div>
        </article>
        
        <div class="article-action">
            
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/2l2jCDA" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/2k8MpHZ" data-counturl="http://www.france24.com/ar/20170131-ريبورتاج-المغرب-بنوك-إسلامية-تشاركية-تعاملات-مالية-قانون-مصارف" data-text="&#x0631;&#x064A;&#x0628;&#x0648;&#x0631;&#x062A;&#x0627;&#x062C;&#x20;-&#x20;&#x0627;&#x0644;&#x0645;&#x063A;&#x0631;&#x0628;&#x20;&#x064A;&#x0639;&#x0637;&#x064A;&#x20;&#x0627;&#x0644;&#x0636;&#x0648;&#x0621;&#x20;&#x0627;&#x0644;&#x0623;&#x062E;&#x0636;&#x0631;&#x20;&#x0644;&#x0625;&#x0646;&#x0634;&#x0627;&#x0621;&#x20;&#x0628;&#x0646;&#x0648;&#x0643;&#x20;&#x062A;&#x0639;&#x0645;&#x0644;&#x20;&#x0648;&#x0641;&#x0642;&#x20;&#x0642;&#x0648;&#x0627;&#x0639;&#x062F;&#x20;&#x0627;&#x0644;&#x0641;&#x0642;&#x0647;&#x20;&#x0627;&#x0644;&#x0625;&#x0633;&#x0644;&#x0627;&#x0645;&#x064A;&#x20;" data-via="" data-lang="ar" data-related="France24_ar" data-callback="trackingSocial.tt_tracker">تويتر</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://f24.my/2l2jaF7" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
    
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/2k8BYUE" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
        
                
    </ul>

<div class="clear-both"></div>


        </div>

                            
                                    <div class="footage-board vertical-position">
        <h5 class="default-header-2">الأرشيف</h5>
                    <div class="news-item no-0" data-bo-type="edition" data-bo-nid="WB1252044-F24-AR-20170203">
            <div class="media video">
                                                
                <img src="http://scd.france24.com/ar/files/imagecache/hermes_infographie_vignette_home/edition/rep_jord.jpg" alt="">
                <span></span>
            </div>

                                    
            <div class="copy">
                <p class="meta">03/02/2017 الأردن</p>
                <h3 class="title">
                    <a title=" الأردن في وجه الجهاديين: معركة الحدود والداخل" href="/ar/20170202-%D8%B1%D9%8A%D8%A8%D9%88%D8%B1%D8%AA%D8%A7%D8%AC-%D8%A7%D9%84%D8%AD%D8%AF%D9%88%D8%AF-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%D9%8A%D8%A9-%D8%AD%D8%B1%D9%83%D8%A7%D8%AA-%D8%AC%D9%87%D8%A7%D8%AF%D9%8A%D8%A9-%D9%87%D8%AC%D9%85%D8%A7%D8%AA-%D9%85%D8%B3%D9%84%D8%AD%D8%A9" class="modeless">
                         الأردن في وجه الجهاديين: معركة الحدود والداخل
                    </a>
                </h3>
                <p class="desc">
                   مرت أكثر من سبعة أشهر، على قرار الأردن إغلاق حدوده الشمالية مع سوريا. وينشر الجيش الأردني نحو نصف موارده على حدود المملكة الشمالية مع سوريا، تحسبا لاحتمال اقتراب مسلحين جهاديين...
                </p>
            </div>

                                        
            <ul class="social-nt">
                <li class="target">
                    <div>
                        <img alt="مشاركة‏" width="32" height="32" src="/bundles/aefhermesf24/img/01.png?version=20170113125420">
                    </div>
                </li>
                <li class="item"><div class="fb fb-share" data-href="http://f24.my/2k38hCh" data-callback="trackingSocial.fb_tracker" data-title=" الأردن في وجه الجهاديين: معركة الحدود والداخل"></div></li>
                <li class="item"><div class="tw tt-share" data-href="http://f24.my/2kAfexx" data-callback="trackingSocial.tt_tracker" data-text=" الأردن في وجه الجهاديين: معركة الحدود والداخل"></div></li>
                <li class="item"><div class="go gg-share" data-href="http://f24.my/2k36mh4" data-callback="trackingSocial.gg_tracker"></div></li>
                <li class="item"><div class="li in-share" data-href="http://f24.my/2kzYvdT" data-callback="trackingSocial.in_tracker" data-title=" الأردن في وجه الجهاديين: معركة الحدود والداخل"></div></li>
            </ul>

            <p class="default-read-more">
                <a rel="nofollow" title="http://www.france24.com/ar/20170202-ريبورتاج-الحدود-السورية-الأردنية-حركات-جهادية-هجمات-مسلحة" href="/ar/20170202-%D8%B1%D9%8A%D8%A8%D9%88%D8%B1%D8%AA%D8%A7%D8%AC-%D8%A7%D9%84%D8%AD%D8%AF%D9%88%D8%AF-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%D9%8A%D8%A9-%D8%AD%D8%B1%D9%83%D8%A7%D8%AA-%D8%AC%D9%87%D8%A7%D8%AF%D9%8A%D8%A9-%D9%87%D8%AC%D9%85%D8%A7%D8%AA-%D9%85%D8%B3%D9%84%D8%AD%D8%A9" class="modeless">للمزيد</a>
            </p>
        </div>

                                                    <div class="news-item no-0" data-bo-type="edition" data-bo-nid="WB1251301-F24-AR-20170201">
            <div class="media video">
                                                
                <img src="http://scd.france24.com/ar/files/imagecache/hermes_infographie_vignette_home/edition/rep_2_0.jpg" alt="">
                <span></span>
            </div>

                                    
            <div class="copy">
                <p class="meta">01/02/2017 بيئة</p>
                <h3 class="title">
                    <a title="مدن مهددة بالاختفاء في ولاية فلوريدا الأمريكية" href="/ar/20170131-%D8%B1%D9%8A%D8%A8%D9%88%D8%B1%D8%AA%D8%A7%D8%AC-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7-%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9-%D9%85%D9%86%D8%B3%D9%88%D8%A8-%D8%A7%D9%84%D9%85%D9%8A%D8%A7%D9%87-%D8%AA%D8%BA%D9%8A%D8%B1-%D9%85%D9%86%D8%A7%D8%AE%D9%8A-%D8%B4%D8%AC%D8%B1-%D8%A7%D9%84%D9%82%D8%B1%D9%85" class="modeless">
                        مدن مهددة بالاختفاء في ولاية فلوريدا الأمريكية
                    </a>
                </h3>
                <p class="desc">
                   ارتفع مستوى سطح البحر في ولاية فلوريدا الأمريكية 50 سنتيمترا منذ عام 1950. العديد من المدن في هذه الولاية الأمريكية مهددة بالاختفاء وما يزيد من خطورة الأمر، هو أن حاكم الولاية من...
                </p>
            </div>

                                        
            <ul class="social-nt">
                <li class="target">
                    <div>
                        <img alt="مشاركة‏" width="32" height="32" src="/bundles/aefhermesf24/img/01.png?version=20170113125420">
                    </div>
                </li>
                <li class="item"><div class="fb fb-share" data-href="http://f24.my/2l2TKqT" data-callback="trackingSocial.fb_tracker" data-title="مدن مهددة بالاختفاء في ولاية فلوريدا الأمريكية"></div></li>
                <li class="item"><div class="tw tt-share" data-href="http://f24.my/2k3iPBp" data-callback="trackingSocial.tt_tracker" data-text="مدن مهددة بالاختفاء في ولاية فلوريدا الأمريكية"></div></li>
                <li class="item"><div class="go gg-share" data-href="http://f24.my/2l2Ipah" data-callback="trackingSocial.gg_tracker"></div></li>
                <li class="item"><div class="li in-share" data-href="http://f24.my/2k90DIO" data-callback="trackingSocial.in_tracker" data-title="مدن مهددة بالاختفاء في ولاية فلوريدا الأمريكية"></div></li>
            </ul>

            <p class="default-read-more">
                <a rel="nofollow" title="http://www.france24.com/ar/20170131-ريبورتاج-أمريكا-ارتفاع-منسوب-المياه-تغير-مناخي-شجر-القرم" href="/ar/20170131-%D8%B1%D9%8A%D8%A8%D9%88%D8%B1%D8%AA%D8%A7%D8%AC-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7-%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9-%D9%85%D9%86%D8%B3%D9%88%D8%A8-%D8%A7%D9%84%D9%85%D9%8A%D8%A7%D9%87-%D8%AA%D8%BA%D9%8A%D8%B1-%D9%85%D9%86%D8%A7%D8%AE%D9%8A-%D8%B4%D8%AC%D8%B1-%D8%A7%D9%84%D9%82%D8%B1%D9%85" class="modeless">للمزيد</a>
            </p>
        </div>

                                                    <div class="news-item no-0" data-bo-type="edition" data-bo-nid="WB1250927-F24-AR-20170131">
            <div class="media video">
                                                
                <img src="http://scd.france24.com/ar/files/imagecache/hermes_infographie_vignette_home/edition/reportage-russia_1.jpg" alt="">
                <span></span>
            </div>

                                    
            <div class="copy">
                <p class="meta">31/01/2017 روسيا</p>
                <h3 class="title">
                    <a title="روسيا: هل يشجع قانون العنف الأسري الجديد على العنف؟" href="/ar/20170131-%D8%B1%D9%8A%D8%A8%D9%88%D8%B1%D8%AA%D8%A7%D8%AC-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86-%D8%A7%D9%84%D8%B9%D9%86%D9%81-%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%8A-%D8%A7%D9%84%D9%85%D8%B1%D8%A3%D8%A9-%D8%AD%D9%82%D9%88%D9%82-%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA" class="modeless">
                        روسيا: هل يشجع قانون العنف الأسري الجديد على العنف؟
                    </a>
                </h3>
                <p class="desc">
                   أثارت مصادقة البرلمان الروسي على قانون لتخفيف العقوبات المتعلقة بالعنف الأسري جدلا واسعا في روسيا. القانون السابق كان يعتبر التعنيف الأسري جريمة جنائية يعاقب عليه بالسجن لسنتين،...
                </p>
            </div>

                                        
            <ul class="social-nt">
                <li class="target">
                    <div>
                        <img alt="مشاركة‏" width="32" height="32" src="/bundles/aefhermesf24/img/01.png?version=20170113125420">
                    </div>
                </li>
                <li class="item"><div class="fb fb-share" data-href="http://f24.my/2jQITly" data-callback="trackingSocial.fb_tracker" data-title="روسيا: هل يشجع قانون العنف الأسري الجديد على العنف؟"></div></li>
                <li class="item"><div class="tw tt-share" data-href="http://f24.my/2kMfFm3" data-callback="trackingSocial.tt_tracker" data-text="روسيا: هل يشجع قانون العنف الأسري الجديد على العنف؟"></div></li>
                <li class="item"><div class="go gg-share" data-href="http://f24.my/2kLUZuE" data-callback="trackingSocial.gg_tracker"></div></li>
                <li class="item"><div class="li in-share" data-href="http://f24.my/2jQTaht" data-callback="trackingSocial.in_tracker" data-title="روسيا: هل يشجع قانون العنف الأسري الجديد على العنف؟"></div></li>
            </ul>

            <p class="default-read-more">
                <a rel="nofollow" title="http://www.france24.com/ar/20170131-ريبورتاج-روسيا-قانون-برلمان-العنف-الأسري-المرأة-حقوق-عقوبات" href="/ar/20170131-%D8%B1%D9%8A%D8%A8%D9%88%D8%B1%D8%AA%D8%A7%D8%AC-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86-%D8%A7%D9%84%D8%B9%D9%86%D9%81-%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%8A-%D8%A7%D9%84%D9%85%D8%B1%D8%A3%D8%A9-%D8%AD%D9%82%D9%88%D9%82-%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA" class="modeless">للمزيد</a>
            </p>
        </div>

                                                    <div class="news-item no-0" data-bo-type="edition" data-bo-nid="WB1250879-F24-AR-20170131">
            <div class="media video">
                                                
                <img src="http://scd.france24.com/ar/files/imagecache/hermes_infographie_vignette_home/edition/reportage-tunisia_0.jpg" alt="">
                <span></span>
            </div>

                                    
            <div class="copy">
                <p class="meta">31/01/2017 تونس</p>
                <h3 class="title">
                    <a title="&quot;بين إيديك كواترو يحكي عليك&quot;.. مبادرة فنية لدعم الأطفال من ذوي الاحتياجات الخاصة في تونس" href="/ar/20170131-%D8%B1%D9%8A%D8%A8%D9%88%D8%B1%D8%AA%D8%A7%D8%AC-%D8%AA%D9%88%D9%86%D8%B3-%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D8%B0%D9%88%D9%8A-%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D8%AC%D8%A7%D8%AA-%D8%AE%D8%A7%D8%B5%D8%A9-%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89-%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86" class="modeless">
                        "بين إيديك كواترو يحكي عليك".. مبادرة فنية لدعم الأطفال من ذوي الاحتياجات الخاصة في تونس
                    </a>
                </h3>
                <p class="desc">
                   قامت مجموعة من الفنانين في تونس بتنظيم تظاهرة &quot;بين إيديك كواترو يحكي عليك&quot; خصصت للأطفال من ذوي الاحتياجات الخاصة بمستشفى شارل نيكول بالعاصمة. لفتة أرادها الفنانون المشاركون أن...
                </p>
            </div>

                                        
            <ul class="social-nt">
                <li class="target">
                    <div>
                        <img alt="مشاركة‏" width="32" height="32" src="/bundles/aefhermesf24/img/01.png?version=20170113125420">
                    </div>
                </li>
                <li class="item"><div class="fb fb-share" data-href="http://f24.my/2kM3PbV" data-callback="trackingSocial.fb_tracker" data-title="&#39;بين إيديك كواترو يحكي عليك&#39;.. مبادرة فنية لدعم الأطفال من ذوي الاحتياجات الخاصة في تونس"></div></li>
                <li class="item"><div class="tw tt-share" data-href="http://f24.my/2kM3qpJ" data-callback="trackingSocial.tt_tracker" data-text="&#39;بين إيديك كواترو يحكي عليك&#39;.. مبادرة فنية لدعم الأطفال من ذوي الاحتياجات الخاصة في تونس"></div></li>
                <li class="item"><div class="go gg-share" data-href="http://f24.my/2jQFO4X" data-callback="trackingSocial.gg_tracker"></div></li>
                <li class="item"><div class="li in-share" data-href="http://f24.my/2kLVvbY" data-callback="trackingSocial.in_tracker" data-title="&#39;بين إيديك كواترو يحكي عليك&#39;.. مبادرة فنية لدعم الأطفال من ذوي الاحتياجات الخاصة في تونس"></div></li>
            </ul>

            <p class="default-read-more">
                <a rel="nofollow" title="http://www.france24.com/ar/20170131-ريبورتاج-تونس-أطفال-ذوي-احتياجات-خاصة-مستشفى-مهرجان" href="/ar/20170131-%D8%B1%D9%8A%D8%A8%D9%88%D8%B1%D8%AA%D8%A7%D8%AC-%D8%AA%D9%88%D9%86%D8%B3-%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D8%B0%D9%88%D9%8A-%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D8%AC%D8%A7%D8%AA-%D8%AE%D8%A7%D8%B5%D8%A9-%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89-%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86" class="modeless">للمزيد</a>
            </p>
        </div>

                                                            <div class="f-expand-items">
            <a href="/ar/tv-shows/%D8%B1%D9%8A%D8%A8%D9%88%D8%B1%D8%AA%D8%A7%D8%AC/"
               title="ريبورتاج" class="default-button-1 modeless">الأرشيف</a>
        </div>
    </div>

                    
    </div>

        <aside class="col-2">
                    

    
                                                    
    <div class="ib-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>




    <div class="emissions-list shadow-section">
        <h5>برامج</h5>

                                <div class="emission-item" data-bo-type="edition" data-bo-nid="WB1252048-F24-AR-20170203">
                <div class="media video">
                    <img style="width:324px; height:182px;" src="http://scd.france24.com/ar/files/imagecache/hermes_infographie_caroussel_home/edition/idj_6.jpg"
                         alt="" />
                    <span></span>
                </div>
                <div class="copy">
                    <p>ضيف اليوم</p>
                    <h4>مالطا.. القادة الأوروبيون يجتمعون في فاليتا لبحث عدة ملفات أهمها الهجرة</h4>
                </div>
                <p class="default-read-more"><a rel="nofollow" class="modeless" href="/ar/20170203-%D8%B6%D9%8A%D9%81-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%82%D9%85%D8%A9-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%D8%A9-%D9%87%D8%AC%D8%B1%D8%A9-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%85%D8%B9%D8%A7%D9%87%D8%AF%D8%A9-%D8%B1%D9%88%D9%85%D8%A7-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A">للمزيد</a></p>
            </div>
                                <div class="emission-item" data-bo-type="edition" data-bo-nid="WB1252044-F24-AR-20170203">
                <div class="media video">
                    <img style="width:324px; height:182px;" src="http://scd.france24.com/ar/files/imagecache/hermes_infographie_caroussel_home/edition/rep_jord.jpg"
                         alt="" />
                    <span></span>
                </div>
                <div class="copy">
                    <p>ريبورتاج</p>
                    <h4> الأردن في وجه الجهاديين: معركة الحدود والداخل</h4>
                </div>
                <p class="default-read-more"><a rel="nofollow" class="modeless" href="/ar/20170202-%D8%B1%D9%8A%D8%A8%D9%88%D8%B1%D8%AA%D8%A7%D8%AC-%D8%A7%D9%84%D8%AD%D8%AF%D9%88%D8%AF-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%D9%8A%D8%A9-%D8%AD%D8%B1%D9%83%D8%A7%D8%AA-%D8%AC%D9%87%D8%A7%D8%AF%D9%8A%D8%A9-%D9%87%D8%AC%D9%85%D8%A7%D8%AA-%D9%85%D8%B3%D9%84%D8%AD%D8%A9">للمزيد</a></p>
            </div>
                                <div class="emission-item" data-bo-type="edition" data-bo-nid="WB1251965-F24-AR-20170203">
                <div class="media video">
                    <img style="width:324px; height:182px;" src="http://scd.france24.com/ar/files/imagecache/hermes_infographie_caroussel_home/edition/rdp_5.jpg"
                         alt="" />
                    <span></span>
                </div>
                <div class="copy">
                    <p>قراءة في صحف الخليج</p>
                    <h4>الذكور أكثر ارتكابا للمخالفات المرورية من الإناث في الإمارات</h4>
                </div>
                <p class="default-read-more"><a rel="nofollow" class="modeless" href="/ar/20170203-%D9%82%D8%B1%D8%A7%D8%A1%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%B5%D8%AD%D9%81-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC%D9%8A%D8%A9-%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85-%D8%AD%D8%B3%D8%A7%D8%A8-%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86-%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D8%AA-%D9%85%D8%B1%D9%88%D8%B1%D9%8A%D8%A9-%D9%83%D8%A7%D8%B1%D9%8A%D9%83%D8%A7%D8%AA%D9%8A%D8%B1">للمزيد</a></p>
            </div>
                                <div class="emission-item" data-bo-type="edition" data-bo-nid="WB1251862-F24-AR-20170202">
                <div class="media video">
                    <img style="width:324px; height:182px;" src="http://scd.france24.com/ar/files/imagecache/hermes_infographie_caroussel_home/edition/e_020217.jpg"
                         alt="" />
                    <span></span>
                </div>
                <div class="copy">
                    <p>حوار </p>
                    <h4>الأمين العام لحزب الاستقلال المغربي : الفاسي الفهري كهرب الجو العام بينما كان المغاربة مبتهجين ولن أقدم اعتذاري لموريتانيا </h4>
                </div>
                <p class="default-read-more"><a rel="nofollow" class="modeless" href="/ar/20170202-%D8%AD%D9%88%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%AD%D9%85%D9%8A%D8%AF-%D8%B4%D8%A8%D8%A7%D8%B7-%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84">للمزيد</a></p>
            </div>
                                <div class="emission-item" data-bo-type="edition" data-bo-nid="WB1251836-F24-AR-20170202">
                <div class="media video">
                    <img style="width:324px; height:182px;" src="http://scd.france24.com/ar/files/imagecache/hermes_infographie_caroussel_home/edition/debat_0202.jpg"
                         alt="" />
                    <span></span>
                </div>
                <div class="copy">
                    <p>النقاش</p>
                    <h4>تركيا-ألمانيا: هل يصغي أردوغان لميركل؟</h4>
                </div>
                <p class="default-read-more"><a rel="nofollow" class="modeless" href="/ar/20170202-%D8%A7%D9%84%D9%86%D9%82%D8%A7%D8%B4-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9-%D9%85%D9%8A%D8%B1%D9%83%D9%84-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D8%AD%D8%B1%D9%8A%D8%A9-%D8%AA%D8%B9%D8%A8%D9%8A%D8%B1">للمزيد</a></p>
            </div>
            </div>










                                        
    <div class="ib-adv tms-block"
         data-pos="2"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>



        <div class="intro-program">
        <div class="ip-item">
                        <div class="bd">
                                                            
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


            </div>
        </div>

    </div>




    
        
             </aside>

                                                                                                                
                                                            </div>
                                                                                                            </div>
                    </div>
                </div>
            </div>
            <footer>
                                    







<div class="inner">
    <img class="f-logo" src="/bundles/aefhermesf24/img/france-24-logo.png?version=20170113125420" alt="" />

                        <div class="f-link-list fl-l-l-1 fl-l-l-l-1">
                <p>الأخبار</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/" title="الأخبار الدولية على مدار الساعة على قناة فرانس 24">الرئيسية</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/france/" title="فرنسا على موقع فرانس 24">فرنسا</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/africa/" title="أفريقيا ودول المغرب العربي على موقع فرانس 24">أفريقيا</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/middle-east/" title="الشرق الأوسط ودول الخليج على موقع فرانس 24">الشرق الأوسط</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/americas/" title="الأمريكتان على موقع فرانس 24">أمريكا</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/europe/" title="أوروبا على موقع فرانس 24">أوروبا</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/asia-pacific/" title="آسيا على موقع فرانس 24">آسيا</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/business/" title="أخبار الاقتصاد على موقع فرانس 24">اقتصاد</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/sport/" title="أخبار الرياضة على موقع فرانس 24">رياضة</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/culture/" title="الثقافة والفن على موقع فرانس 24">ثقافة</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/opinions/" title=""></a></li>
                                                            </ul>
            </div>
            
                        <div class="f-link-list fl-l-l-2">
                <p>للمزيد</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://observers.france24.com/ar" title="مراقبون" target="_blank">مراقبون</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/special-reports" title="الملفات الخاصة">ملفات</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/webdocumentaries/" title="رسوم تفا علية">وثائقي ويب</a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-3">
                <p>القناة</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/livefeed" class="modeless video" title="البث المباشر">البث المباشر</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/tv-shows/" class="modeless" title="برامج قناة فرانس 24">البرامج</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/on-the-ground/" class="modeless" title="كل التحقيقات">التحقيقات</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/emissions/قراءة في الصحافة العالمية/" class="modeless" title="قراءة في الصحافة">قراءة في الصحافة</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/" class="modeless" title="بودكاست"></a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-4">
                <p>خدمات الإنترنت</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/join-the-community" class="modeless" title="النشرة الإعلامية">النشرة الإعلامية</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/join-the-community" class="modeless" title="حسابي">حسابي</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/mobile" class="modeless" title="هاتفك المحمول">فرانس 24 على الجوال</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/connected-tv" class="modeless" title="التلفزيون الذكي">التلفزيون الذكي</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/rss/" class="modeless" title="خدمة RSS">خدمة RSS</a></li>
                                                            </ul>
            </div>
            
    <span class="f-line-1"></span>
    <span class="f-line-2"></span>
            <div class="f-social-link">
                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/ar/join-the-community" class="modeless" title="انضموا إلينا">انضموا إلينا</a>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/ar/social-media" class="modeless" title="شبكات التواصل الاجتماعي">على شبكاتنا الاجتماعية</a>
                                                                            <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="http://f24.my/Zzhpfo" class="fb">Facebook</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="http://f24.my/U11nyQ" class="tw">Twitter</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="http://f24.my/tv995z" class="go">Google +</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="http://f24.my/n1DiXa" class="dm">Dailymotion </a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="http://f24.my/d6RAsr" class="yt">Youtube</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="http://f24.my/oTjdan" class="fs">Foursquare</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="http://f24.my/nsM8q8" class="sc">Soundcloud </a></li>
                                                            </ul>
                    </div>
                                                    
    <div class="f-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>


                                                                                                                                                                                                        <div class="f-map">
            <a  href="/ar/how-to-watch-on-tv" class="modeless" title="مشاهدة فرانس 24">مشاهدة فرانس 24</a>
        </div>
                <nav class="f-nav">
        <ul>
                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/company" title="مؤسسة فرانس 24">من نحن؟</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/category/tags-thematiques/بيان صحفي/" title="بيانات صحفية">بيانات صحفية</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                            <li><a  target="_blank" href="http://www.france24.com/static/infographies/presse/FRANCE24_PressKit_1213_AR.pdf">ملف صحافي</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/contact-us/?section=advertising" title="إعلان">إعلان</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/help" title="مساعدة">مساعدة</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/contact-us" title="للاتصال بنا">للاتصال بنا</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/site-map" title="خريطة الموقع">خريطة الموقع</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/terms-of-use" title="تنويهات قانونية">تنويهات قانونية</a></li>
                                                    </ul>
    </nav>
        <div class="f-partner">
        <a href="http://www.rfi.fr/" target="_blank"><img src="/bundles/aefhermesf24/img/rfi-logo.png?version=20170113125420" alt="" /></a>
        <a href="/ar/" target="_blank"><img src="/bundles/aefhermesf24/img/france24-logo.png?version=20170113125420" alt="" /></a>
        <a href="http://www.mc-doualiya.com/" target="_blank"><img src="/bundles/aefhermesf24/img/mcd-logo.png?version=20170113125420" alt="" /></a>
        <a href="http://www.francemediasmonde.com" target="_blank"><img src="/bundles/aefhermesf24/img/fmm-logo.png?version=20170113125420" alt="" /></a>
    </div>
    <p class="f-copy">
        © 2017 فرانس 24 – جميع الحقوق محفوظة<br>
        لا تتحمل فرانس 24 مسؤولية ما تتضمنه المواقع الأخرى<br>
            </p>
</div>

                            </footer>

                            <!-- placeholder -->
<style type="text/css">
nav#nav-main-special-event ul li> a{
font-family: Arial, sans-serif;
font-weight: bold;
font-size: 14px;
line-height: 25px;
}
.orientation-center{width: 100% !important;} 
.citation-material.orientation-center{width: auto !important;}
.flash-material{width: 100% !important;}
.default-header-2{width: auto !important;}
</style>
<script type="text/javascript">
window.CEM=function(){
};
</script>
            
            <div class="short-cuts-outer">
                                        <div class="short-cuts">
                
                                                            
            <div  class="sc-search">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="#">
            search
                    </a>
    
                                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <form name="Search" method="get" action="/ar/search/" id="sinequa-search-form"><div><label for="Search_term" class="required">كلمة البحث</label><input type="text" id="Search_term" name="Search[term]" required="required" placeholder="بحث&hellip;" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">ابدأ البحث</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-info">
            
                                                    
                                                            
            <p  class="hd">
            مواقع المجموعة
                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <ul >
            
                                                    
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://observers.france24.com/ar" target="_blank">
            مراقبون
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.mc-doualiya.com/" target="_blank">
            مونت كارلو الدولية
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.rfi.fr/" target="_blank">
            RFI 
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://musique.rfi.fr" target="_blank">
            RFI موسيقى
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://savoirs.rfi.fr/ar" target="_blank">
            تعلم الفرنسية
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://academie.france24-mcd-rfi.com/en/" target="_blank">
            أكاديمية فرانس 24
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.francemediasmonde.com/" target="_blank">
            فرانس ميديا موند
                    </a>
    
                                    </li>
    
                                    </ul>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-voy">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="/ar/how-to-watch-on-tv">
            مشاهدة فرانس 24
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-lang">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="/fr/" class="">
            Français
                    </a>
    
                                        
                                                                                
            <a  href="/en/" class="">
            English
                    </a>
    
                                        
                                                                                
            <a  href="/ar/" class="active">
            عربي
                    </a>
    
                                    </p>
    
                                    </div>
    
        <div class="user-janrain sc-info">
    <div id="user-disconnected">
        <a href="#" data-user="signin" class="hd active">حسابي</a>
        <div class="bd" data-user="disconnected">
            <ul>
                <li>
                    <a data-user="signin" href="#" target="_self" class="">تسجيل الدخول</a>
                </li>
                <li>
                    <a href="/ar/join-the-community" target="_self" class="">تعريف بخدماتنا</a>
                </li>
                <li>
                    <a href="/ar/join-community/faq" target="_self" class="">مساعدة</a>
                </li>
            </ul>
        </div>
    </div>
    <div id="user-connected">
        <p class="hd">
            <span class="user-avatar"></span>
            <span class="user-name" id="displayName"></span>
        </p>
        <div class="bd" data-user="connected">
            <ul>
                <li>
                    <a href="#" data-user="editProfile" class="">حسابي</a>
                </li>
                <li>
                    <a href="/ar/join-the-community" target="_self" class="">تعريف بخدماتنا</a>
                </li>
                <li>
                    <a href="/ar/join-community/faq" target="_self" class="">مساعدة</a>
                </li>
                <li>
                    <a href="#" data-user="signout" class="">تسجيل الخروج </a>
                </li>
            </ul>
        </div>
    </div>
</div>

<div class="parameters-link">
    <a class="tos" href="/ar/terms-of-use" target="_self"></a>
</div>
</div>

                            </div>
                            <div id="janrain">
                    
<div style="display:none" id="signIn"><div class="capture_header"><h2>إنشاء حساب/تسجيل الدخول</h2></div><div class="capture_signin"><h2>بواسطة حسابك على...</h2>{* loginWidget *}<br></div><div class="capture_backgroundColor"><div class="capture_signin"><h2>بالحساب الاعتيادي...</h2>{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item"><a href="#" data-capturescreen="forgotPassword">نسيت كلمة المرور؟</a></div><div class="capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> تسجيل الدخول</button> <a href="#" id="capture_signIn_createAccountButton" data-capturescreen="traditionalRegistration" class="capture_secondary capture_createAccountButton capture_btn capture_primary">إنشاء حساب</a></div>{* /signInForm *}</div></div></div><div style="display:none" id="returnSocial"><div class="capture_header"><h2>Sign In</h2></div><div class="capture_signin"><h2>مرحبا ! {* welcomeName *}</h2>{* loginWidget *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div></div></div><div style="display:none" id="returnTraditional"><div class="capture_header"><h2>تسجيل الدخول</h2></div><h2 class="capture_centerText"><span>مرحبا !</span></h2><div class="capture_backgroundColor">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> تسجيل الدخول</button></div>{* /signInForm *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">استخدام حساب بديل</a></div></div></div><div style="display:none" id="accountDeactivated"><div class="capture_header"><h2>حساب معطّل</h2></div><div class="content_wrapper"><p>تم تعطيل حسابك</p></div></div><div style="display:none" id="emailNotVerified"><div class="capture_header"><h1>عنوان البريد الإلكتروني غير مؤكدة</h1></div><p>تحتاج إلى التحقق من البريد الإلكتروني الخاص بك لإكمال تسجيلك راجع صندوق لتأكيد عنوان الخاص بك عن طريق النقر على الرابط في البريد الإلكتروني تأكيد أو إعادة إدخال عنوان البريد الإلكتروني الخاص بك لتلقي مرة أخرى تأكيد بالبريد الإلكتروني</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="إرسال" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div>
<div style="display:none" id="socialRegistration"><div class="capture_header"><h2>عملية التسجيل أوشكت على النهاية !</h2></div><h2>الرجاء تأكيد المعلومات أدناه قبل تسجيل الدخول</h2>{* #socialRegistrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} بالنقر على "إنشاء حساب"، إنك تقر بموافقتك على &nbsp; <a class="termsOfService" href="#">شروط الاستخدام</a>&nbsp; وأنك قد قرأت الخاصة بنا ووافقتك عليها &nbsp; <a class="privacyPolicy" href="#">سياسة الخصوصية</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="إنشاء حساب " type="submit" class="capture_btn capture_primary"></div></div>{* /socialRegistrationForm *}</div><div style="display:none" id="traditionalRegistration"><div class="capture_header"><h2>عملية التسجيل أوشكت على النهاية !</h2></div><p>الرجاء تأكيد المعلومات أدناه قبل تسجيل الدخول <a id="capture_traditionalRegistration_navSignIn" href="#" data-capturescreen="signIn">تسجيل الدخول</a></p>{* #registrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} {* newPassword *} {* newPasswordConfirm *} بالنقر على "إنشاء حساب"، إنك تقر بموافقتك على &nbsp; <a class="termsOfService" href="#">شروط الاستخدام</a>&nbsp; وأنك قد قرأت الخاصة بنا ووافقتك عليها &nbsp; <a class="privacyPolicy" href="#">سياسة الخصوصية</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="إنشاء حساب " type="submit" class="capture_btn capture_primary"></div></div>{* /registrationForm *}</div><div style="display:none" id="emailVerificationNotification"><div class="capture_header"><h2>شكرا للتسجيل</h2></div><p>لقد تم إرسال رسالة تأكيد على البريد التالي&nbsp; {* emailAddressData *}.&nbsp; يرجى تفقد بريدك الالكتروني والضغط على الرابط لتنشيط حسابك. .</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">إغلاق</a></div></div>
<div style="display:none" id="forgotPassword"><div class="capture_header"><h2>إنشاء كلمة مرور جديدة</h2></div><h2>ستتلقى بريدا إلكترونيا يحمل رابطا يسمح لك بإنشاء كلمة مرور جديدة</h2>{* #forgotPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="إرسال" type="submit" class="capture_btn capture_primary"></div></div>{* /forgotPasswordForm *}</div><div style="display:none" id="forgotPasswordSuccess"><div class="capture_header"><h2>إنشاء كلمة مرور جديدة</h2></div><p>تم إرسال رسالة إلى بريدك الإلكتروني تحمل تعليمات لإنشاء كلمة مرور جديدة، علما أنه لم يتم تغيير كلمة المرور الحالية.</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">إغلاق</a></div></div>
<div style="display:none" id="mergeAccounts">{* mergeAccounts {"custom": true} *}<div id="capture_mergeAccounts_mergeAccounts_mergeOptionsContainer" class="capture_mergeAccounts_mergeOptionsContainer"><div class="capture_header"><div class="capture_icon_col">{| rendered_current_photo |}</div><div class="capture_displayName_col">{| current_displayName |}<br>{| current_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| current_provider_lowerCase |}"></span></div><div class="capture_dashed"><div class="capture_mergeCol capture_centerText capture_left"><p class="capture_bigText">{| foundExistingAccountText |} <b>{| current_emailAddress |}</b>.</p><div class="capture_hover"><div class="capture_popup_container"><span class="capture_popup-arrow"></span>{| moreInfoHoverText |}<br>{| existing_displayName |} - {| existing_provider |} : {| existing_siteName |} {| existing_createdDate |}</div>{| moreInfoText |}</div></div><div class="capture_mergeCol capture_mergeExisting_col capture_right"><div class="capture_shadow capture_backgroundColor capture_border">{| rendered_existing_provider_photo |}<div class="capture_displayName_col">{| existing_displayName |}<br>{| existing_provider_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-16 janrain-provider-icon-{| existing_provider_lowerCase |}"></span><div class="capture_centerText capture_smallText">Created {| existing_createdDate |} at {| existing_siteName |}</div></div></div></div><div id="capture_mergeAccounts_form_collection_mergeAccounts_mergeRadio" class="capture_form_collection_merge_radioButtonCollection capture_form_collection capture_elementCollection capture_form_collection_mergeAccounts_mergeRadio" data-capturefield="undefined"><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_1_0" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_1_0 capture_toggled" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0" data-capturefield="undefined" data-capturecollection="true" value="1" type="radio" class="capture_mergeAccounts_mergeRadio_1_0 capture_input_radio" checked="checked" name="mergeAccounts_mergeRadio"> {| connectLegacyRadioText |}</label></div><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_2_1" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined" data-capturecollection="true" value="2" type="radio" class="capture_mergeAccounts_mergeRadio_2_1 capture_input_radio" name="mergeAccounts_mergeRadio"> {| createRadioText |} {| current_provider |}</label></div><div class="capture_tip" style="display:none"></div><div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div><div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div></div><div class="capture_footer">{| connect_button |} {| create_button |}</div></div></div><div style="display:none" id="traditionalAuthenticateMerge"><div class="capture_header"><h2>سجل دخولك الآن لإنهاء عملية الربط بين الحسابات</h2></div><div class="capture_signin">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> تسجيل الدخول</button></div></div>{* /signInForm *}</div></div>
<div style="display:none" id="verifyEmail"><div class="capture_header"><h2>إعادة إرسال بريد التأكيد</h2></div><p>لقد تم تأكيد عنوان بريدك الإلكتروني. شكرا !</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Submit" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div><div style="display:none" id="resendVerificationSuccess"><div class="capture_header"><h2>تم إرسال رسالة تأكيد على بريدك الخاص</h2></div><div class="hr"></div><p>تم إرسال رسالة تحمل رابطا لتغيير كلمة المرور. الرجاء تفقد بريدك الإلكتروني</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">تسجيل الدخول</a></div></div><div style="display:none" id="verifyEmailSuccess"><div class="capture_header"><h2>انتهينا !</h2></div><p>لقد تم تأكيد عنوان بريدك الإلكتروني. شكرا !</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">تسجيل الدخول</a></div></div>
<div style="display:none" id="resetPassword"><div class="capture_header"><h2>تغيير كلمة المرور</h2></div>{* #changePasswordFormNoAuth *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="حفظ" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordFormNoAuth *}</div><div style="display:none" id="resetPasswordSuccess"><div class="capture_header"><h2>تم تغيير كلمة المرور</h2></div><p>تم تحديث كلمة المرور بنجاح</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.renderScreen('signIn')" class="capture_btn capture_primary">تسجيل الدخول</a></div></div><div style="display:none" id="resetPasswordRequestCode"><div class="capture_header"><h2>إغلاق</h2></div><p>لقد تعذر الدخول إلى حسابك. الرجاء إدخال عنوان البريد الإلكتروني لتلقي رابط جديد.</p>{* #resetPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="إرسال " type="submit" class="capture_btn capture_primary"></div>{* /resetPasswordForm *}</div><div style="display:none" id="resetPasswordRequestCodeSuccess"><div class="capture_header"><h2>إنشاء كلمة مرور جديدة</h2></div><p>تم إرسال رسالة إلى بريدك الإلكتروني تحمل تعليمات لإنشاء كلمة مرور جديدة، علما أنه لم يتم تغيير كلمة المرور الحالية.</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">إغلاق</a></div></div>
<div style="display:none" id="editProfileModal"><h2>تعديل الحساب</h2><div class="capture_grid_block"><div class="capture_col_4"><h3>الصورة الشخصية</h3><div class="contentBoxWhiteShadow">{* photoManager *}</div><h3>الحسابات المقترنة</h3><div class="contentBoxWhiteShadow">{* linkedAccounts *} {* #linkAccountContainer *}<div class="capture_header"><h2>الربط بين الحسابات</h2></div><h2>يمكنك الآن الدخول إلى حسابك باستخدام هذه المعلومات</h2><div class="capture_signin">{* loginWidget *}</div>{* /linkAccountContainer *}</div><h3 class="janrain_traditional_account_only">كلمة المرور</h3><div class="janrain_traditional_account_only contentBoxWhiteShadow"><a href="#" data-capturescreen="changePassword">تغيير كلمة المرور</a></div><h3 class="janrain_traditional_account_only">تعطيل الحساب</h3><div class="capture_deactivate_section contentBoxWhiteShadow clearfix"><a href="#" data-capturescreen="confirmAccountDeactivation">تعطيل الحساب</a></div></div><div class="capture_col_8"><h3>معلومات عن الحساب</h3><div class="contentBoxWhiteShadow"><div class="capture_grid_block"><div class="capture_center_col capture_col_8"><div class="capture_editCol">{* #editProfileModalForm *}<fieldset class="contact-infos"><legend>معلومات الحساب</legend>{* firstName *} {* lastName *} {* gender *} {* birthdate *} {* displayName *} {* emailAddress *} {* resendLink *} {* phone *} {* addressStreetAddress1 *} {* addressStreetAddress2 *} {* addressCity *} {* addressPostalCode *} {* addressState *} {* addressCountry *}</fieldset><br><div class="optHidden">{* publicPrivate *} {* journalistContact *} {* aboutMe *} {* usernameTwPublic *} {* preferedContactLanguages *} {* arabicUsername *} {* persianUsername *} {* skypeId *} {* usernameTw *} {* journalistContact *} {* publicPrivate *} {* profession *}</div><fieldset class="newsletters"><legend>الاشتراك في النشرات الإخبارية</legend><div class="optHidden optFr">{* newsMenu *} {* optinalert *} {* optinBestofWeek *} {* optinBestofWEnd *} {* optinBestofObs *}</div><div class="optHidden optEn">{* newsMenuEn *} {* optinalertEn *} {* optinBestofWeekEn *} {* optinBestofWEndEn *} {* optinBestofObsEn *}</div><div class="optHidden optAr">{* newsMenuAr *} {* optinalertAr *} {* optinBestofWeekAr *} {* optinBestofWEndAr *} {* optinBestofObsAr *}</div><div class="optHidden optCommonMCD">{* optinQuotidienne *} {* optinBreaking *}</div><div class="optHidden optCommonF24">{* optinAutopromo *} {* optinPartenaires *}</div><div class="optHidden optCommonRFI">{* optinActuMonde *} {* optinActuAfrique *} {* optinAlert *} {* optinRfiAfriqueFootFr *} {* optinMfi *} {* optinActuMusique *} {* optinOffreRfi *} {* optinOffrePartenaire *}</div></fieldset><br><div class="capture_form_item"><input value="Save" type="submit" class="capture_btn capture_primary"> {* savedProfileMessage *}</div>{* /editProfileModalForm *}</div></div></div></div></div></div></div><div style="display:none" id="changePassword"><div class="capture_header"><h2>تغيير كلمة المرور</h2></div>{* #changePasswordForm *} {* currentPassword *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Save" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordForm *}</div><div style="display:none" id="confirmAccountDeactivation"><div class="capture_header"><h2>تعطيل الحساب</h2></div><div class="content_wrapper"><p>هل أنت متأكد من أنك تريد تعطيل حسابك؟ لن يمكنك الدخول إلى ملفك الشخصي بعد ذلك</p>{* deactivateAccountForm *}<div class="capture_footer"><input value="Yes" type="submit" class="capture_btn capture_primary"> <a href="#" id="capture_confirmAccountDeactivation_noButton" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">لا</a></div></div>{* /deactivateAccountForm *}</div>
                </div>
                    </div>
        <script type="text/javascript" src="//nexus.ensighten.com/francemm/f24/Bootstrap.js"></script>
    </body>

</html>
