<!DOCTYPE html>

    

<!--[if lt IE 7]>      <html dir="rtl" lang="ar" data-locale="ar" data-locale-long="ar_TN" data-locale-name="Arabic (Tunisia)" data-locale-facebook="ar_AR" data-locale-twitter="ar" data-locale-google="ar" data-locale-linkedin="ar_AR" class="no-js lt-ie9 lt-ie8 lt-ie7 "> <![endif]-->
<!--[if IE 7]>         <html dir="rtl" lang="ar" data-locale="ar" data-locale-long="ar_TN" data-locale-name="Arabic (Tunisia)" data-locale-facebook="ar_AR" data-locale-twitter="ar" data-locale-google="ar" data-locale-linkedin="ar_AR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="rtl" lang="ar" data-locale="ar" data-locale-long="ar_TN" data-locale-name="Arabic (Tunisia)" data-locale-facebook="ar_AR" data-locale-twitter="ar" data-locale-google="ar" data-locale-linkedin="ar_AR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar" data-locale="ar" data-locale-long="ar_TN" data-locale-name="Arabic (Tunisia)" data-locale-facebook="ar_AR" data-locale-twitter="ar" data-locale-google="ar" data-locale-linkedin="ar_AR" class="no-js "> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
        <meta charset="UTF-8">

        <title>&#x0627;&#x0644;&#x0642;&#x0648;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0639;&#x0631;&#x0627;&#x0642;&#x064A;&#x0629;&#x20;&#x062A;&#x0636;&#x064A;&#x0642;&#x20;&#x0627;&#x0644;&#x062E;&#x0646;&#x0627;&#x0642;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x062A;&#x0646;&#x0638;&#x064A;&#x0645;&#x20;&quot;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x0629;&#x20;&#x0627;&#x0644;&#x0625;&#x0633;&#x0644;&#x0627;&#x0645;&#x064A;&#x0629;&quot;&#x20;&#x0641;&#x064A;&#x20;&#x062A;&#x0644;&#x0639;&#x0641;&#x0631;&#x20;-&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
                                        <meta name="title" content="&#x0627;&#x0644;&#x0642;&#x0648;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0639;&#x0631;&#x0627;&#x0642;&#x064A;&#x0629;&#x20;&#x062A;&#x0636;&#x064A;&#x0642;&#x20;&#x0627;&#x0644;&#x062E;&#x0646;&#x0627;&#x0642;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x062A;&#x0646;&#x0638;&#x064A;&#x0645;&#x20;&quot;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x0629;&#x20;&#x0627;&#x0644;&#x0625;&#x0633;&#x0644;&#x0627;&#x0645;&#x064A;&#x0629;&quot;&#x20;&#x0641;&#x064A;&#x20;&#x062A;&#x0644;&#x0639;&#x0641;&#x0631;&#x20;-&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24"><meta name="description" content="&#x062A;&#x062D;&#x0642;&#x0642;&#x20;&#x0627;&#x0644;&#x0642;&#x0648;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0639;&#x0631;&#x0627;&#x0642;&#x064A;&#x0629;&#x20;&#x0645;&#x0643;&#x0627;&#x0633;&#x0628;&#x20;&#x062C;&#x062F;&#x064A;&#x062F;&#x0629;&#x20;&#x0641;&#x064A;&#x20;&#x0645;&#x0633;&#x0639;&#x0627;&#x0647;&#x0627;&#x20;&#x0644;&#x0637;&#x0631;&#x062F;&#x20;&#x062A;&#x0646;&#x0638;&#x064A;&#x0645;&#x20;&quot;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x0629;&#x20;&#x0627;&#x0644;&#x0625;&#x0633;&#x0644;&#x0627;&#x0645;&#x064A;&#x0629;&quot;&#x20;&#x0645;&#x0646;&#x20;&#x062A;&#x0644;&#x0639;&#x0641;&#x0631;&#x060C;&#x20;&#x0623;&#x062D;&#x062F;&#x20;&#x0622;&#x062E;&#x0631;&#x20;&#x0645;&#x0639;&#x0627;&#x0642;&#x0644;&#x20;&#x0627;&#x0644;&#x062A;&#x0646;&#x0638;&#x064A;&#x0645;&#x20;&#x0641;&#x064A;&#x20;&#x0627;&#x0644;&#x0639;&#x0631;&#x0627;&#x0642;.&#x20;&#x0648;&#x062A;&#x0634;&#x064A;&#x0631;&#x20;&#x0627;&#x0644;&#x062A;&#x0642;&#x062F;&#x064A;&#x0631;&#x0627;&#x062A;&#x20;&#x0625;&#x0644;&#x0649;&#x20;&#x0623;&#x0646;&#x20;&#x0645;&#x0627;&#x20;&#x0628;&#x064A;&#x0646;&#x20;&#x0639;&#x0634;&#x0631;&#x0629;&#x20;&#x0622;&#x0644;&#x0627;&#x0641;&#x20;&#x0648;40&#x20;&#x0623;&#x0644;&#x0641;&#x20;&#x0645;&#x062F;&#x0646;&#x064A;&#x20;&#x0644;&#x0627;&#x20;&#x064A;&#x0632;&#x0627;&#x0644;&#x0648;&#x0646;&#x20;&#x0641;&#x064A;&#x20;&#x0627;&#x0644;&#x0645;&#x062F;&#x064A;&#x0646;&#x0629;&#x20;&#x0648;&#x0627;&#x0644;&#x0642;&#x0631;&#x0649;&#x20;&#x0627;&#x0644;&#x0645;&#x062D;&#x064A;&#x0637;&#x0629;&#x20;&#x0628;&#x0647;&#x0627;."><meta name="news_keywords" content="&#x0627;&#x0644;&#x0639;&#x0631;&#x0627;&#x0642;,&#x20;&#x062A;&#x0646;&#x0638;&#x064A;&#x0645;&#x20;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x0629;&#x20;&#x0627;&#x0644;&#x0625;&#x0633;&#x0644;&#x0627;&#x0645;&#x064A;&#x0629;,&#x20;&#x0627;&#x0644;&#x062D;&#x0634;&#x062F;&#x20;&#x0627;&#x0644;&#x0634;&#x0639;&#x0628;&#x064A;"><link rel="search" type="application/opensearchdescription+xml" href="/opensearch_ar.xml?version=20170719151215" title="فرانس 24"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="فرانس 24"><meta name="application-name" content="فرانس 24"><link rel="shortcut icon" href="/favicon.ico?version=20170719151215" type="image/x-icon"><link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20170719151215" sizes="57x57"><link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20170719151215" sizes="60x60"><link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20170719151215" sizes="72x72"><link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20170719151215" sizes="76x76"><link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20170719151215" sizes="114x114"><link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20170719151215" sizes="120x120"><link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20170719151215" sizes="144x144"><link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20170719151215" sizes="152x152"><link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20170719151215" sizes="180x180"><link rel="icon" type="image/png" href="/favicon-16x16.png?version=20170719151215" sizes="16x16"><link rel="icon" type="image/png" href="/favicon-32x32.png?version=20170719151215" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-48x48.png?version=20170719151215" sizes="48x48"><link rel="icon" type="image/png" href="/favicon-64x64.png?version=20170719151215" sizes="64x64"><link rel="icon" type="image/png" href="/favicon-96x96.png?version=20170719151215" sizes="96x96"><link rel="icon" type="image/png" href="/favicon-160x160.png?version=20170719151215" sizes="160x160"><link rel="icon" type="image/png" href="/favicon-192x192.png?version=20170719151215" sizes="192x192"><meta name="msapplication-TileColor" content="#454349"><meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20170719151215"><link rel="icon" type="image/x-icon" href="/favicon.ico?version=20170719151215"><meta property="og:site_name" content="فرانس 24"><meta property="og:url" content="http://www.france24.com/ar/20170825-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d8%aa%d8%b6%d9%8a%d9%82-%d8%a7%d9%84%d8%ae%d9%86%d8%a7%d9%82-%d8%b9%d9%84%d9%89-%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%81%d9%8a-%d8%aa%d9%84%d8%b9%d9%81%d8%b1"><meta property="og:type" content="article"><meta property="og:image" content="http://scd.france24.com/ar/files/imagecache/home_1024/article/image/iraqi-al-tafar-advance_0.jpg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="576"><meta property="og:image:type" content="image/jpg"><meta property="og:title" content="&#x0627;&#x0644;&#x0642;&#x0648;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0639;&#x0631;&#x0627;&#x0642;&#x064A;&#x0629;&#x20;&#x062A;&#x0636;&#x064A;&#x0642;&#x20;&#x0627;&#x0644;&#x062E;&#x0646;&#x0627;&#x0642;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x062A;&#x0646;&#x0638;&#x064A;&#x0645;&#x20;&quot;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x0629;&#x20;&#x0627;&#x0644;&#x0625;&#x0633;&#x0644;&#x0627;&#x0645;&#x064A;&#x0629;&quot;&#x20;&#x0641;&#x064A;&#x20;&#x062A;&#x0644;&#x0639;&#x0641;&#x0631;&#x20;-&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24"><meta property="og:description" content="&#x062A;&#x062D;&#x0642;&#x0642;&#x20;&#x0627;&#x0644;&#x0642;&#x0648;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0639;&#x0631;&#x0627;&#x0642;&#x064A;&#x0629;&#x20;&#x0645;&#x0643;&#x0627;&#x0633;&#x0628;&#x20;&#x062C;&#x062F;&#x064A;&#x062F;&#x0629;&#x20;&#x0641;&#x064A;&#x20;&#x0645;&#x0633;&#x0639;&#x0627;&#x0647;&#x0627;&#x20;&#x0644;&#x0637;&#x0631;&#x062F;&#x20;&#x062A;&#x0646;&#x0638;&#x064A;&#x0645;&#x20;&quot;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x0629;&#x20;&#x0627;&#x0644;&#x0625;&#x0633;&#x0644;&#x0627;&#x0645;&#x064A;&#x0629;&quot;&#x20;&#x0645;&#x0646;&#x20;&#x062A;&#x0644;&#x0639;&#x0641;&#x0631;&#x060C;&#x20;&#x0623;&#x062D;&#x062F;&#x20;&#x0622;&#x062E;&#x0631;&#x20;&#x0645;&#x0639;&#x0627;&#x0642;&#x0644;&#x20;&#x0627;&#x0644;&#x062A;&#x0646;&#x0638;&#x064A;&#x0645;&#x20;&#x0641;&#x064A;&#x20;&#x0627;&#x0644;&#x0639;&#x0631;&#x0627;&#x0642;.&#x20;&#x0648;&#x062A;&#x0634;&#x064A;&#x0631;&#x20;&#x0627;&#x0644;&#x062A;&#x0642;&#x062F;&#x064A;&#x0631;&#x0627;&#x062A;&#x20;&#x0625;&#x0644;&#x0649;&#x20;&#x0623;&#x0646;&#x20;&#x0645;&#x0627;&#x20;&#x0628;&#x064A;&#x0646;&#x20;&#x0639;&#x0634;&#x0631;&#x0629;&#x20;&#x0622;&#x0644;&#x0627;&#x0641;&#x20;&#x0648;40&#x20;&#x0623;&#x0644;&#x0641;&#x20;&#x0645;&#x062F;&#x0646;&#x064A;&#x20;&#x0644;&#x0627;&#x20;&#x064A;&#x0632;&#x0627;&#x0644;&#x0648;&#x0646;&#x20;&#x0641;&#x064A;&#x20;&#x0627;&#x0644;&#x0645;&#x062F;&#x064A;&#x0646;&#x0629;&#x20;&#x0648;&#x0627;&#x0644;&#x0642;&#x0631;&#x0649;&#x20;&#x0627;&#x0644;&#x0645;&#x062D;&#x064A;&#x0637;&#x0629;&#x20;&#x0628;&#x0647;&#x0627;."><meta property="fb:app_id" content="121241974571942"><meta property="fb:pages" content="298861020736"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="http://www.france24.com/ar/20170825-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d8%aa%d8%b6%d9%8a%d9%82-%d8%a7%d9%84%d8%ae%d9%86%d8%a7%d9%82-%d8%b9%d9%84%d9%89-%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%81%d9%8a-%d8%aa%d9%84%d8%b9%d9%81%d8%b1"><meta name="twitter:creator" content="@france24_ar"><meta name="twitter:site" content="@France24_ar"><meta name="twitter:image" content="http://scd.france24.com/ar/files/imagecache/home_1024/article/image/iraqi-al-tafar-advance_0.jpg"><meta name="twitter:title" content="&#x0627;&#x0644;&#x0642;&#x0648;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0639;&#x0631;&#x0627;&#x0642;&#x064A;&#x0629;&#x20;&#x062A;&#x0636;&#x064A;&#x0642;&#x20;&#x0627;&#x0644;&#x062E;&#x0646;&#x0627;&#x0642;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x062A;&#x0646;&#x0638;&#x064A;&#x0645;&#x20;&quot;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x0629;&#x20;&#x0627;&#x0644;&#x0625;&#x0633;&#x0644;&#x0627;&#x0645;&#x064A;&#x0629;&quot;&#x20;&#x0641;&#x064A;&#x20;&#x062A;&#x0644;&#x0639;&#x0641;&#x0631;&#x20;-&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24"><meta name="twitter:description" content="&#x062A;&#x062D;&#x0642;&#x0642;&#x20;&#x0627;&#x0644;&#x0642;&#x0648;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0639;&#x0631;&#x0627;&#x0642;&#x064A;&#x0629;&#x20;&#x0645;&#x0643;&#x0627;&#x0633;&#x0628;&#x20;&#x062C;&#x062F;&#x064A;&#x062F;&#x0629;&#x20;&#x0641;&#x064A;&#x20;&#x0645;&#x0633;&#x0639;&#x0627;&#x0647;&#x0627;&#x20;&#x0644;&#x0637;&#x0631;&#x062F;&#x20;&#x062A;&#x0646;&#x0638;&#x064A;&#x0645;&#x20;&quot;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x0629;&#x20;&#x0627;&#x0644;&#x0625;&#x0633;&#x0644;&#x0627;&#x0645;&#x064A;&#x0629;&quot;&#x20;&#x0645;&#x0646;&#x20;&#x062A;&#x0644;&#x0639;&#x0641;&#x0631;&#x060C;&#x20;&#x0623;&#x062D;&#x062F;&#x20;&#x0622;&#x062E;&#x0631;&#x20;&#x0645;&#x0639;&#x0627;&#x0642;&#x0644;&#x20;&#x0627;&#x0644;&#x062A;&#x0646;&#x0638;&#x064A;&#x0645;&#x20;&#x0641;&#x064A;&#x20;&#x0627;&#x0644;&#x0639;&#x0631;&#x0627;&#x0642;.&#x20;&#x0648;&#x062A;&#x0634;&#x064A;&#x0631;&#x20;&#x0627;&#x0644;&#x062A;&#x0642;&#x062F;&#x064A;&#x0631;&#x0627;&#x062A;&#x20;&#x0625;&#x0644;&#x0649;&#x20;&#x0623;&#x0646;&#x20;&#x0645;&#x0627;&#x20;&#x0628;&#x064A;&#x0646;&#x20;&#x0639;&#x0634;&#x0631;&#x0629;&#x20;&#x0622;&#x0644;&#x0627;&#x0641;&#x20;&#x0648;40&#x20;&#x0623;&#x0644;&#x0641;&#x20;&#x0645;&#x062F;&#x0646;&#x064A;&#x20;&#x0644;&#x0627;&#x20;&#x064A;&#x0632;&#x0627;&#x0644;&#x0648;&#x0646;&#x20;&#x0641;&#x064A;&#x20;&#x0627;&#x0644;&#x0645;&#x062F;&#x064A;&#x0646;&#x0629;&#x20;&#x0648;&#x0627;&#x0644;&#x0642;&#x0631;&#x0649;&#x20;&#x0627;&#x0644;&#x0645;&#x062D;&#x064A;&#x0637;&#x0629;&#x20;&#x0628;&#x0647;&#x0627;."><meta name="twitter:domain" content="FRANCE24.com"><meta name="twitter:account_id" content="1994321"><meta name="twitter:app:id:iphone" content="364379394"><meta name="twitter:app:id:ipad" content="364379394"><meta name="twitter:app:id:googleplay" content="com.france24.androidapp"><meta name="apple-itunes-app" content="app-id=364379394"><meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df"><meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r"><meta name="twitter:app:name:iphone" content="فرانس 24"><meta name="twitter:app:name:ipad" content="فرانس 24"><meta name="twitter:app:name:googleplay" content="فرانس 24 على الآندرويد"><meta property="og:locale" content="ar_AR"><link href="https://plus.google.com/111648869116088900496/" rel="publisher"><meta property="article:publisher" content="https://www.facebook.com/FRANCE24.Arabic" /><meta property="article:author" content="https://www.facebook.com/FRANCE24.Arabic" /><meta property="article:published_time" content="2017-08-25T07:31:52+02:00"/><meta property="article:modified_time" content="2017-08-25T09:53:32+02:00"/><meta property="article:section" content="الشرق الأوسط" /><meta property="article:tag" content="&#x0627;&#x0644;&#x0639;&#x0631;&#x0627;&#x0642;" /><meta property="article:tag" content="&#x062A;&#x0646;&#x0638;&#x064A;&#x0645;&#x20;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x0629;&#x20;&#x0627;&#x0644;&#x0625;&#x0633;&#x0644;&#x0627;&#x0645;&#x064A;&#x0629;" /><meta property="article:tag" content="&#x0627;&#x0644;&#x062D;&#x0634;&#x062F;&#x20;&#x0627;&#x0644;&#x0634;&#x0639;&#x0628;&#x064A;" /><meta property="og:see_also" content="http://www.france24.com/ar/20170823-العراق-تلعفر-اقتحام-محاور-معارك-زيارة-ماتيس-بغداد-أربيل-نازحون" /><meta property="og:see_also" content="http://www.france24.com/ar/20170822-العراق-قوات-الحشد-الشعبي-سيطرة-أحياء-تلعفر" /><meta property="og:see_also" content="http://www.france24.com/ar/20170822-العراق-تلعفر-تقدم-القوات-نزوح-المدنيين" />
                        
    <link rel="alternate" href="android-app://com.france24.androidapp/f24/ar/article/WB1315316-F24-AR-20170825" />
    <meta name="twitter:app:url:googleplay" content="f24://ar/article/WB1315316-F24-AR-20170825" />



                <link rel="canonical" href="http://www.france24.com/ar/20170825-%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D8%A9-%D8%AA%D8%B6%D9%8A%D9%82-%D8%A7%D9%84%D8%AE%D9%86%D8%A7%D9%82-%D8%B9%D9%84%D9%89-%D8%AA%D9%86%D8%B8%D9%8A%D9%85-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D9%81%D9%8A-%D8%AA%D9%84%D8%B9%D9%81%D8%B1"/>
    
                    <link rel="alternate amphtml" href="https://amp.france24.com/ar/20170825-القوات-العراقية-تضيق-الخناق-على-تنظيم-الدولة-الإسلامية-في-تلعفر"/>
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.france24.com/ar/20170825-%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D8%A9-%D8%AA%D8%B6%D9%8A%D9%82-%D8%A7%D9%84%D8%AE%D9%86%D8%A7%D9%82-%D8%B9%D9%84%D9%89-%D8%AA%D9%86%D8%B8%D9%8A%D9%85-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D9%81%D9%8A-%D8%AA%D9%84%D8%B9%D9%81%D8%B1"/>
        
                
                            <link rel="stylesheet" type="text/css" href="/css/compiled/main.css?version=20170719151215">
            
                            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20170719151215" media="print">
                    
        
                        <script type="text/javascript" src="/bundles/aefhermesf24/js/hacks.js?version=20170719151215"></script>
                        <!-- [if lt IE 9] -->
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/modernizr.js?version=20170719151215"></script>
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/respond.min.js?version=20170719151215"></script>
            <!-- [endif] -->

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "france24.com",
    defaultSubdomain: "www",
    mobileSubdomain: "m",
    tabletSubdomain: "t",
    currentSubdomain: "www",
    currentLocale: {
        short: "ar",
        long: "ar_DZ"
    }
};
var isAefHermes = true;

    window.janrainEnabled = true;

            </script>

                        <script type="text/javascript">
                var specialEventId = '';
            </script>

                        
                            <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20170719151215"></script>
            
            <script type="text/javascript" data-main="/js/main.built.js?version=20170719151215" src="/js/require.js?version=20170719151215" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "Detail\x20page";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "ar";
tms_vars["aef_libelle_contenu_page"] = "\u0627\u0644\u0642\u0648\u0627\u062A\x20\u0627\u0644\u0639\u0631\u0627\u0642\u064A\u0629\x20\u062A\u0636\u064A\u0642\x20\u0627\u0644\u062E\u0646\u0627\u0642\x20\u0639\u0644\u0649\x20\u062A\u0646\u0638\u064A\u0645\x20\x20\u0627\u0644\u062F\u0648\u0644\u0629\x20\u0627\u0644\u0625\u0633\u0644\u0627\u0645\u064A\u0629\x20\x20\u0641\u064A\x20\u062A\u0644\u0639\u0641\u0631";
tms_vars["aef_id_contenu"] = "WB1315316\x2DF24\x2DAR\x2D20170825";
tms_vars["aef_marque"] = "france24";
tms_vars["aef_rep1"] = "middle\x2Deast";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "middle\x2Deast";
tms_vars["aef_thema"] = "\u0627\u0644\u0639\u0631\u0627\u0642,\u062A\u0646\u0638\u064A\u0645\x20\u0627\u0644\u062F\u0648\u0644\u0629\x20\u0627\u0644\u0625\u0633\u0644\u0627\u0645\u064A\u0629,\u0627\u0644\u062D\u0634\u062F\x20\u0627\u0644\u0634\u0639\u0628\u064A";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_type_contenu1"] = "video";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "middle\x20east";
tms_vars["aef_auteur"] = "\u0641\u0631\u0627\u0646\u0633\x2024";
tms_vars["aef_acces"] = "gratuit";
tms_vars["markup_ftp"] = "middle\x20east";
tms_vars["aef_dpubli"] = "2017\x2D08\x2D25";
tms_vars["aef_hpubli"] = "09\x3A53";
tms_vars["env_work"] = 'prod';
tms_vars["aef_version_environnement"] = 'v1.55.11';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                                                
                    
            
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/www.france24.com\/ar\/20170825-%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D8%A9-%D8%AA%D8%B6%D9%8A%D9%82-%D8%A7%D9%84%D8%AE%D9%86%D8%A7%D9%82-%D8%B9%D9%84%D9%89-%D8%AA%D9%86%D8%B8%D9%8A%D9%85-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D9%81%D9%8A-%D8%AA%D9%84%D8%B9%D9%81%D8%B1","thumbnailUrl":"http:\/\/scd.france24.com\/ar\/files\/imagecache\/home_1024\/article\/image\/iraqi-al-tafar-advance_0.jpg","headline":"\u0627\u0644\u0642\u0648\u0627\u062a \u0627\u0644\u0639\u0631\u0627\u0642\u064a\u0629 \u062a\u0636\u064a\u0642 \u0627\u0644\u062e\u0646\u0627\u0642 \u0639\u0644\u0649 \u062a\u0646\u0638\u064a\u0645 \"\u0627\u0644\u062f\u0648\u0644\u0629 \u0627\u0644\u0625\u0633\u0644\u0627\u0645\u064a\u0629\" \u0641\u064a \u062a\u0644\u0639\u0641\u0631","alternativeHeadline":"\u062a\u062d\u0642\u0642 \u0627\u0644\u0642\u0648\u0627\u062a \u0627\u0644\u0639\u0631\u0627\u0642\u064a\u0629 \u0645\u0643\u0627\u0633\u0628 \u062c\u062f\u064a\u062f\u0629 \u0641\u064a \u0645\u0633\u0639\u0627\u0647\u0627 \u0644\u0637\u0631\u062f \u062a\u0646\u0638\u064a\u0645 \"\u0627\u0644\u062f\u0648\u0644\u0629 \u0627\u0644\u0625\u0633\u0644\u0627\u0645\u064a\u0629\" \u0645\u0646 \u062a\u0644\u0639\u0641\u0631\u060c \u0623\u062d\u062f \u0622\u062e\u0631 \u0645\u0639\u0627\u0642\u0644 \u0627\u0644\u062a\u0646\u0638\u064a\u0645 \u0641\u064a \u0627\u0644\u0639\u0631\u0627\u0642. \u0648\u062a\u0634\u064a\u0631 \u0627\u0644\u062a\u0642\u062f\u064a\u0631\u0627\u062a \u0625\u0644\u0649 \u0623\u0646 \u0645\u0627 \u0628\u064a\u0646 \u0639\u0634\u0631\u0629 \u0622\u0644\u0627\u0641 \u064840 \u0623\u0644\u0641 \u0645\u062f\u0646\u064a \u0644\u0627 \u064a\u0632\u0627\u0644\u0648\u0646 \u0641\u064a \u0627\u0644\u0645\u062f\u064a\u0646\u0629 \u0648\u0627\u0644\u0642\u0631\u0649 \u0627\u0644\u0645\u062d\u064a\u0637\u0629 \u0628\u0647\u0627.","description":"\u062a\u062d\u0642\u0642 \u0627\u0644\u0642\u0648\u0627\u062a \u0627\u0644\u0639\u0631\u0627\u0642\u064a\u0629 \u0645\u0643\u0627\u0633\u0628 \u062c\u062f\u064a\u062f\u0629 \u0641\u064a \u0645\u0633\u0639\u0627\u0647\u0627 \u0644\u0637\u0631\u062f \u062a\u0646\u0638\u064a\u0645 \"\u0627\u0644\u062f\u0648\u0644\u0629 \u0627\u0644\u0625\u0633\u0644\u0627\u0645\u064a\u0629\" \u0645\u0646 \u062a\u0644\u0639\u0641\u0631\u060c \u0623\u062d\u062f \u0622\u062e\u0631 \u0645\u0639\u0627\u0642\u0644 \u0627\u0644\u062a\u0646\u0638\u064a\u0645 \u0641\u064a \u0627\u0644\u0639\u0631\u0627\u0642. \u0648\u062a\u0634\u064a\u0631 \u0627\u0644\u062a\u0642\u062f\u064a\u0631\u0627\u062a \u0625\u0644\u0649 \u0623\u0646 \u0645\u0627 \u0628\u064a\u0646 \u0639\u0634\u0631\u0629 \u0622\u0644\u0627\u0641 \u064840 \u0623\u0644\u0641 \u0645\u062f\u0646\u064a \u0644\u0627 \u064a\u0632\u0627\u0644\u0648\u0646 \u0641\u064a \u0627\u0644\u0645\u062f\u064a\u0646\u0629 \u0648\u0627\u0644\u0642\u0631\u0649 \u0627\u0644\u0645\u062d\u064a\u0637\u0629 \u0628\u0647\u0627.","image":{"@type":"ImageObject","url":"http:\/\/scd.france24.com\/ar\/files\/imagecache\/home_1024\/article\/image\/iraqi-al-tafar-advance_0.jpg","width":"1024","height":"576"},"keywords":["\u0627\u0644\u0639\u0631\u0627\u0642","\u062a\u0646\u0638\u064a\u0645 \u0627\u0644\u062f\u0648\u0644\u0629 \u0627\u0644\u0625\u0633\u0644\u0627\u0645\u064a\u0629","\u0627\u0644\u062d\u0634\u062f \u0627\u0644\u0634\u0639\u0628\u064a"],"datePublished":"2017-08-25T07:31:52Z","dateCreated":"2017-08-25T07:31:52Z","dateModified":"2017-08-25T09:53:32Z","articleSection":"MIDDLE EAST","creator":"\u0641\u0631\u0627\u0646\u0633 24","author":[{"@type":"Person","name":"\u0641\u0631\u0627\u0646\u0633 24","url":"http:\/\/www.france24.com"}],"publisher":{"@type":"Organization","name":"\u0641\u0631\u0627\u0646\u0633 24","url":"https:\/\/plus.google.com\/111648869116088900496\/","logo":{"@type":"ImageObject","url":"http:\/\/static.france24.com\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

        </head>

    <body class="desktop fluid-transition">
            <div class="side-bar">
                            <header class="identity">
                                            <div class="logo">
                            <a href="/ar/">
                                فرانس 24 - الأخبار الدولية العاجلة وعناوين                            </a>
                        </div>
                                        <p>الأخبار الدولية على مدار الساعة</p>
                </header>
                        <nav class="main-nav">
                                    
                        <ul>
                                                                                                                                        
                                                                    
                                                

                <li class="nav-filters">
                                                                                                                                                                                                                            <a href="/ar/" class="modeless" title="&#x0627;&#x0644;&#x0623;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x064A;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x062F;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x0633;&#x0627;&#x0639;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0642;&#x0646;&#x0627;&#x0629;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            الرئيسية
                        </a>
                                                                            <dl class="mn-filters">
                                <dt>اختر المحتوى :</dt>
                                <dd><a class="modeless filter" title="&#x0627;&#x0644;&#x0623;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x064A;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x062F;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x0633;&#x0627;&#x0639;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0642;&#x0646;&#x0627;&#x0629;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" href="http://www.france24.com/ar/wires/">أ ف ب</a></dd>
                                <dd><a class="modeless filter" title="&#x0622;&#x062E;&#x0631;&#x20;24&#x20;&#x0633;&#x0627;&#x0639;&#x0629;" href="http://www.france24.com/ar/home/24h/1/">آخر 24 ساعة</a></dd>
                                                                    <dd><a class="modeless filter" title="&#x0641;&#x064A;&#x062F;&#x064A;&#x0648;" href="http://www.france24.com/ar/video/">فيديو</a></dd>
                                                                                                                                                            </dl>
                                                            </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/video" class="modeless" title="seo_title_nid" >
                            فيديو
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/france/" class="modeless" title="&#x0641;&#x0631;&#x0646;&#x0633;&#x0627;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            فرنسا
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/middle-east/" class="modeless" title="&#x0627;&#x0644;&#x0634;&#x0631;&#x0642;&#x20;&#x0627;&#x0644;&#x0623;&#x0648;&#x0633;&#x0637;&#x20;&#x0648;&#x062F;&#x0648;&#x0644;&#x20;&#x0627;&#x0644;&#x062E;&#x0644;&#x064A;&#x062C;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            الشرق الأوسط
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/africa/" class="modeless" title="&#x0623;&#x0641;&#x0631;&#x064A;&#x0642;&#x064A;&#x0627;&#x20;&#x0648;&#x062F;&#x0648;&#x0644;&#x20;&#x0627;&#x0644;&#x0645;&#x063A;&#x0631;&#x0628;&#x20;&#x0627;&#x0644;&#x0639;&#x0631;&#x0628;&#x064A;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            أفريقيا
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/europe/" class="modeless" title="&#x0623;&#x0648;&#x0631;&#x0648;&#x0628;&#x0627;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            أوروبا
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/americas/" class="modeless" title="&#x0627;&#x0644;&#x0623;&#x0645;&#x0631;&#x064A;&#x0643;&#x062A;&#x0627;&#x0646;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            أمريكا
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/asia-pacific/" class="modeless" title="&#x0622;&#x0633;&#x064A;&#x0627;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            آسيا
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/sport/" class="modeless" title="&#x0623;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x0631;&#x064A;&#x0627;&#x0636;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            رياضة
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/business/" class="modeless" title="&#x0623;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x0627;&#x0642;&#x062A;&#x0635;&#x0627;&#x062F;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            اقتصاد
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/culture/" class="modeless" title="&#x0627;&#x0644;&#x062B;&#x0642;&#x0627;&#x0641;&#x0629;&#x20;&#x0648;&#x0627;&#x0644;&#x0641;&#x0646;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            ثقافة
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/society/" class="modeless" title="&#x0645;&#x062C;&#x062A;&#x0645;&#x0639;&#x3A;&#x20;&#x0623;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x0648;&#x062A;&#x062D;&#x0642;&#x064A;&#x0642;&#x0627;&#x062A;&#x20;&#x0639;&#x0646;&#x20;&#x0627;&#x0644;&#x0645;&#x062C;&#x062A;&#x0645;&#x0639;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0639;&#x0631;&#x0628;&#x064A;&#x0629;&#x20;&#x0648;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x064A;&#x0629;&#x20;&#x0645;&#x0628;&#x0627;&#x0634;&#x0631;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            مجتمع
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/on-the-ground/" class="modeless light" title="&#x0643;&#x0644;&#x20;&#x0627;&#x0644;&#x062A;&#x062D;&#x0642;&#x064A;&#x0642;&#x0627;&#x062A;" >
                            ريبورتاج
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/webdocumentaries/" class="modeless light" title="&#x0625;&#x0646;&#x0641;&#x0648;&#x063A;&#x0631;&#x0627;&#x0641;&#x064A;&#x0643;&#x20;-&#x20;France&#x20;24" >
                            إنفوغرافيك
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/special-reports" class="modeless light" title="&#x0645;&#x0644;&#x0641;&#x0627;&#x062A;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            ملفات
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/tv-shows/" class="modeless light" title="&#x0628;&#x0631;&#x0627;&#x0645;&#x062C;&#x20;&#x0642;&#x0646;&#x0627;&#x0629;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            برامج
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://www.infomigrants.net/ar/" class="item-im" title="&#x0645;&#x0647;&#x0627;&#x062C;&#x0631;&#x20;&#x0646;&#x064A;&#x0648;&#x0632;"  target="_blank">
                            مهاجر نيوز
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://observers.france24.com/ar" class="item-lo" title="&#x0645;&#x0631;&#x0627;&#x0642;&#x0628;&#x0648;&#x0646;"  target="_blank">
                            مراقبون
                        </a>
                                                                                    </li>
                        </ul>


                            </nav>
        </div>
        <div class="page mini-player-context">
            <div id="loading">

                <div id="squaresWaveG">
                    <div id="squaresWaveG_1" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_2" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_3" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_4" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_5" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_6" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_7" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_8" class="squaresWaveG">
                    </div>
                </div>

            </div>
                            <div class="on-air-board-outer">
    <div class="on-air-board">
        <div class="first-row">
                                                                                                        <script type="application/json"
        data-player-playlist="main-player"
        data-player-bind="main-player"
        >
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"application\/vnd.apple.mpegurl","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/static.france24.com\/live\/F24_AR_LO_HLS\/live_web.m3u8"}]},"title":"","is_live":true,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"\/\/ad2play.ftv-publicite.fr\/preroll.vast?v=2&sitepage=www.france24.ar\/direct","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"direct_france24","ns_st_ep":"direct_france24","ns_st_pr":"live","ns_st_ty":"video","ns_st_st":"france24_arabe","ns_st_pl":"france24_arabe","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"arabe","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                <div id="dynamic-player-element" class="async-load" data-content="http://www.france24.com/ar/_fragment/player/tofollow/">
                    


<a href="#" class="player-live"
   data-stream="main-player"
   data-players-toggle="">
</a>

<a href="#" class="player-toggler"
   data-youtube-id="">
    <span>&nbsp;</span>
</a>

<div></div>

    <div class="block">
        <h3>تشاهدون اليوم</h3>
        <div class="oab-rendez"></div>
    </div>

<div class="block">
    <h3>إعادة</h3>
    <ul class="oab-replay">
            </ul>
</div>

                </div>
                <br style="clear: both; line-height: 0;">

                    </div>

        <div class="second-row">
            <div class="oab-first-col">
                                                <div class="video-player">
                                        <div data-player-id="main-player" class="main-player" data-player-duplication-id="main-player-yt"></div>
                    <div data-ytplayer-id="main-player-yt" class="main-player" data-player-duplication-id="main-player"></div>
                    <p class="copy">
                    <div data-fragment-src="http://www.france24.com/ar/_fragment/player/nowplaying/"></div>
                    </p>
                </div>
                <div class="video-board">
                    <div class="v-header"><h2>أحدث البرامج</h2></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1315351-F24-AR-20170825">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/edition/faf_240817.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">وجها لوجه </p>
                                        <h2 class="title">ليبيا.. ما هو حجم وجود تنظيم "الدولة الإسلامية"؟</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:eCE2-MLkhrs"
                                       data-players-video-title="وجها لوجه">
                                        <a rel="nofollow" href="/ar/20170824-%D9%88%D8%AC%D9%87%D8%A7-%D9%84%D9%88%D8%AC%D9%87-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D9%87%D8%AC%D9%88%D9%85-%D8%AA%D9%86%D8%B8%D9%8A%D9%85-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D8%A7%D9%84%D8%AC%D9%81%D8%B1%D8%A9">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1315331-F24-AR-20170825">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/edition/photo_rdp_25_08.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">قراءة في الصحافة العالمية </p>
                                        <h2 class="title">هل يرغب أردوغان في فرض دولة بوليسية؟ </h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:n5dEaZJZ_I8"
                                       data-players-video-title="قراءة في الصحافة العالمية">
                                        <a rel="nofollow" href="/ar/20170825-%D8%B5%D8%AD%D9%81-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D8%B5%D9%86%D8%B9%D8%A7%D8%A1-%D8%A7%D9%84%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%A7%D9%84%D8%B4%D8%B9%D8%A8%D9%8A-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%8A%D9%86-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D8%A7%D9%84%D8%B1%D9%82%D8%A9-%D9%81%D9%8A%D8%B3%D8%A8%D9%88%D9%83">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1315227-F24-AR-20170824">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/edition/fdj_240817.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">حدث اليوم </p>
                                        <h2 class="title">اليمن.. مسيرة لأنصار صالح في ظل تصاعد التوتر مع الحوثيين</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:5DMe_zA0Nd0"
                                       data-players-video-title="حدث اليوم">
                                        <a rel="nofollow" href="/ar/20170824-%D8%AD%D8%AF%D8%AB-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%85%D8%B3%D9%8A%D8%B1%D8%A9-%D8%B5%D8%A7%D9%84%D8%AD-%D8%AE%D9%84%D8%A7%D9%81-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%88%D9%86-%D8%B5%D9%86%D8%B9%D8%A7%D8%A1">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1315023-F24-AR-20170824">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/edition/faf_230817.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">وجها لوجه </p>
                                        <h2 class="title">الجزائر: الكركرية.. طريقة صوفية تثير جدلا واسعا</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:BAFkOKVS5qA"
                                       data-players-video-title="وجها لوجه">
                                        <a rel="nofollow" href="/ar/20170823-%D9%88%D8%AC%D9%87%D8%A7-%D9%84%D9%88%D8%AC%D9%87-%D9%83%D8%B1%D9%83%D8%B1%D9%8A%D8%A9-%D8%B5%D9%88%D9%81%D9%8A%D8%A9-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D9%85%D9%88%D8%B3%D9%89-%D8%A8%D9%84%D8%BA%D9%8A%D8%AB-%D8%AC%D8%AF%D9%84">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1314902-F24-AR-20170823">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/edition/fdj_230817.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">حدث اليوم </p>
                                        <h2 class="title">لبنان.. أسباب وتداعيات الاشتباكات في مخيم عين الحلوة للاجئين الفلسطينيين</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:tBtsW2iOkDA"
                                       data-players-video-title="حدث اليوم">
                                        <a rel="nofollow" href="/ar/20170823-%D8%AD%D8%AF%D8%AB-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%83%D8%A7%D8%AA-%D9%81%D8%AA%D8%AD-%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D9%88%D9%86-%D9%82%D8%AA%D9%84%D9%89-%D8%B9%D9%8A%D9%86-%D8%A7%D9%84%D8%AD%D9%84%D9%88%D8%A9-%D9%84%D8%A8%D9%86%D8%A7%D9%86">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1314768-F24-AR-20170823">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/2017-08-23_0932___ok.jpeg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">وجها لوجه </p>
                                        <h2 class="title">المغرب.. الاغتصاب نتيجة منظومة أم غياب للتربية والأخلاق؟</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:nW2NQxJuzvQ"
                                       data-players-video-title="وجها لوجه">
                                        <a rel="nofollow" href="/ar/20170822-%D9%88%D8%AC%D9%87%D8%A7-%D9%84%D9%88%D8%AC%D9%87-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%A7%D9%84%D8%AF%D8%A7%D8%B1-%D8%A7%D9%84%D8%A8%D9%8A%D8%B6%D8%A7%D8%A1-%D8%A7%D8%BA%D8%AA%D8%B5%D8%A7%D8%A8-%D8%AD%D8%A7%D9%81%D9%84%D8%A9-%D8%B1%D9%83%D8%A7%D8%A8-%D8%AA%D8%AD%D8%B1%D8%B4-%D8%AC%D9%86%D8%B3%D9%8A">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1314668-F24-AR-20170823">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/edition/harcellement.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">قراءة في الصحافة العالمية </p>
                                        <h2 class="title">المغرب.. دعوات لوقف إفلات المتحرشين بالنساء من العقاب</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:u1LQi0oTFbQ"
                                       data-players-video-title="قراءة في الصحافة العالمية">
                                        <a rel="nofollow" href="/ar/20170823-%D8%A7%D9%84%D8%B5%D8%AD%D9%81-%D9%83%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%81%D8%AA%D8%A7%D8%A1-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%AA%D8%AD%D8%B1%D8%B4-%D8%AC%D9%86%D8%B3-%D8%AA%D9%88%D9%86%D8%B3-%D9%82%D8%A7%D9%86%D9%88%D9%86">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1314566-F24-AR-20170822">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/edition/fdj_220817.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">حدث اليوم </p>
                                        <h2 class="title">ترامب يرفض الانسحاب من أفغانستان وطالبان تتوعد الأمريكيين بـ"مقبرة جديدة"</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:ooZ3YQPw2yc"
                                       data-players-video-title="حدث اليوم">
                                        <a rel="nofollow" href="/ar/20170822-%D8%AD%D8%AF%D8%AB-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D8%B1%D9%81%D8%B6-%D8%B3%D8%AD%D8%A8-%D9%82%D9%88%D8%A7%D8%AA-%D8%A5%D8%B1%D9%87%D8%A7%D8%A8">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <script type="application/json"
        data-player-playlist="edition-WB1314358-F24-AR-20170822"
        data-player-bind="main-player"
        data-player-playlist-default>
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"video\/mp4","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/medias.france24.com\/ar\/vod\/2017\/08\/22\/DN121489-A-01-20170821.mp4"}]},"title":"","is_live":0,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1314358-F24-AR-20170822","ns_st_ep":"\u062d\u0627\u0641\u0644\u0629 \u0627\u0644\u0628\u064a\u0636\u0627\u0621.. \u0645\u0646 \u0627\u0644\u0645\u0633\u0624\u0648\u0644 \u0639\u0646 \"\u062a\u062d\u0644\u0644\" \u0627\u0644\u0645\u062c\u062a\u0645\u0639 \u0627\u0644\u0645\u063a\u0631\u0628\u064a\u061f","ns_st_pr":"ar","ns_st_ty":"video","ns_st_st":"france24_arabe","ns_st_pl":"france24_arabe","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"od","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"arabe","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                                                                                                                                                                                        <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1314358-F24-AR-20170822">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/edition/maroc_16.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">قراءة في الصحافة العالمية </p>
                                        <h2 class="title">حافلة البيضاء.. من المسؤول عن "تحلل" المجتمع المغربي؟</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player.loadByJson:edition-WB1314358-F24-AR-20170822"
                                       data-players-video-title="قراءة في الصحافة العالمية">
                                        <a rel="nofollow" href="/ar/20170822-%D8%B5%D8%AD%D9%81-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D8%A3%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D9%85%D8%AF%D9%86%D9%8A%D9%88%D9%86-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%A7%D8%BA%D8%AA%D8%B5%D8%A7%D8%A8-%D9%83%D8%B3%D9%88%D9%81-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9">للمزيد</a>
                                    </p>
                                </div>
                                                                                                        
                    <div class="v-expand-items">
                        <a href="/ar/tv-shows/"
                           class="default-button-1 modeless"
                           title="آخر الحلقات">
                            جميع برامجنا
                        </a>
                    </div>
                </div>
            </div>

            <div class="oab-second-col">
                <div class="program-schedule">
                    <div class="hd">
                        <div class="type-1">
                            <a href="#" class="tabs" data-target="player-comments">
                                <span class="comment-count">
                                                                        
            <span class="fb-comments-count" data-href="http://www.france24.com/ar/?query=player-live"></span>
    
                                </span>
                                تعليق
                            </a>
                            <a href="#" class="tabs active" data-target="player-programs">شبكة البرامج</a>
                        </div>
                        <div class="type-2">
                            <a href="#" class="comm tabs" data-target="player-comments">
                                <span class="comment-count">
                                    
            <span class="fb-comments-count" data-href="http://www.france24.com/ar/?query=player-live"></span>
    
                                </span>
                                &nbsp;تعليقات
                            </a>
                            <a href="#" class="pro tabs active" data-target="player-programs">
                                <span></span>البرامج
                            </a>
                        </div>
                    </div>
                    <div id="player-comments" class="bd tabs" style="display: none">                                                
            <div class="facebook-comment">
                                    <div class="fb-comments" data-href="http://www.france24.com/ar/?query=player-live" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
                    </div>
    
                    </div>
                    <div id="player-programs" class="bd tabs">
                        <div data-fragment-src="http://www.france24.com/ar/_fragment/player/programgrid/"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

                                    <div class="slider-wrap">
                <div class="content-slider">
                    <div class="content-slide">
                        <div class="main-board">
                                                                                        
    <div class="adv-megaban tms-block"
         data-pos="1"
         data-type="megaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>


                                                        <div id="modeless-target" data-fb-no-comments="اترك تعليقا">
                                        <div class="col-1  highfooter">

    <article class="article-long" data-bo-type="article" data-bo-nid="WB1315316-F24-AR-20170825">
        <header class="hd">
                        
                                        <ul class="tag">
                                    <li><a href="/ar/tag/%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82/" title="العراق" class="modeless">العراق</a></li>
                            <li><a href="/ar/tag/%D8%AA%D9%86%D8%B8%D9%8A%D9%85-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9/" title="تنظيم الدولة الإسلامية" class="modeless">تنظيم الدولة الإسلامية</a></li>
                            <li><a href="/ar/tag/%D8%A7%D9%84%D8%AD%D8%B4%D8%AF-%D8%A7%D9%84%D8%B4%D8%B9%D8%A8%D9%8A/" title="الحشد الشعبي" class="modeless">الحشد الشعبي</a></li>
                        </ul>

            
                        <p class="category">
                <strong>
                                        
                                <a href="/ar/section/middle-east/" title="الشرق الأوسط" class="modeless">الشرق الأوسط</a>
                        
                </strong>
            </p>
            <h1 class="title">القوات العراقية تضيق الخناق على تنظيم "الدولة الإسلامية" في تلعفر</h1>

            <div class="article-action">
                
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/1fll.F" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/1fll.T" data-counturl="http://www.france24.com/ar/20170825-القوات-العراقية-تضيق-الخناق-على-تنظيم-الدولة-الإسلامية-في-تلعفر" data-text="&#x0627;&#x0644;&#x0642;&#x0648;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0639;&#x0631;&#x0627;&#x0642;&#x064A;&#x0629;&#x20;&#x062A;&#x0636;&#x064A;&#x0642;&#x20;&#x0627;&#x0644;&#x062E;&#x0646;&#x0627;&#x0642;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x062A;&#x0646;&#x0638;&#x064A;&#x0645;&#x20;&quot;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x0629;&#x20;&#x0627;&#x0644;&#x0625;&#x0633;&#x0644;&#x0627;&#x0645;&#x064A;&#x0629;&quot;&#x20;&#x0641;&#x064A;&#x20;&#x062A;&#x0644;&#x0639;&#x0641;&#x0631;" data-via="France24_ar" data-lang="ar" data-related="france24_ar" data-callback="trackingSocial.tt_tracker">تويتر</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://f24.my/1fll.G" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
    
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/1fll.L" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
                <li>
            <a href="#" class="comment">
                
            <span class="fb-comments-count" data-href="http://www.france24.com/ar/20170825-%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D8%A9-%D8%AA%D8%B6%D9%8A%D9%82-%D8%A7%D9%84%D8%AE%D9%86%D8%A7%D9%82-%D8%B9%D9%84%D9%89-%D8%AA%D9%86%D8%B8%D9%8A%D9%85-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D9%81%D9%8A-%D8%AA%D9%84%D8%B9%D9%81%D8%B1"></span>
    
            </a>
        </li>
    
                
                    <li>
            <a href="#" class="print">print</a>
        </li>
    </ul>

<div class="clear-both"></div>


            </div>

                                                                                    <figure class="img">
                                                                                                                     
                                            <div style="background-image: url('http://scd.france24.com/ar/files/imagecache/france24_ct_api_bigger_169/article/image/iraqi-al-tafar-advance_0.jpg'); background-size: cover" data-ytplayer-id="le09fKhqEFk" class="youtube-container bsplayer-type-video bsplayer-processed"></div>
                                                    <figcaption>© أ ف ب / أرشيف  </figcaption>
            </figure>
                                        <p class="author">
            فيديو <a title="فرانس 24"
                                           class="modeless"
                                           href="/ar/author/%D9%81%D8%B1%D8%A7%D9%86%D8%B3-24/">
                                                فرانس 24
                                        </a>
                                                
        </p>
    
                                    <p class="author">
            نص <a title="فرانس 24"
                                           class="modeless"
                                           href="/ar/author/%D9%81%D8%B1%D8%A7%D9%86%D8%B3-24/">
                                                فرانس 24
                                        </a>
                                                                                                    <a href="https://twitter.com/france24_ar" class="twitter-follow-button" data-show-count="false" data-lang="ar" data-show-screen-name="false">تابعوا france24_ar على تويتر</a>
                            
        </p>
    
            <p class="modification">آخر تحديث : 25/08/2017</p>
        </header>
        <div class="bd">
            <h2>تحقق القوات العراقية مكاسب جديدة في مسعاها لطرد تنظيم "الدولة الإسلامية" من تلعفر، أحد آخر معاقل التنظيم في العراق. وتشير التقديرات إلى أن ما بين عشرة آلاف و40 ألف مدني لا يزالون في المدينة والقرى المحيطة بها.</h2>
            <p class="MsoBodyText" dir="RTL"><span lang="AR-SA">قال <a href="http://www.france24.com/ar/20170821-%D8%AD%D8%AF%D8%AB-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1-%D8%AA%D9%84%D8%B9%D9%81%D8%B1-%D8%A7%D9%84%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9" target="_blank"><strong>الجيش العراقي</strong></a> الخميس إن قواته حققت مكاسب جديدة في مسعاها لطرد تنظيم &quot;الدولة الإسلامية&quot; من تلعفر إذ سيطرت على خمس قرى أخرى على الأطراف الشرقية والجنوبية للمدينة.</span></p>
<p class="MsoBodyText" dir="RTL"><span lang="AR-SA">وجاء في بيانات لقيادة العمليات العراقية المشتركة أن القوات العراقية واصلت في اليوم الخامس من الهجوم تطويق المتشددين المتحصنين في المدينة الواقعة في أقصى شمال غرب العراق قرب الحدود السورية. وداخل حدود المدينة استعادت القوات العراقية السيطرة على ثلاثة أحياء أخرى هي النور والمعلمين في الشرق والوحدة في الغرب وسيطرت على العديد من المباني الاستراتيجية في العملية.</span></p>
<p class="MsoBodyText" dir="RTL"><span lang="AR-SA">وهذا أحدث تقدما في الحملة الرامية لطرد المتشددين من أحد آخر معاقلهم في العراق بعد ثلاث سنوات من استيلائهم على مساحات شاسعة من الأرض في الشمال والغرب في هجوم خاطف. والقوات الرئيسية التي تشارك في الهجوم هي الجيش العراقي والقوات الجوية والشرطة الاتحادية وجهاز مكافحة الإرهاب الذي دربت الولايات المتحدة قواته وبعض وحدات الحشد الشعبي التي بدأت تطوق المدينة يوم الأحد الماضي.</span></p>
<p class="MsoBodyText" dir="RTL"><span lang="AR-SA">وتشير خريطة عمليات نشرها الجيش العراقي إلى أن نحو ثلاثة أرباع تلعفر لا تزال تحت سيطرة المتشددين بما في ذلك القلعة القديمة التي تعود للعصر العثماني وتوجد في وسط المدينة.</span></p>
<p class="MsoBodyText" dir="RTL"><span lang="AR-SA">وتقع تلعفر التي تبعد 80 كيلومترا غربي الموصل على طول طريق إمداد بين تلك المدينة، التي استعادتها القوات العراقية من تنظيم &quot;الدولة الإسلامية&quot; في تموز/يوليو بعد تسعة أشهر من القتال، وسوريا. وبعض أبرز قادة التنظيم من تلعفر عزلتها القوات العراقية عن بقية الأراضي التي يسيطر عليها التنظيم في حزيران/ يونيو.</span></p>
<p class="MsoBodyText" dir="RTL"><span lang="AR-SA">ويقول قادة عسكريون أمريكيون وعراقيون إنه لا يزال في تلعفر نحو ألفي مقاتل مسلح. وتشير التقديرات إلى أن ما بين عشرة آلاف و40 ألف مدني لا يزالون في المدينة والقرى المحيطة بها.</span></p>
<p class="MsoBodyText" dir="RTL"><span lang="AR-SA">فرانس 24 / رويترز</span></p>
            <p class="modification">نشرت في : 25/08/2017</p>
        </div>
        <div class="article-action">
            
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/1fll.F" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/1fll.T" data-counturl="http://www.france24.com/ar/20170825-القوات-العراقية-تضيق-الخناق-على-تنظيم-الدولة-الإسلامية-في-تلعفر" data-text="&#x0627;&#x0644;&#x0642;&#x0648;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0639;&#x0631;&#x0627;&#x0642;&#x064A;&#x0629;&#x20;&#x062A;&#x0636;&#x064A;&#x0642;&#x20;&#x0627;&#x0644;&#x062E;&#x0646;&#x0627;&#x0642;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x062A;&#x0646;&#x0638;&#x064A;&#x0645;&#x20;&quot;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x0629;&#x20;&#x0627;&#x0644;&#x0625;&#x0633;&#x0644;&#x0627;&#x0645;&#x064A;&#x0629;&quot;&#x20;&#x0641;&#x064A;&#x20;&#x062A;&#x0644;&#x0639;&#x0641;&#x0631;" data-via="France24_ar" data-lang="ar" data-related="france24_ar" data-callback="trackingSocial.tt_tracker">تويتر</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://f24.my/1fll.G" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
    
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/1fll.L" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
                <li>
            <a href="#" class="comment">
                
            <span class="fb-comments-count" data-href="http://www.france24.com/ar/20170825-%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D8%A9-%D8%AA%D8%B6%D9%8A%D9%82-%D8%A7%D9%84%D8%AE%D9%86%D8%A7%D9%82-%D8%B9%D9%84%D9%89-%D8%AA%D9%86%D8%B8%D9%8A%D9%85-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D9%81%D9%8A-%D8%AA%D9%84%D8%B9%D9%81%D8%B1"></span>
    
            </a>
        </li>
    
                
                    <li>
            <a href="#" class="print">print</a>
        </li>
    </ul>

<div class="clear-both"></div>


        </div>
    </article>

                    <div class="related-article">
            <ul class="bd">
                                                        <li data-bo-type="article" data-bo-nid="WB1314647-F24-AR-20170823">
                        <p class="media"><img alt="" src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_small2_169/article/image/7a1f77010abb8e11616955fb2f417761ec430ced.jpg" /></p>
                        <div class="copy">
                            <h4>العراق</h4>
                            <p>القوات العراقية تقتحم تلعفر من عدة محاور والأمم المتحدة تحذر من نزوح آلاف المدنيين</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/ar/20170823-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D8%AA%D9%84%D8%B9%D9%81%D8%B1-%D8%A7%D9%82%D8%AA%D8%AD%D8%A7%D9%85-%D9%85%D8%AD%D8%A7%D9%88%D8%B1-%D9%85%D8%B9%D8%A7%D8%B1%D9%83-%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9-%D9%85%D8%A7%D8%AA%D9%8A%D8%B3-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF-%D8%A3%D8%B1%D8%A8%D9%8A%D9%84-%D9%86%D8%A7%D8%B2%D8%AD%D9%88%D9%86">للمزيد</a>
                        </p>
                    </li>
                                                        <li data-bo-type="article" data-bo-nid="WB1314486-F24-AR-20170822">
                        <p class="media"><img alt="" src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_small2_169/article/image/forces-irakiennes-tal-afr-afp_1.jpg" /></p>
                        <div class="copy">
                            <h4>العراق</h4>
                            <p>القوات العراقية تواصل تقدمها في مدينة تلعفر الإستراتيجية</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/ar/20170822-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D8%B4%D8%AF-%D8%A7%D9%84%D8%B4%D8%B9%D8%A8%D9%8A-%D8%B3%D9%8A%D8%B7%D8%B1%D8%A9-%D8%A3%D8%AD%D9%8A%D8%A7%D8%A1-%D8%AA%D9%84%D8%B9%D9%81%D8%B1">للمزيد</a>
                        </p>
                    </li>
                                                        <li data-bo-type="article" data-bo-nid="WB1314341-F24-AR-20170822">
                        <p class="media"><img alt="" src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_small2_169/article/image/forces-irakiennes-tal-afr-afp.jpg" /></p>
                        <div class="copy">
                            <h4>العراق</h4>
                            <p>فرار آلاف المدنيين من مدينة تلعفر مع تواصل تقدم القوات العراقية</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/ar/20170822-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D8%AA%D9%84%D8%B9%D9%81%D8%B1-%D8%AA%D9%82%D8%AF%D9%85-%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D9%86%D8%B2%D9%88%D8%AD-%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A%D9%8A%D9%86">للمزيد</a>
                        </p>
                    </li>
                            </ul>
        </div>
        
                        
<section class="al-comments">
    <header>
        <p class="title">
            <span class='comment-count'>
                
            <span class="fb-comments-count" data-href="http://www.france24.com/ar/20170825-%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D8%A9-%D8%AA%D8%B6%D9%8A%D9%82-%D8%A7%D9%84%D8%AE%D9%86%D8%A7%D9%82-%D8%B9%D9%84%D9%89-%D8%AA%D9%86%D8%B8%D9%8A%D9%85-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D9%81%D9%8A-%D8%AA%D9%84%D8%B9%D9%81%D8%B1"></span>
    
            </span>
            تعليق
        </p>
    </header>
    <div class="add-comment">
        
            <div class="facebook-comment">
                                    <div class="fb-comments" data-href="http://www.france24.com/ar/20170825-%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D8%A9-%D8%AA%D8%B6%D9%8A%D9%82-%D8%A7%D9%84%D8%AE%D9%86%D8%A7%D9%82-%D8%B9%D9%84%D9%89-%D8%AA%D9%86%D8%B8%D9%8A%D9%85-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D9%81%D9%8A-%D8%AA%D9%84%D8%B9%D9%81%D8%B1" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
                    </div>
    
    </div>
</section>
            
                                    
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="content"
         data-expand="true"
         data-loaded="false">
    </div>



</div>


    <aside class="col-2">
                                                                                
            




        <div class="featured-contents">
        <ul class="slides">
                                                <li><a href="http://f24.my/1fCP" target="_blank"><img src="http://scd.france24.com/ar/files/element_multimedia/image/banniere-migrants-23-08-2017.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://f24.my/1f2u" target="_blank"><img src="http://scd.france24.com/ar/files/element_multimedia/image/banniere-mode-23-08-2017.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://f24.my/1EPY" target="_blank"><img src="http://scd.france24.com/ar/files/element_multimedia/image/banner-louvres-ar.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://f24.my/1Yzc.f" target="_blank"><img src="http://scd.france24.com/ar/files/element_multimedia/image/autopromo-reporters-caire_ar.png" alt="" /></a></li>
                                    </ul>
    </div>

    <div class="wide-angle">
        <div class="hd">
            <h5 class="default-header-1">
                <a href="#">الرئيسية</a>
            </h5>
        </div>
        <div class="bd">
            <ul class="wa-list slides">
                                                                                                                                
                    <li data-bo-type="article" data-bo-nid="WB1315140-F24-AR-20170824">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_bigger_169/article/image/23082017_macron_salzburg_0.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">الرئيس ماكرون يبحث عن حشد الدعم لتعديل وضعية العمال الملحقين في أوروبا</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="الرئيس ماكرون يبحث عن حشد الدعم لتعديل وضعية العمال الملحقين في أوروبا" href="/ar/20170824-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A-%D8%A7%D9%84%D8%B9%D9%85%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%84%D8%AD%D9%82%D9%88%D9%86-%D8%B3%D9%88%D9%82-%D8%A7%D9%84%D8%B9%D9%85%D9%84-%D8%AE%D8%AF%D9%85%D8%A7%D8%AA-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D9%8A%D8%A9">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1315271-F24-AR-20170824">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_bigger_169/article/image/cfb90010485b182fc2dcd8779fa9eb1165fdb1cf.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">الحزب الحاكم في أنغولا يحصد أكثر من 64 بالمئة من الأصوات في الانتخابات العامة</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="الحزب الحاكم في أنغولا يحصد أكثر من 64 بالمئة من الأصوات في الانتخابات العامة" href="/ar/20170824-%D8%AD%D8%B2%D8%A8-%D8%AD%D8%A7%D9%83%D9%85-%D8%A3%D9%86%D8%BA%D9%88%D9%84%D8%A7-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D9%81%D9%88%D8%B2">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1315258-F24-AR-20170824">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_bigger_169/article/image/2ccbc43e47eae4934e804e4e48a0810bd4d22fa5_2.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">أكثر من 1,4 مليون مسلم وافد إلى السعودية لأداء مناسك الحج</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="أكثر من 1,4 مليون مسلم وافد إلى السعودية لأداء مناسك الحج" href="/ar/20170824-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D8%AD%D8%AC-%D9%88%D8%B5%D9%88%D9%84-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D9%82%D8%B7%D8%B1-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1315325-F24-AR-20170825">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_bigger_169/article/image/12082017_maduro_trump_militaire_0.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">فنزويلا: مادورو ينبه من أي "شرخ" في المؤسسة العسكرية قد يستفيد منه "ترامب والإمبريالية"</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="فنزويلا: مادورو ينبه من أي &quot;شرخ&quot; في المؤسسة العسكرية قد يستفيد منه &quot;ترامب والإمبريالية&quot;" href="/ar/20170825-%D9%85%D8%A7%D8%AF%D9%88%D8%B1%D9%88-%D9%86%D8%A8%D9%87-%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%D9%8A%D9%86-%D9%81%D9%86%D8%B2%D9%88%D9%8A%D9%84%D8%A7-%D8%B4%D8%B1%D8%AE-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%88%D8%A7%D9%84%D8%A7%D9%85%D8%A8%D8%B1%D9%8A%D8%A7%D9%84%D9%8A%D8%A9">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1315322-F24-AR-20170825">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_bigger_169/article/image/qatar-25082017.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">قطر تعلن إغلاق سفارة تشاد في الدوحة وتمهل العاملين فيها ثلاثة أيام للمغادرة</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="قطر تعلن إغلاق سفارة تشاد في الدوحة وتمهل العاملين فيها ثلاثة أيام للمغادرة" href="/ar/20170825-%D9%82%D8%B7%D8%B1-%D8%B3%D9%81%D8%A7%D8%B1%D8%A9-%D8%AA%D8%B4%D8%A7%D8%AF-%D8%A7%D9%84%D8%AF%D9%88%D8%AD%D8%A9-%D8%A7%D8%AC%D8%B1%D8%A7%D8%A1-%D9%85%D9%85%D8%A7%D8%AB%D9%84-%D9%86%D8%AC%D8%A7%D9%85%D9%8A%D9%86%D8%A7">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1315239-F24-AR-20170824">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_bigger_169/article/image/trage_au_sort.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">مواجهات نارية في دور المجموعات بدوري أبطال أوروبا بكرة القدم</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="مواجهات نارية في دور المجموعات بدوري أبطال أوروبا بكرة القدم" href="/ar/20170824-%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7-%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA-%D8%AA%D9%88%D8%B2%D9%8A%D8%B9-%D9%85%D8%AC%D9%85%D9%88%D8%B9%D8%A7%D8%AA-%D8%AA%D9%83%D8%B1%D9%8A%D9%85">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1315333-F24-AR-20170825">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_bigger_169/article/image/brexit1_0.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">هجرة المواطنين الأوروبيين من المملكة المتحدة تتسارع في الأشهر الأخيرة</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="هجرة المواطنين الأوروبيين من المملكة المتحدة تتسارع في الأشهر الأخيرة" href="/ar/20170825-%D9%87%D8%AC%D8%B1%D8%A9-%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%D9%8A%D9%86-%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="edition" data-bo-nid="WB1315331-F24-AR-20170825">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_bigger_169/edition/photo_rdp_25_08.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">هل يرغب أردوغان في فرض دولة بوليسية؟ </h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="هل يرغب أردوغان في فرض دولة بوليسية؟ " href="/ar/20170825-%D8%B5%D8%AD%D9%81-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D8%B5%D9%86%D8%B9%D8%A7%D8%A1-%D8%A7%D9%84%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%A7%D9%84%D8%B4%D8%B9%D8%A8%D9%8A-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%8A%D9%86-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D8%A7%D9%84%D8%B1%D9%82%D8%A9-%D9%81%D9%8A%D8%B3%D8%A8%D9%88%D9%83">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1315334-F24-AR-20170825">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_bigger_169/article/image/barcelone-hommage.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">إسبانيا: مسلمون ويهود ومسيحيون معا لإحياء ذكرى ضحايا الاعتداءات الإرهابية </h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="إسبانيا: مسلمون ويهود ومسيحيون معا لإحياء ذكرى ضحايا الاعتداءات الإرهابية " href="/ar/20170825-%D8%A7%D8%B3%D8%A8%D8%A7%D9%86%D9%8A%D8%A7-%D9%85%D8%B3%D9%84%D9%85%D9%88%D9%86-%D9%8A%D9%87%D9%88%D8%AF-%D9%85%D8%B3%D9%8A%D8%AD%D9%8A%D9%88%D9%86-%D8%A5%D8%AD%D9%8A%D8%A7%D8%A1-%D8%B0%D9%83%D8%B1%D9%89-%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7-%D8%A7%D8%B9%D8%AA%D8%AF%D8%A7%D8%A1%D8%A7%D8%AA-%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D8%A9">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1315316-F24-AR-20170825">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_bigger_169/article/image/iraqi-al-tafar-advance_0.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">القوات العراقية تضيق الخناق على تنظيم "الدولة الإسلامية" في تلعفر</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="القوات العراقية تضيق الخناق على تنظيم &quot;الدولة الإسلامية&quot; في تلعفر" href="/ar/20170825-%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D8%A9-%D8%AA%D8%B6%D9%8A%D9%82-%D8%A7%D9%84%D8%AE%D9%86%D8%A7%D9%82-%D8%B9%D9%84%D9%89-%D8%AA%D9%86%D8%B8%D9%8A%D9%85-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D9%81%D9%8A-%D8%AA%D9%84%D8%B9%D9%81%D8%B1">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1315410-F24-AR-20170825">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_bigger_169/article/image/burma-myanmar-2_0.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">71 قتيلا في هجوم لمسلحين من الروهينغا على مراكز حدودية في بورما</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="71 قتيلا في هجوم لمسلحين من الروهينغا على مراكز حدودية في بورما" href="/ar/20170825-%D9%82%D8%AA%D9%8A%D9%84-%D9%87%D8%AC%D9%88%D9%85-%D9%85%D8%B3%D9%84%D8%AD%D9%8A%D9%86-%D8%A7%D9%84%D8%B1%D9%88%D9%87%D9%8A%D9%86%D8%BA%D8%A7-%D9%85%D8%B1%D8%A7%D9%83%D8%B2-%D8%AD%D8%AF%D9%88%D8%AF%D9%8A%D8%A9-%D8%A8%D9%88%D8%B1%D9%85%D8%A7">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1315381-F24-AR-20170825">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_bigger_169/article/image/yingluck-shinawatra-trial_0.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">تايلاند: احتمال فرار رئيسة الوزراء السابقة من البلاد بعد تغيبها عن المثول أمام المحكمة العليا</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="تايلاند: احتمال فرار رئيسة الوزراء السابقة من البلاد بعد تغيبها عن المثول أمام المحكمة العليا" href="/ar/20170825-%D8%AA%D8%A7%D9%8A%D9%84%D8%A7%D9%86%D8%AF-%D8%B1%D8%A6%D9%8A%D8%B3%D8%A9-%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1-%D8%A7%D9%84%D8%B3%D8%A7%D8%A8%D9%82%D8%A9-%D8%B3%D9%85%D8%A7%D8%B9-%D8%AD%D9%83%D9%85-%D9%82%D8%B6%D9%8A%D8%A9-%D8%A7%D8%AA%D9%87%D8%A7%D9%85">للمزيد</a></p>
                    </li>
                            </ul>
        </div>
    </div>

                                                    
    <div class="ib-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>




    <div class="information-board">
                    

        

<p class="hd">الأخبار المستمرة  <a target="_blank" href="/ar/timeline/rss" class="icon-rss"></a></p>
<div class="bd">
    <p class="ib-more-info"><a href="/ar/timeline/global/">كل الأخبار</a></p>
                                                                
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="DB949B27-129F-48E1-9955-2054789D9A8B">
                    <div class="when">
                        <time datetime="2017-08-25T13:00:59+02:00">13:00</time>
                        <a title="ثقة قطاع الاعمال الالماني تحافظ على مستواها القوي قبيل الانتخابات" href="/ar/20170825-%D8%AB%D9%82%D8%A9-%D9%82%D8%B7%D8%A7%D8%B9-%D8%A7%D9%84%D8%A7%D8%B9%D9%85%D8%A7%D9%84-%D8%A7%D9%84%D8%A7%D9%84%D9%85%D8%A7%D9%86%D9%8A-%D8%AA%D8%AD%D8%A7%D9%81%D8%B8-%D8%B9%D9%84%D9%89-%D9%85%D8%B3%D8%AA%D9%88%D8%A7%D9%87%D8%A7-%D8%A7%D9%84%D9%82%D9%88%D9%8A-%D9%82%D8%A8%D9%8A%D9%84-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA" class="modeless">أ ف ب</a>
                    </div>
                    <div class="copy">
                        <p>ثقة قطاع الاعمال الالماني تحافظ على مستواها القوي قبيل الانتخابات</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/ar/20170825-%D8%AB%D9%82%D8%A9-%D9%82%D8%B7%D8%A7%D8%B9-%D8%A7%D9%84%D8%A7%D8%B9%D9%85%D8%A7%D9%84-%D8%A7%D9%84%D8%A7%D9%84%D9%85%D8%A7%D9%86%D9%8A-%D8%AA%D8%AD%D8%A7%D9%81%D8%B8-%D8%B9%D9%84%D9%89-%D9%85%D8%B3%D8%AA%D9%88%D8%A7%D9%87%D8%A7-%D8%A7%D9%84%D9%82%D9%88%D9%8A-%D9%82%D8%A8%D9%8A%D9%84-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA">للمزيد</a></p>
                </div>
                                                                                    
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="AC1C5F29-52C3-4100-A0ED-866C77142658">
                    <div class="when">
                        <time datetime="2017-08-25T13:00:57+02:00">13:00</time>
                        <a title="14 قتيلا بغارة جنوب صنعاء والامم المتحدة تتهم التحالف بالتسبب بمقتل عشرات" href="/ar/20170825-14-%D9%82%D8%AA%D9%8A%D9%84%D8%A7-%D8%A8%D8%BA%D8%A7%D8%B1%D8%A9-%D8%AC%D9%86%D9%88%D8%A8-%D8%B5%D9%86%D8%B9%D8%A7%D8%A1-%D9%88%D8%A7%D9%84%D8%A7%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%AA%D8%AA%D9%87%D9%85-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81-%D8%A8%D8%A7%D9%84%D8%AA%D8%B3%D8%A8%D8%A8-%D8%A8%D9%85%D9%82%D8%AA%D9%84-%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA" class="modeless">أ ف ب</a>
                    </div>
                    <div class="copy">
                        <p>14 قتيلا بغارة جنوب صنعاء والامم المتحدة تتهم التحالف بالتسبب بمقتل عشرات</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/ar/20170825-14-%D9%82%D8%AA%D9%8A%D9%84%D8%A7-%D8%A8%D8%BA%D8%A7%D8%B1%D8%A9-%D8%AC%D9%86%D9%88%D8%A8-%D8%B5%D9%86%D8%B9%D8%A7%D8%A1-%D9%88%D8%A7%D9%84%D8%A7%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%AA%D8%AA%D9%87%D9%85-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81-%D8%A8%D8%A7%D9%84%D8%AA%D8%B3%D8%A8%D8%A8-%D8%A8%D9%85%D9%82%D8%AA%D9%84-%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA">للمزيد</a></p>
                </div>
                                                                                    
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="31CA0EBB-64A0-4D41-B99A-D79134132701">
                    <div class="when">
                        <time datetime="2017-08-25T12:51:01+02:00">12:51</time>
                        <a title="التحالف العربي قتل 42 مدنيا في اليمن خلال اسبوع واحد (الامم المتحدة)" href="/ar/20170825-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D9%82%D8%AA%D9%84-42-%D9%85%D8%AF%D9%86%D9%8A%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D8%AE%D9%84%D8%A7%D9%84-%D8%A7%D8%B3%D8%A8%D9%88%D8%B9-%D9%88%D8%A7%D8%AD%D8%AF-%D8%A7%D9%84%D8%A7%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9" class="modeless">أ ف ب</a>
                    </div>
                    <div class="copy">
                        <p>التحالف العربي قتل 42 مدنيا في اليمن خلال اسبوع واحد (الامم المتحدة)</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/ar/20170825-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D9%82%D8%AA%D9%84-42-%D9%85%D8%AF%D9%86%D9%8A%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D8%AE%D9%84%D8%A7%D9%84-%D8%A7%D8%B3%D8%A8%D9%88%D8%B9-%D9%88%D8%A7%D8%AD%D8%AF-%D8%A7%D9%84%D8%A7%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9">للمزيد</a></p>
                </div>
                                                                                    
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="745A3A07-8E6A-4292-A730-5AE94A71CF3F">
                    <div class="when">
                        <time datetime="2017-08-25T12:50:59+02:00">12:50</time>
                        <a title="هجوم انتحاري على مسجد شيعي في كابول (مسؤولون) " href="/ar/20170825-%D9%87%D8%AC%D9%88%D9%85-%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1%D9%8A-%D8%B9%D9%84%D9%89-%D9%85%D8%B3%D8%AC%D8%AF-%D8%B4%D9%8A%D8%B9%D9%8A-%D9%81%D9%8A-%D9%83%D8%A7%D8%A8%D9%88%D9%84-%D9%85%D8%B3%D8%A4%D9%88%D9%84%D9%88%D9%86" class="modeless">أ ف ب</a>
                    </div>
                    <div class="copy">
                        <p>هجوم انتحاري على مسجد شيعي في كابول (مسؤولون) </p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/ar/20170825-%D9%87%D8%AC%D9%88%D9%85-%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1%D9%8A-%D8%B9%D9%84%D9%89-%D9%85%D8%B3%D8%AC%D8%AF-%D8%B4%D9%8A%D8%B9%D9%8A-%D9%81%D9%8A-%D9%83%D8%A7%D8%A8%D9%88%D9%84-%D9%85%D8%B3%D8%A4%D9%88%D9%84%D9%88%D9%86">للمزيد</a></p>
                </div>
                                <p class="ib-more-info"><a href="/ar/timeline/global/">كل الأخبار</a></p>

</div>

    </div>





        <div class="observers">
        <div class="hd">
            <h5 class="default-header-1">مراقبون</h5>
        </div>
                <div class="bd" data-bo-type="em" data-bo-nid="59A50596-7CD1-48B6-8469-BD5E2E1290FF">
    <div class="o-item">
        <p class="media">
            <img src="http://scd.france24.com/ar/files/element_multimedia/image/main_image_intox_ar_1.jpg" alt="" />
        </p>
        <p class="copy">كيف تتحقق من صحة الصور والفيديوهات على مواقع التواصل الاجتماعي</p>        <p class="default-read-more">
            <a rel="nofollow" title="كيف تتحقق من صحة الصور والفيديوهات على مواقع التواصل الاجتماعي" href="http://goo.gl/ZUiCIf" target="_blank">للمزيد</a>
        </p>
    </div>
</div>

    </div>


    <div class="wide-angle">
        <div class="hd">
            <p class="default-header-1">نظرة على الأحداث</p>
        </div>
        <div class="bd">
            <ul class="wa-list slides">
                                                                                    <li data-bo-type="article" data-bo-nid="WB1315143-F24-AR-20170824">
                                        <p class="media"><img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_bigger_169/article/image/saleh-24082017.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">صالح يحشد أنصاره في العاصمة اليمنية في ظل تصد...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/ar/20170824-%D8%B5%D8%A7%D9%84%D8%AD-%D8%AD%D8%B4%D8%AF-%D8%B5%D9%86%D8%B9%D8%A7%D8%A1-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%86-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D8%AA%D9%88%D8%AA%D8%B1-%D8%B9%D9%84%D8%A7%D9%82%D8%A9" >
                            للمزيد
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB1314866-F24-AR-20170823">
                                        <p class="media"><img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_bigger_169/article/image/radicalisation.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">"الإرهابيون ليسوا مضطربين نفسيا إنما هناك بعض...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/ar/20170823-%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D9%88%D9%86-%D9%85%D8%B6%D8%B7%D8%B1%D8%A8-%D9%86%D9%81%D8%B3%D9%8A-%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA-%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D8%A9-%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9-%D8%B7%D8%A8" >
                            للمزيد
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB1314171-F24-AR-20170821">
                                        <p class="media"><img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_bigger_169/article/image/1808-alt-right.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">"اليمين البديل" الحركة التي تروج للعنصرية "ال...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/ar/20170821-%D8%AD%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D9%8A%D9%85%D9%8A%D9%86-%D8%A7%D9%84%D8%A8%D8%AF%D9%8A%D9%84-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%AA%D8%B1%D9%88%D9%8A%D8%AC-%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AA%D9%81%D9%88%D9%82-%D8%A7%D9%84%D8%B9%D8%B1%D9%82-%D8%A7%D9%84%D8%A3%D8%A8%D9%8A%D8%B6" >
                            للمزيد
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB1312576-F24-AR-20170816">
                                        <p class="media"><img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_bigger_169/article/image/macron-photo-om-officiel.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">سيلفي وغداء ومراوغات مع نجوم أولمبيك مرسيليا....</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/ar/20170816-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D9%85%D8%A7%D9%83%D8%B1%D9%88%D9%86-%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D9%83-%D9%85%D8%B1%D8%B3%D9%8A%D9%84%D9%8A%D8%A7-%D8%B9%D8%B7%D9%84%D8%A9-%D8%B5%D9%8A%D9%81%D9%8A%D8%A9" >
                            للمزيد
                        </a></p>
                </li>
                            </ul>

        </div>
    </div>





                                        
    <div class="ib-adv tms-block"
         data-pos="2"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>



        <div class="intro-program">
        <div class="ip-item">
                        <div class="bd">
                                                            
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


            </div>
        </div>

    </div>




                                                                                                                                                                                                                                                                                                                                                                                                                            </aside>

                                                                                                                
                                                            </div>
                                                                                                            </div>
                    </div>
                </div>
            </div>
            <footer>
                                    







<div class="inner">
    <img class="f-logo" src="/bundles/aefhermesf24/img/france-24-logo.png?version=20170719151215" alt="" />

                        <div class="f-link-list fl-l-l-1 fl-l-l-l-1">
                <p>الأخبار</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/" title="الأخبار الدولية على مدار الساعة على قناة فرانس 24">الرئيسية</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/france/" title="فرنسا على موقع فرانس 24">فرنسا</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/africa/" title="أفريقيا ودول المغرب العربي على موقع فرانس 24">أفريقيا</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/middle-east/" title="الشرق الأوسط ودول الخليج على موقع فرانس 24">الشرق الأوسط</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/americas/" title="الأمريكتان على موقع فرانس 24">أمريكا</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/europe/" title="أوروبا على موقع فرانس 24">أوروبا</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/asia-pacific/" title="آسيا على موقع فرانس 24">آسيا</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/business/" title="أخبار الاقتصاد على موقع فرانس 24">اقتصاد</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/sport/" title="أخبار الرياضة على موقع فرانس 24">رياضة</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/culture/" title="الثقافة والفن على موقع فرانس 24">ثقافة</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/opinions/" title=""></a></li>
                                                            </ul>
            </div>
            
                        <div class="f-link-list fl-l-l-2">
                <p>للمزيد</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://observers.france24.com/ar" title="مراقبون" target="_blank">مراقبون</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/special-reports" title="الملفات الخاصة">ملفات</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/webdocumentaries/" title="رسوم تفا علية">وثائقي ويب</a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-3">
                <p>القناة</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/livefeed" class="modeless video" title="البث المباشر">البث المباشر</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/tv-shows/" class="modeless" title="برامج قناة فرانس 24">البرامج</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/on-the-ground/" class="modeless" title="كل التحقيقات">التحقيقات</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/emissions/قراءة في الصحافة العالمية/" class="modeless" title="قراءة في الصحافة">قراءة في الصحافة</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/" class="modeless" title="بودكاست"></a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-4">
                <p>خدمات الإنترنت</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/join-the-community" class="modeless" title="النشرة الإعلامية">النشرة الإعلامية</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/join-the-community" class="modeless" title="حسابي">حسابي</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/mobile" class="modeless" title="هاتفك المحمول">فرانس 24 على الجوال</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/connected-tv" class="modeless" title="التلفزيون الذكي">التلفزيون الذكي</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/rss/" class="modeless" title="خدمة RSS">خدمة RSS</a></li>
                                                            </ul>
            </div>
            
    <span class="f-line-1"></span>
    <span class="f-line-2"></span>
            <div class="f-social-link">
                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/ar/join-the-community" class="modeless" title="انضموا إلينا">انضموا إلينا</a>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/ar/social-media" class="modeless" title="شبكات التواصل الاجتماعي">على شبكاتنا الاجتماعية</a>
                                                                            <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="http://f24.my/Zzhpfo" class="fb">Facebook</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="http://f24.my/U11nyQ" class="tw">Twitter</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="http://f24.my/tv995z" class="go">Google +</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="http://f24.my/n1DiXa" class="dm">Dailymotion </a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="http://f24.my/d6RAsr" class="yt">Youtube</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="http://f24.my/oTjdan" class="fs">Foursquare</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="http://f24.my/nsM8q8" class="sc">Soundcloud </a></li>
                                                            </ul>
                    </div>
                                                    
    <div class="f-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>


                                                                                                                                                                                                        <div class="f-map">
            <a  href="/ar/how-to-watch-on-tv" class="modeless" title="مشاهدة فرانس 24">مشاهدة فرانس 24</a>
        </div>
                <nav class="f-nav">
        <ul>
                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/company" title="مؤسسة فرانس 24">من نحن؟</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/category/tags-thematiques/بيان صحفي/" title="بيانات صحفية">بيانات صحفية</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                            <li><a  target="_blank" href="http://www.france24.com/static/infographies/presse/FRANCE24_PressKit_1213_AR.pdf">ملف صحافي</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/contact-us/?section=advertising" title="إعلان">إعلان</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/help" title="مساعدة">مساعدة</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/contact-us" title="للاتصال بنا">للاتصال بنا</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/terms-of-use" title="تنويهات قانونية">تنويهات قانونية</a></li>
                                                    </ul>
    </nav>
        <div class="f-partner">
        <a href="http://www.rfi.fr/" target="_blank"><img src="/bundles/aefhermesf24/img/rfi-logo.png?version=20170719151215" alt="" /></a>
        <a href="/ar/" target="_blank"><img src="/bundles/aefhermesf24/img/france24-logo.png?version=20170719151215" alt="" /></a>
        <a href="http://www.mc-doualiya.com/" target="_blank"><img src="/bundles/aefhermesf24/img/mcd-logo.png?version=20170719151215" alt="" /></a>
        <a href="http://www.francemediasmonde.com" target="_blank"><img src="/bundles/aefhermesf24/img/fmm-logo.png?version=20170719151215" alt="" /></a>
    </div>
    <p class="f-copy">
        © 2017 فرانس 24 – جميع الحقوق محفوظة<br>
        لا تتحمل فرانس 24 مسؤولية ما تتضمنه المواقع الأخرى<br>
            </p>
</div>

                            </footer>

                            <!-- placeholder -->
<style type="text/css">
nav#nav-main-special-event ul li> a{
font-family: Arial, sans-serif;
font-weight: bold;
font-size: 14px;
line-height: 25px;
}
.orientation-center{width: 100% !important;} 
.citation-material.orientation-center{width: auto !important;}
.flash-material{width: 100% !important;}
.default-header-2{width: auto !important;}
/* fixed for bs player fallback */
.alt-player.bsplayer-container {
padding-bottom:10px;
}
.main-nav .item-im {
height: 21px;
text-indent: -9999px !important;
background: transparent url(//static.france24.com/infomigrants/menu/logo_ar_v2@1x.png) center center no-repeat;
}
.site-pusher nav li .logo-im {
display: block;
padding: 10px;
height: 21px;
overflow: hidden;
text-indent: -9999em;
background-image: url(//static.france24.com/infomigrants/menu/logo_ar_v2@1x.png);
background-position: right 10px center;
background-repeat: no-repeat;
}
</style>
<script type="text/javascript">
window.CEM=function(){
};
</script>
            
            <div class="short-cuts-outer">
                                        <div class="short-cuts">
                
                                                            
            <div  class="sc-search">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="#">
            search
                    </a>
    
                                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <form name="Search" method="get" action="/ar/search/" id="sinequa-search-form"><div><label for="Search_term" class="required">كلمة البحث</label><input type="text" id="Search_term" name="Search[term]" required="required" placeholder="بحث&hellip;" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">ابدأ البحث</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-info">
            
                                                    
                                                            
            <p  class="hd">
            مواقع المجموعة
                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <ul >
            
                                                    
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://observers.france24.com/ar" target="_blank">
            مراقبون
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.mc-doualiya.com/" target="_blank">
            مونت كارلو الدولية
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.rfi.fr/" target="_blank">
            RFI 
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://musique.rfi.fr" target="_blank">
            RFI موسيقى
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://savoirs.rfi.fr/ar" target="_blank">
            تعلم الفرنسية
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://academie.france24-mcd-rfi.com/en/" target="_blank">
            أكاديمية فرانس 24
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.francemediasmonde.com/" target="_blank">
            فرانس ميديا موند
                    </a>
    
                                    </li>
    
                                    </ul>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-voy">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="/ar/how-to-watch-on-tv">
            مشاهدة فرانس 24
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-lang">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="/fr/" class="">
            Français
                    </a>
    
                                        
                                                                                
            <a  href="/en/" class="">
            English
                    </a>
    
                                        
                                                                                
            <a  href="/ar/" class="active">
            عربي
                    </a>
    
                                    </p>
    
                                    </div>
    
        <div class="user-janrain sc-info">
    <div id="user-disconnected">
        <a href="#" data-user="signin" class="hd active">حسابي</a>
        <div class="bd" data-user="disconnected">
            <ul>
                <li>
                    <a data-user="signin" href="#" target="_self" class="">تسجيل الدخول</a>
                </li>
                <li>
                    <a href="/ar/join-the-community" target="_self" class="">تعريف بخدماتنا</a>
                </li>
                <li>
                    <a href="/ar/join-community/faq" target="_self" class="">مساعدة</a>
                </li>
            </ul>
        </div>
    </div>
    <div id="user-connected">
        <p class="hd">
            <span class="user-avatar"></span>
            <span class="user-name" id="displayName"></span>
        </p>
        <div class="bd" data-user="connected">
            <ul>
                <li>
                    <a href="#" data-user="editProfile" class="">حسابي</a>
                </li>
                <li>
                    <a href="/ar/join-the-community" target="_self" class="">تعريف بخدماتنا</a>
                </li>
                <li>
                    <a href="/ar/join-community/faq" target="_self" class="">مساعدة</a>
                </li>
                <li>
                    <a href="#" data-user="signout" class="">تسجيل الخروج </a>
                </li>
            </ul>
        </div>
    </div>
</div>

<div class="parameters-link">
    <a class="tos" href="/ar/terms-of-use" target="_self"></a>
</div>
</div>

                            </div>
                            <div id="janrain">
                    
<div style="display:none" id="signIn"><div class="capture_header"><h2>إنشاء حساب/تسجيل الدخول</h2></div><div class="capture_signin"><h2>بواسطة حسابك على...</h2>{* loginWidget *}<br></div><div class="capture_backgroundColor"><div class="capture_signin"><h2>بالحساب الاعتيادي...</h2>{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item"><a href="#" data-capturescreen="forgotPassword">نسيت كلمة المرور؟</a></div><div class="capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> تسجيل الدخول</button> <a href="#" id="capture_signIn_createAccountButton" data-capturescreen="traditionalRegistration" class="capture_secondary capture_createAccountButton capture_btn capture_primary">إنشاء حساب</a></div>{* /signInForm *}</div></div></div><div style="display:none" id="returnSocial"><div class="capture_header"><h2>Sign In</h2></div><div class="capture_signin"><h2>مرحبا ! {* welcomeName *}</h2>{* loginWidget *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div></div></div><div style="display:none" id="returnTraditional"><div class="capture_header"><h2>تسجيل الدخول</h2></div><h2 class="capture_centerText"><span>مرحبا !</span></h2><div class="capture_backgroundColor">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> تسجيل الدخول</button></div>{* /signInForm *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">استخدام حساب بديل</a></div></div></div><div style="display:none" id="accountDeactivated"><div class="capture_header"><h2>حساب معطّل</h2></div><div class="content_wrapper"><p>تم تعطيل حسابك</p></div></div><div style="display:none" id="emailNotVerified"><div class="capture_header"><h1>عنوان البريد الإلكتروني غير مؤكدة</h1></div><p>تحتاج إلى التحقق من البريد الإلكتروني الخاص بك لإكمال تسجيلك راجع صندوق لتأكيد عنوان الخاص بك عن طريق النقر على الرابط في البريد الإلكتروني تأكيد أو إعادة إدخال عنوان البريد الإلكتروني الخاص بك لتلقي مرة أخرى تأكيد بالبريد الإلكتروني</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="إرسال" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div>
<div style="display:none" id="socialRegistration"><div class="capture_header"><h2>عملية التسجيل أوشكت على النهاية !</h2></div><h2>الرجاء تأكيد المعلومات أدناه قبل تسجيل الدخول</h2>{* #socialRegistrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} بالنقر على "إنشاء حساب"، إنك تقر بموافقتك على &nbsp; <a class="termsOfService" href="#">شروط الاستخدام</a>&nbsp; وأنك قد قرأت الخاصة بنا ووافقتك عليها &nbsp; <a class="privacyPolicy" href="#">سياسة الخصوصية</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="إنشاء حساب " type="submit" class="capture_btn capture_primary"></div></div>{* /socialRegistrationForm *}</div><div style="display:none" id="traditionalRegistration"><div class="capture_header"><h2>عملية التسجيل أوشكت على النهاية !</h2></div><p>الرجاء تأكيد المعلومات أدناه قبل تسجيل الدخول <a id="capture_traditionalRegistration_navSignIn" href="#" data-capturescreen="signIn">تسجيل الدخول</a></p>{* #registrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} {* newPassword *} {* newPasswordConfirm *} بالنقر على "إنشاء حساب"، إنك تقر بموافقتك على &nbsp; <a class="termsOfService" href="#">شروط الاستخدام</a>&nbsp; وأنك قد قرأت الخاصة بنا ووافقتك عليها &nbsp; <a class="privacyPolicy" href="#">سياسة الخصوصية</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="إنشاء حساب " type="submit" class="capture_btn capture_primary"></div></div>{* /registrationForm *}</div><div style="display:none" id="emailVerificationNotification"><div class="capture_header"><h2>شكرا للتسجيل</h2></div><p>لقد تم إرسال رسالة تأكيد على البريد التالي&nbsp; {* emailAddressData *}.&nbsp; يرجى تفقد بريدك الالكتروني والضغط على الرابط لتنشيط حسابك. .</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">إغلاق</a></div></div>
<div style="display:none" id="forgotPassword"><div class="capture_header"><h2>إنشاء كلمة مرور جديدة</h2></div><h2>ستتلقى بريدا إلكترونيا يحمل رابطا يسمح لك بإنشاء كلمة مرور جديدة</h2>{* #forgotPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="إرسال" type="submit" class="capture_btn capture_primary"></div></div>{* /forgotPasswordForm *}</div><div style="display:none" id="forgotPasswordSuccess"><div class="capture_header"><h2>إنشاء كلمة مرور جديدة</h2></div><p>تم إرسال رسالة إلى بريدك الإلكتروني تحمل تعليمات لإنشاء كلمة مرور جديدة، علما أنه لم يتم تغيير كلمة المرور الحالية.</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">إغلاق</a></div></div>
<div style="display:none" id="mergeAccounts">{* mergeAccounts {"custom": true} *}<div id="capture_mergeAccounts_mergeAccounts_mergeOptionsContainer" class="capture_mergeAccounts_mergeOptionsContainer"><div class="capture_header"><div class="capture_icon_col">{| rendered_current_photo |}</div><div class="capture_displayName_col">{| current_displayName |}<br>{| current_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| current_provider_lowerCase |}"></span></div><div class="capture_dashed"><div class="capture_mergeCol capture_centerText capture_left"><p class="capture_bigText">{| foundExistingAccountText |} <b>{| current_emailAddress |}</b>.</p><div class="capture_hover"><div class="capture_popup_container"><span class="capture_popup-arrow"></span>{| moreInfoHoverText |}<br>{| existing_displayName |} - {| existing_provider |} : {| existing_siteName |} {| existing_createdDate |}</div>{| moreInfoText |}</div></div><div class="capture_mergeCol capture_mergeExisting_col capture_right"><div class="capture_shadow capture_backgroundColor capture_border">{| rendered_existing_provider_photo |}<div class="capture_displayName_col">{| existing_displayName |}<br>{| existing_provider_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-16 janrain-provider-icon-{| existing_provider_lowerCase |}"></span><div class="capture_centerText capture_smallText">Created {| existing_createdDate |} at {| existing_siteName |}</div></div></div></div><div id="capture_mergeAccounts_form_collection_mergeAccounts_mergeRadio" class="capture_form_collection_merge_radioButtonCollection capture_form_collection capture_elementCollection capture_form_collection_mergeAccounts_mergeRadio" data-capturefield="undefined"><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_1_0" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_1_0 capture_toggled" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0" data-capturefield="undefined" data-capturecollection="true" value="1" type="radio" class="capture_mergeAccounts_mergeRadio_1_0 capture_input_radio" checked="checked" name="mergeAccounts_mergeRadio"> {| connectLegacyRadioText |}</label></div><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_2_1" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined" data-capturecollection="true" value="2" type="radio" class="capture_mergeAccounts_mergeRadio_2_1 capture_input_radio" name="mergeAccounts_mergeRadio"> {| createRadioText |} {| current_provider |}</label></div><div class="capture_tip" style="display:none"></div><div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div><div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div></div><div class="capture_footer">{| connect_button |} {| create_button |}</div></div></div><div style="display:none" id="traditionalAuthenticateMerge"><div class="capture_header"><h2>سجل دخولك الآن لإنهاء عملية الربط بين الحسابات</h2></div><div class="capture_signin">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> تسجيل الدخول</button></div></div>{* /signInForm *}</div></div>
<div style="display:none" id="verifyEmail"><div class="capture_header"><h2>إعادة إرسال بريد التأكيد</h2></div><p>لقد تم تأكيد عنوان بريدك الإلكتروني. شكرا !</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Submit" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div><div style="display:none" id="resendVerificationSuccess"><div class="capture_header"><h2>تم إرسال رسالة تأكيد على بريدك الخاص</h2></div><div class="hr"></div><p>تم إرسال رسالة تحمل رابطا لتغيير كلمة المرور. الرجاء تفقد بريدك الإلكتروني</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">تسجيل الدخول</a></div></div><div style="display:none" id="verifyEmailSuccess"><div class="capture_header"><h2>انتهينا !</h2></div><p>لقد تم تأكيد عنوان بريدك الإلكتروني. شكرا !</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">تسجيل الدخول</a></div></div>
<div style="display:none" id="resetPassword"><div class="capture_header"><h2>تغيير كلمة المرور</h2></div>{* #changePasswordFormNoAuth *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="حفظ" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordFormNoAuth *}</div><div style="display:none" id="resetPasswordSuccess"><div class="capture_header"><h2>تم تغيير كلمة المرور</h2></div><p>تم تحديث كلمة المرور بنجاح</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.renderScreen('signIn')" class="capture_btn capture_primary">تسجيل الدخول</a></div></div><div style="display:none" id="resetPasswordRequestCode"><div class="capture_header"><h2>إغلاق</h2></div><p>لقد تعذر الدخول إلى حسابك. الرجاء إدخال عنوان البريد الإلكتروني لتلقي رابط جديد.</p>{* #resetPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="إرسال " type="submit" class="capture_btn capture_primary"></div>{* /resetPasswordForm *}</div><div style="display:none" id="resetPasswordRequestCodeSuccess"><div class="capture_header"><h2>إنشاء كلمة مرور جديدة</h2></div><p>تم إرسال رسالة إلى بريدك الإلكتروني تحمل تعليمات لإنشاء كلمة مرور جديدة، علما أنه لم يتم تغيير كلمة المرور الحالية.</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">إغلاق</a></div></div>
<div style="display:none" id="editProfileModal"><h2>تعديل الحساب</h2><div class="capture_grid_block"><div class="capture_col_4"><h3>الصورة الشخصية</h3><div class="contentBoxWhiteShadow">{* photoManager *}</div><h3>الحسابات المقترنة</h3><div class="contentBoxWhiteShadow">{* linkedAccounts *} {* #linkAccountContainer *}<div class="capture_header"><h2>الربط بين الحسابات</h2></div><h2>يمكنك الآن الدخول إلى حسابك باستخدام هذه المعلومات</h2><div class="capture_signin">{* loginWidget *}</div>{* /linkAccountContainer *}</div><h3 class="janrain_traditional_account_only">كلمة المرور</h3><div class="janrain_traditional_account_only contentBoxWhiteShadow"><a href="#" data-capturescreen="changePassword">تغيير كلمة المرور</a></div><h3 class="janrain_traditional_account_only">تعطيل الحساب</h3><div class="capture_deactivate_section contentBoxWhiteShadow clearfix"><a href="#" data-capturescreen="confirmAccountDeactivation">تعطيل الحساب</a></div></div><div class="capture_col_8"><h3>معلومات عن الحساب</h3><div class="contentBoxWhiteShadow"><div class="capture_grid_block"><div class="capture_center_col capture_col_8"><div class="capture_editCol">{* #editProfileModalForm *}<fieldset class="contact-infos"><legend>معلومات الحساب</legend>{* firstName *} {* lastName *} {* gender *} {* birthdate *} {* displayName *} {* emailAddress *} {* resendLink *} {* phone *} {* addressStreetAddress1 *} {* addressStreetAddress2 *} {* addressCity *} {* addressPostalCode *} {* addressState *} {* addressCountry *}</fieldset><br><div class="optHidden">{* publicPrivate *} {* journalistContact *} {* aboutMe *} {* usernameTwPublic *} {* preferedContactLanguages *} {* arabicUsername *} {* persianUsername *} {* skypeId *} {* usernameTw *} {* journalistContact *} {* publicPrivate *} {* profession *}</div><fieldset class="newsletters"><legend>الاشتراك في النشرات الإخبارية</legend><div class="optHidden optFr">{* newsMenu *} {* optinalert *} {* optinBestofWeek *} {* optinBestofWEnd *} {* optinBestofObs *}</div><div class="optHidden optEn">{* newsMenuEn *} {* optinalertEn *} {* optinBestofWeekEn *} {* optinBestofWEndEn *} {* optinBestofObsEn *}</div><div class="optHidden optAr">{* newsMenuAr *} {* optinalertAr *} {* optinBestofWeekAr *} {* optinBestofWEndAr *} {* optinBestofObsAr *}</div><div class="optHidden optEs">{* newsMenuEs *} {* optinalertEs *} {* optinbestofweekEs *} {* optinbestofwendEs *}</div><div class="optHidden optCommonMCD">{* optinQuotidienne *} {* optinBreaking *}</div><div class="optHidden optCommonF24">{* optinAutopromo *} {* optinPartenaires *}</div><div class="optHidden optCommonRFI">{* optinActuMonde *} {* optinActuAfrique *} {* optinAlert *} {* optinRfiAfriqueFootFr *} {* optinMfi *} {* optinActuMusique *} {* optinOffreRfi *} {* optinOffrePartenaire *}</div></fieldset><br><div class="capture_form_item"><input value="Save" type="submit" class="capture_btn capture_primary"> {* savedProfileMessage *}</div>{* /editProfileModalForm *}</div></div></div></div></div></div></div><div style="display:none" id="changePassword"><div class="capture_header"><h2>تغيير كلمة المرور</h2></div>{* #changePasswordForm *} {* currentPassword *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Save" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordForm *}</div><div style="display:none" id="confirmAccountDeactivation"><div class="capture_header"><h2>تعطيل الحساب</h2></div><div class="content_wrapper"><p>هل أنت متأكد من أنك تريد تعطيل حسابك؟ لن يمكنك الدخول إلى ملفك الشخصي بعد ذلك</p>{* deactivateAccountForm *}<div class="capture_footer"><input value="Yes" type="submit" class="capture_btn capture_primary"> <a href="#" id="capture_confirmAccountDeactivation_noButton" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">لا</a></div></div>{* /deactivateAccountForm *}</div>
                </div>
                    </div>
        <script type="text/javascript" src="//nexus.ensighten.com/francemm/f24/Bootstrap.js"></script>
    </body>

</html>
