<!DOCTYPE html>

    

<!--[if lt IE 7]>      <html dir="rtl" lang="ar" data-locale="ar" data-locale-long="ar_TN" data-locale-name="Arabic (Tunisia)" data-locale-facebook="ar_AR" data-locale-twitter="ar" data-locale-google="ar" data-locale-linkedin="ar_AR" class="no-js lt-ie9 lt-ie8 lt-ie7 "> <![endif]-->
<!--[if IE 7]>         <html dir="rtl" lang="ar" data-locale="ar" data-locale-long="ar_TN" data-locale-name="Arabic (Tunisia)" data-locale-facebook="ar_AR" data-locale-twitter="ar" data-locale-google="ar" data-locale-linkedin="ar_AR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="rtl" lang="ar" data-locale="ar" data-locale-long="ar_TN" data-locale-name="Arabic (Tunisia)" data-locale-facebook="ar_AR" data-locale-twitter="ar" data-locale-google="ar" data-locale-linkedin="ar_AR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar" data-locale="ar" data-locale-long="ar_TN" data-locale-name="Arabic (Tunisia)" data-locale-facebook="ar_AR" data-locale-twitter="ar" data-locale-google="ar" data-locale-linkedin="ar_AR" class="no-js "> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
        <meta charset="UTF-8">

        <title>&#x0627;&#x0644;&#x0623;&#x0645;&#x0645;&#x20;&#x0627;&#x0644;&#x0645;&#x062A;&#x062D;&#x062F;&#x0629;&#x20;&#x062A;&#x0639;&#x0644;&#x0646;&#x20;&#x0645;&#x0633;&#x0624;&#x0648;&#x0644;&#x064A;&#x0629;&#x20;&#x0627;&#x0644;&#x062D;&#x0643;&#x0648;&#x0645;&#x0629;&#x20;&#x0627;&#x0644;&#x0633;&#x0648;&#x0631;&#x064A;&#x0629;&#x20;&#x0639;&#x0646;&#x20;&#x0647;&#x062C;&#x0648;&#x0645;&#x20;&#x063A;&#x0627;&#x0632;&#x20;&#x0627;&#x0644;&#x0633;&#x0627;&#x0631;&#x064A;&#x0646;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x062E;&#x0627;&#x0646;&#x20;&#x0634;&#x064A;&#x062E;&#x0648;&#x0646;&#x20;&#x20;-&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
                                        <meta name="title" content="&#x0627;&#x0644;&#x0623;&#x0645;&#x0645;&#x20;&#x0627;&#x0644;&#x0645;&#x062A;&#x062D;&#x062F;&#x0629;&#x20;&#x062A;&#x0639;&#x0644;&#x0646;&#x20;&#x0645;&#x0633;&#x0624;&#x0648;&#x0644;&#x064A;&#x0629;&#x20;&#x0627;&#x0644;&#x062D;&#x0643;&#x0648;&#x0645;&#x0629;&#x20;&#x0627;&#x0644;&#x0633;&#x0648;&#x0631;&#x064A;&#x0629;&#x20;&#x0639;&#x0646;&#x20;&#x0647;&#x062C;&#x0648;&#x0645;&#x20;&#x063A;&#x0627;&#x0632;&#x20;&#x0627;&#x0644;&#x0633;&#x0627;&#x0631;&#x064A;&#x0646;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x062E;&#x0627;&#x0646;&#x20;&#x0634;&#x064A;&#x062E;&#x0648;&#x0646;&#x20;&#x20;-&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24"><meta name="description" content="&#x0623;&#x0635;&#x062F;&#x0631;&#x062A;&#x20;&#x0644;&#x062C;&#x0646;&#x0629;&#x20;&#x0627;&#x0644;&#x062A;&#x062D;&#x0642;&#x064A;&#x0642;&#x20;&#x0627;&#x0644;&#x062A;&#x0627;&#x0628;&#x0639;&#x0629;&#x20;&#x0644;&#x0644;&#x0623;&#x0645;&#x0645;&#x20;&#x0627;&#x0644;&#x0645;&#x062A;&#x062D;&#x062F;&#x0629;&#x20;&#x062D;&#x0648;&#x0644;&#x20;&#x0648;&#x0636;&#x0639;&#x20;&#x062D;&#x0642;&#x0648;&#x0642;&#x20;&#x0627;&#x0644;&#x0625;&#x0646;&#x0633;&#x0627;&#x0646;&#x20;&#x0641;&#x064A;&#x20;&#x0633;&#x0648;&#x0631;&#x064A;&#x0627;&#x20;&#x062A;&#x0642;&#x0631;&#x064A;&#x0631;&#x0647;&#x0627;&#x20;&#x0627;&#x0644;&#x0631;&#x0627;&#x0628;&#x0639;&#x20;&#x0639;&#x0634;&#x0631;&#x20;&#x0627;&#x0644;&#x0623;&#x0631;&#x0628;&#x0639;&#x0627;&#x0621;&#x20;&#x0645;&#x0639;&#x0644;&#x0646;&#x0629;&#x060C;&#x20;&#x0644;&#x0644;&#x0645;&#x0631;&#x0629;&#x20;&#x0627;&#x0644;&#x0623;&#x0648;&#x0644;&#x0649;&#x060C;&#x20;&#x0623;&#x0646;&#x20;&#x0627;&#x0644;&#x062D;&#x0643;&#x0648;&#x0645;&#x0629;&#x20;&#x0627;&#x0644;&#x0633;&#x0648;&#x0631;&#x064A;&#x0629;&#x20;&#x0645;&#x0633;&#x0624;&#x0648;&#x0644;&#x0629;&#x20;&#x0639;&#x0646;&#x20;&#x0647;&#x062C;&#x0648;&#x0645;&#x20;&#x0628;&#x063A;&#x0627;&#x0632;&#x20;&#x0627;&#x0644;&#x0633;&#x0627;&#x0631;&#x064A;&#x0646;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x062F;&#x064A;&#x0646;&#x0629;&#x20;&#x062E;&#x0627;&#x0646;&#x20;&#x0634;&#x064A;&#x062E;&#x0648;&#x0646;&#x20;&#x0627;&#x0644;&#x0630;&#x064A;&#x20;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x064A;&#x20;&#x0627;&#x0644;&#x0631;&#x0627;&#x0628;&#x0639;&#x20;&#x0645;&#x0646;&#x20;&#x0646;&#x064A;&#x0633;&#x0627;&#x0646;&#x2F;&#x0623;&#x0628;&#x0631;&#x064A;&#x0644;&#x20;&#x0627;&#x0644;&#x0645;&#x0627;&#x0636;&#x064A;&#x20;&#x0648;&#x0623;&#x0648;&#x062F;&#x0649;&#x20;&#x0628;&#x062D;&#x064A;&#x0627;&#x0629;&#x20;87&#x20;&#x0634;&#x062E;&#x0635;&#x0627;.&#x20;&#x0648;&#x0643;&#x0627;&#x0646;&#x062A;&#x20;&#x0627;&#x0644;&#x0645;&#x0646;&#x0638;&#x0645;&#x0629;&#x20;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x064A;&#x0629;&#x20;&#x0644;&#x062D;&#x0638;&#x0631;&#x20;&#x0627;&#x0644;&#x0623;&#x0633;&#x0644;&#x062D;&#x0629;&#x20;&#x0627;&#x0644;&#x0643;&#x064A;&#x0645;&#x064A;&#x0627;&#x0626;&#x064A;&#x0629;&#x20;&#x0642;&#x062F;&#x20;&#x0623;&#x0643;&#x062F;&#x062A;&#x20;&#x0641;&#x064A;&#x20;&#x0646;&#x0647;&#x0627;&#x064A;&#x0629;&#x20;&#x062D;&#x0632;&#x064A;&#x0631;&#x0627;&#x0646;&#x2F;&#x064A;&#x0648;&#x0646;&#x064A;&#x0648;&#x20;&#x0623;&#x0646;&#x20;&#x063A;&#x0627;&#x0632;&#x20;&#x0627;&#x0644;&#x0633;&#x0627;&#x0631;&#x064A;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;&#x062E;&#x062F;&#x0645;&#x20;&#x0641;&#x064A;&#x20;&#x0627;&#x0644;&#x0647;&#x062C;&#x0648;&#x0645;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0627;&#x0644;&#x0645;&#x062F;&#x064A;&#x0646;&#x0629;&#x20;&#x0645;&#x0646;&#x20;&#x062F;&#x0648;&#x0646;&#x20;&#x062A;&#x062D;&#x062F;&#x064A;&#x062F;&#x20;&#x0645;&#x0633;&#x0624;&#x0648;&#x0644;&#x064A;&#x0629;&#x20;&#x0623;&#x064A;&#x20;&#x0637;&#x0631;&#x0641;."><meta name="news_keywords" content="&#x0633;&#x0648;&#x0631;&#x064A;&#x0627;,&#x20;&#x0628;&#x0634;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x0623;&#x0633;&#x062F;,&#x20;&#x0633;&#x0644;&#x0627;&#x062D;&#x20;&#x0643;&#x064A;&#x0645;&#x064A;&#x0627;&#x0626;&#x064A;"><link rel="search" type="application/opensearchdescription+xml" href="/opensearch_ar.xml?version=20170831160434" title="فرانس 24"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="فرانس 24"><meta name="application-name" content="فرانس 24"><link rel="shortcut icon" href="/favicon.ico?version=20170831160434" type="image/x-icon"><link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20170831160434" sizes="57x57"><link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20170831160434" sizes="60x60"><link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20170831160434" sizes="72x72"><link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20170831160434" sizes="76x76"><link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20170831160434" sizes="114x114"><link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20170831160434" sizes="120x120"><link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20170831160434" sizes="144x144"><link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20170831160434" sizes="152x152"><link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20170831160434" sizes="180x180"><link rel="icon" type="image/png" href="/favicon-16x16.png?version=20170831160434" sizes="16x16"><link rel="icon" type="image/png" href="/favicon-32x32.png?version=20170831160434" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-48x48.png?version=20170831160434" sizes="48x48"><link rel="icon" type="image/png" href="/favicon-64x64.png?version=20170831160434" sizes="64x64"><link rel="icon" type="image/png" href="/favicon-96x96.png?version=20170831160434" sizes="96x96"><link rel="icon" type="image/png" href="/favicon-160x160.png?version=20170831160434" sizes="160x160"><link rel="icon" type="image/png" href="/favicon-192x192.png?version=20170831160434" sizes="192x192"><meta name="msapplication-TileColor" content="#454349"><meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20170831160434"><link rel="icon" type="image/x-icon" href="/favicon.ico?version=20170831160434"><meta property="og:site_name" content="فرانس 24"><meta property="og:url" content="http://www.france24.com/ar/20170906-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-%D9%85%D8%B3%D8%A4%D9%88%D9%84%D8%A9-%D9%87%D8%AC%D9%88%D9%85-%D8%BA%D8%A7%D8%B2-%D8%A7%D9%84%D8%B3%D8%A7%D8%B1%D9%8A%D9%86-%D8%AE%D8%A7%D9%86-%D8%B4%D9%8A%D8%AE%D9%88%D9%86"><meta property="og:type" content="article"><meta property="og:image" content="http://scd.france24.com/ar/files/imagecache/home_1024/article/image/khan_sheikun-new_0.jpg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="576"><meta property="og:image:type" content="image/jpg"><meta property="og:title" content="&#x0627;&#x0644;&#x0623;&#x0645;&#x0645;&#x20;&#x0627;&#x0644;&#x0645;&#x062A;&#x062D;&#x062F;&#x0629;&#x20;&#x062A;&#x0639;&#x0644;&#x0646;&#x20;&#x0645;&#x0633;&#x0624;&#x0648;&#x0644;&#x064A;&#x0629;&#x20;&#x0627;&#x0644;&#x062D;&#x0643;&#x0648;&#x0645;&#x0629;&#x20;&#x0627;&#x0644;&#x0633;&#x0648;&#x0631;&#x064A;&#x0629;&#x20;&#x0639;&#x0646;&#x20;&#x0647;&#x062C;&#x0648;&#x0645;&#x20;&#x063A;&#x0627;&#x0632;&#x20;&#x0627;&#x0644;&#x0633;&#x0627;&#x0631;&#x064A;&#x0646;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x062E;&#x0627;&#x0646;&#x20;&#x0634;&#x064A;&#x062E;&#x0648;&#x0646;&#x20;&#x20;-&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24"><meta property="og:description" content="&#x0623;&#x0635;&#x062F;&#x0631;&#x062A;&#x20;&#x0644;&#x062C;&#x0646;&#x0629;&#x20;&#x0627;&#x0644;&#x062A;&#x062D;&#x0642;&#x064A;&#x0642;&#x20;&#x0627;&#x0644;&#x062A;&#x0627;&#x0628;&#x0639;&#x0629;&#x20;&#x0644;&#x0644;&#x0623;&#x0645;&#x0645;&#x20;&#x0627;&#x0644;&#x0645;&#x062A;&#x062D;&#x062F;&#x0629;&#x20;&#x062D;&#x0648;&#x0644;&#x20;&#x0648;&#x0636;&#x0639;&#x20;&#x062D;&#x0642;&#x0648;&#x0642;&#x20;&#x0627;&#x0644;&#x0625;&#x0646;&#x0633;&#x0627;&#x0646;&#x20;&#x0641;&#x064A;&#x20;&#x0633;&#x0648;&#x0631;&#x064A;&#x0627;&#x20;&#x062A;&#x0642;&#x0631;&#x064A;&#x0631;&#x0647;&#x0627;&#x20;&#x0627;&#x0644;&#x0631;&#x0627;&#x0628;&#x0639;&#x20;&#x0639;&#x0634;&#x0631;&#x20;&#x0627;&#x0644;&#x0623;&#x0631;&#x0628;&#x0639;&#x0627;&#x0621;&#x20;&#x0645;&#x0639;&#x0644;&#x0646;&#x0629;&#x060C;&#x20;&#x0644;&#x0644;&#x0645;&#x0631;&#x0629;&#x20;&#x0627;&#x0644;&#x0623;&#x0648;&#x0644;&#x0649;&#x060C;&#x20;&#x0623;&#x0646;&#x20;&#x0627;&#x0644;&#x062D;&#x0643;&#x0648;&#x0645;&#x0629;&#x20;&#x0627;&#x0644;&#x0633;&#x0648;&#x0631;&#x064A;&#x0629;&#x20;&#x0645;&#x0633;&#x0624;&#x0648;&#x0644;&#x0629;&#x20;&#x0639;&#x0646;&#x20;&#x0647;&#x062C;&#x0648;&#x0645;&#x20;&#x0628;&#x063A;&#x0627;&#x0632;&#x20;&#x0627;&#x0644;&#x0633;&#x0627;&#x0631;&#x064A;&#x0646;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x062F;&#x064A;&#x0646;&#x0629;&#x20;&#x062E;&#x0627;&#x0646;&#x20;&#x0634;&#x064A;&#x062E;&#x0648;&#x0646;&#x20;&#x0627;&#x0644;&#x0630;&#x064A;&#x20;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x064A;&#x20;&#x0627;&#x0644;&#x0631;&#x0627;&#x0628;&#x0639;&#x20;&#x0645;&#x0646;&#x20;&#x0646;&#x064A;&#x0633;&#x0627;&#x0646;&#x2F;&#x0623;&#x0628;&#x0631;&#x064A;&#x0644;&#x20;&#x0627;&#x0644;&#x0645;&#x0627;&#x0636;&#x064A;&#x20;&#x0648;&#x0623;&#x0648;&#x062F;&#x0649;&#x20;&#x0628;&#x062D;&#x064A;&#x0627;&#x0629;&#x20;87&#x20;&#x0634;&#x062E;&#x0635;&#x0627;.&#x20;&#x0648;&#x0643;&#x0627;&#x0646;&#x062A;&#x20;&#x0627;&#x0644;&#x0645;&#x0646;&#x0638;&#x0645;&#x0629;&#x20;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x064A;&#x0629;&#x20;&#x0644;&#x062D;&#x0638;&#x0631;&#x20;&#x0627;&#x0644;&#x0623;&#x0633;&#x0644;&#x062D;&#x0629;&#x20;&#x0627;&#x0644;&#x0643;&#x064A;&#x0645;&#x064A;&#x0627;&#x0626;&#x064A;&#x0629;&#x20;&#x0642;&#x062F;&#x20;&#x0623;&#x0643;&#x062F;&#x062A;&#x20;&#x0641;&#x064A;&#x20;&#x0646;&#x0647;&#x0627;&#x064A;&#x0629;&#x20;&#x062D;&#x0632;&#x064A;&#x0631;&#x0627;&#x0646;&#x2F;&#x064A;&#x0648;&#x0646;&#x064A;&#x0648;&#x20;&#x0623;&#x0646;&#x20;&#x063A;&#x0627;&#x0632;&#x20;&#x0627;&#x0644;&#x0633;&#x0627;&#x0631;&#x064A;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;&#x062E;&#x062F;&#x0645;&#x20;&#x0641;&#x064A;&#x20;&#x0627;&#x0644;&#x0647;&#x062C;&#x0648;&#x0645;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0627;&#x0644;&#x0645;&#x062F;&#x064A;&#x0646;&#x0629;&#x20;&#x0645;&#x0646;&#x20;&#x062F;&#x0648;&#x0646;&#x20;&#x062A;&#x062D;&#x062F;&#x064A;&#x062F;&#x20;&#x0645;&#x0633;&#x0624;&#x0648;&#x0644;&#x064A;&#x0629;&#x20;&#x0623;&#x064A;&#x20;&#x0637;&#x0631;&#x0641;."><meta property="fb:app_id" content="121241974571942"><meta property="fb:pages" content="298861020736"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="http://www.france24.com/ar/20170906-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-%D9%85%D8%B3%D8%A4%D9%88%D9%84%D8%A9-%D9%87%D8%AC%D9%88%D9%85-%D8%BA%D8%A7%D8%B2-%D8%A7%D9%84%D8%B3%D8%A7%D8%B1%D9%8A%D9%86-%D8%AE%D8%A7%D9%86-%D8%B4%D9%8A%D8%AE%D9%88%D9%86"><meta name="twitter:creator" content="@france24_ar"><meta name="twitter:site" content="@France24_ar"><meta name="twitter:image" content="http://scd.france24.com/ar/files/imagecache/home_1024/article/image/khan_sheikun-new_0.jpg"><meta name="twitter:title" content="&#x0627;&#x0644;&#x0623;&#x0645;&#x0645;&#x20;&#x0627;&#x0644;&#x0645;&#x062A;&#x062D;&#x062F;&#x0629;&#x20;&#x062A;&#x0639;&#x0644;&#x0646;&#x20;&#x0645;&#x0633;&#x0624;&#x0648;&#x0644;&#x064A;&#x0629;&#x20;&#x0627;&#x0644;&#x062D;&#x0643;&#x0648;&#x0645;&#x0629;&#x20;&#x0627;&#x0644;&#x0633;&#x0648;&#x0631;&#x064A;&#x0629;&#x20;&#x0639;&#x0646;&#x20;&#x0647;&#x062C;&#x0648;&#x0645;&#x20;&#x063A;&#x0627;&#x0632;&#x20;&#x0627;&#x0644;&#x0633;&#x0627;&#x0631;&#x064A;&#x0646;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x062E;&#x0627;&#x0646;&#x20;&#x0634;&#x064A;&#x062E;&#x0648;&#x0646;&#x20;&#x20;-&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24"><meta name="twitter:description" content="&#x0623;&#x0635;&#x062F;&#x0631;&#x062A;&#x20;&#x0644;&#x062C;&#x0646;&#x0629;&#x20;&#x0627;&#x0644;&#x062A;&#x062D;&#x0642;&#x064A;&#x0642;&#x20;&#x0627;&#x0644;&#x062A;&#x0627;&#x0628;&#x0639;&#x0629;&#x20;&#x0644;&#x0644;&#x0623;&#x0645;&#x0645;&#x20;&#x0627;&#x0644;&#x0645;&#x062A;&#x062D;&#x062F;&#x0629;&#x20;&#x062D;&#x0648;&#x0644;&#x20;&#x0648;&#x0636;&#x0639;&#x20;&#x062D;&#x0642;&#x0648;&#x0642;&#x20;&#x0627;&#x0644;&#x0625;&#x0646;&#x0633;&#x0627;&#x0646;&#x20;&#x0641;&#x064A;&#x20;&#x0633;&#x0648;&#x0631;&#x064A;&#x0627;&#x20;&#x062A;&#x0642;&#x0631;&#x064A;&#x0631;&#x0647;&#x0627;&#x20;&#x0627;&#x0644;&#x0631;&#x0627;&#x0628;&#x0639;&#x20;&#x0639;&#x0634;&#x0631;&#x20;&#x0627;&#x0644;&#x0623;&#x0631;&#x0628;&#x0639;&#x0627;&#x0621;&#x20;&#x0645;&#x0639;&#x0644;&#x0646;&#x0629;&#x060C;&#x20;&#x0644;&#x0644;&#x0645;&#x0631;&#x0629;&#x20;&#x0627;&#x0644;&#x0623;&#x0648;&#x0644;&#x0649;&#x060C;&#x20;&#x0623;&#x0646;&#x20;&#x0627;&#x0644;&#x062D;&#x0643;&#x0648;&#x0645;&#x0629;&#x20;&#x0627;&#x0644;&#x0633;&#x0648;&#x0631;&#x064A;&#x0629;&#x20;&#x0645;&#x0633;&#x0624;&#x0648;&#x0644;&#x0629;&#x20;&#x0639;&#x0646;&#x20;&#x0647;&#x062C;&#x0648;&#x0645;&#x20;&#x0628;&#x063A;&#x0627;&#x0632;&#x20;&#x0627;&#x0644;&#x0633;&#x0627;&#x0631;&#x064A;&#x0646;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x062F;&#x064A;&#x0646;&#x0629;&#x20;&#x062E;&#x0627;&#x0646;&#x20;&#x0634;&#x064A;&#x062E;&#x0648;&#x0646;&#x20;&#x0627;&#x0644;&#x0630;&#x064A;&#x20;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x064A;&#x20;&#x0627;&#x0644;&#x0631;&#x0627;&#x0628;&#x0639;&#x20;&#x0645;&#x0646;&#x20;&#x0646;&#x064A;&#x0633;&#x0627;&#x0646;&#x2F;&#x0623;&#x0628;&#x0631;&#x064A;&#x0644;&#x20;&#x0627;&#x0644;&#x0645;&#x0627;&#x0636;&#x064A;&#x20;&#x0648;&#x0623;&#x0648;&#x062F;&#x0649;&#x20;&#x0628;&#x062D;&#x064A;&#x0627;&#x0629;&#x20;87&#x20;&#x0634;&#x062E;&#x0635;&#x0627;.&#x20;&#x0648;&#x0643;&#x0627;&#x0646;&#x062A;&#x20;&#x0627;&#x0644;&#x0645;&#x0646;&#x0638;&#x0645;&#x0629;&#x20;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x064A;&#x0629;&#x20;&#x0644;&#x062D;&#x0638;&#x0631;&#x20;&#x0627;&#x0644;&#x0623;&#x0633;&#x0644;&#x062D;&#x0629;&#x20;&#x0627;&#x0644;&#x0643;&#x064A;&#x0645;&#x064A;&#x0627;&#x0626;&#x064A;&#x0629;&#x20;&#x0642;&#x062F;&#x20;&#x0623;&#x0643;&#x062F;&#x062A;&#x20;&#x0641;&#x064A;&#x20;&#x0646;&#x0647;&#x0627;&#x064A;&#x0629;&#x20;&#x062D;&#x0632;&#x064A;&#x0631;&#x0627;&#x0646;&#x2F;&#x064A;&#x0648;&#x0646;&#x064A;&#x0648;&#x20;&#x0623;&#x0646;&#x20;&#x063A;&#x0627;&#x0632;&#x20;&#x0627;&#x0644;&#x0633;&#x0627;&#x0631;&#x064A;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;&#x062E;&#x062F;&#x0645;&#x20;&#x0641;&#x064A;&#x20;&#x0627;&#x0644;&#x0647;&#x062C;&#x0648;&#x0645;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0627;&#x0644;&#x0645;&#x062F;&#x064A;&#x0646;&#x0629;&#x20;&#x0645;&#x0646;&#x20;&#x062F;&#x0648;&#x0646;&#x20;&#x062A;&#x062D;&#x062F;&#x064A;&#x062F;&#x20;&#x0645;&#x0633;&#x0624;&#x0648;&#x0644;&#x064A;&#x0629;&#x20;&#x0623;&#x064A;&#x20;&#x0637;&#x0631;&#x0641;."><meta name="twitter:domain" content="FRANCE24.com"><meta name="twitter:account_id" content="1994321"><meta name="twitter:app:id:iphone" content="364379394"><meta name="twitter:app:id:ipad" content="364379394"><meta name="twitter:app:id:googleplay" content="com.france24.androidapp"><meta name="apple-itunes-app" content="app-id=364379394"><meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df"><meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r"><meta name="twitter:app:name:iphone" content="فرانس 24"><meta name="twitter:app:name:ipad" content="فرانس 24"><meta name="twitter:app:name:googleplay" content="فرانس 24 على الآندرويد"><meta property="og:locale" content="ar_AR"><link href="https://plus.google.com/111648869116088900496/" rel="publisher"><meta property="article:publisher" content="https://www.facebook.com/FRANCE24.Arabic" /><meta property="article:author" content="https://www.facebook.com/FRANCE24.Arabic" /><meta property="article:published_time" content="2017-09-06T13:38:13+02:00"/><meta property="article:modified_time" content="2017-09-06T13:57:11+02:00"/><meta property="article:section" content="الشرق الأوسط" /><meta property="article:tag" content="&#x0633;&#x0648;&#x0631;&#x064A;&#x0627;" /><meta property="article:tag" content="&#x0628;&#x0634;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x0623;&#x0633;&#x062F;" /><meta property="article:tag" content="&#x0633;&#x0644;&#x0627;&#x062D;&#x20;&#x0643;&#x064A;&#x0645;&#x064A;&#x0627;&#x0626;&#x064A;" /><meta property="og:see_also" content="http://www.france24.com/ar/20170706-سوريا-خان-شيخون-لجنة-تحقيق-ضغوط-تسييس" /><meta property="og:see_also" content="http://www.france24.com/ar/20170426-فرنسا-سوريا-إيرولت-كيميائي-السارين-تحقيق-تحاليل-استخبارات" /><meta property="og:see_also" content="http://www.france24.com/ar/20170425-الولايات-المتحدة-عقوبات-سوريا-خان-شيخون-أسلحة-كيميائية" />
                        
    <link rel="alternate" href="android-app://com.france24.androidapp/f24/ar/article/WB1319128-F24-AR-20170906" />
    <meta name="twitter:app:url:googleplay" content="f24://ar/article/WB1319128-F24-AR-20170906" />



                <link rel="canonical" href="http://www.france24.com/ar/20170906-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-%D9%85%D8%B3%D8%A4%D9%88%D9%84%D8%A9-%D9%87%D8%AC%D9%88%D9%85-%D8%BA%D8%A7%D8%B2-%D8%A7%D9%84%D8%B3%D8%A7%D8%B1%D9%8A%D9%86-%D8%AE%D8%A7%D9%86-%D8%B4%D9%8A%D8%AE%D9%88%D9%86"/>
    
                    <link rel="alternate amphtml" href="https://amp.france24.com/ar/20170906-الأمم-المتحدة-الحكومة-السورية-مسؤولة-هجوم-غاز-السارين-خان-شيخون"/>
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.france24.com/ar/20170906-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-%D9%85%D8%B3%D8%A4%D9%88%D9%84%D8%A9-%D9%87%D8%AC%D9%88%D9%85-%D8%BA%D8%A7%D8%B2-%D8%A7%D9%84%D8%B3%D8%A7%D8%B1%D9%8A%D9%86-%D8%AE%D8%A7%D9%86-%D8%B4%D9%8A%D8%AE%D9%88%D9%86"/>
        
                
                            <link rel="stylesheet" type="text/css" href="/css/compiled/main.css?version=20170831160434">
            
                            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20170831160434" media="print">
                    
        
                        <script type="text/javascript" src="/bundles/aefhermesf24/js/hacks.js?version=20170831160434"></script>
                        <!-- [if lt IE 9] -->
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/modernizr.js?version=20170831160434"></script>
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/respond.min.js?version=20170831160434"></script>
            <!-- [endif] -->

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "france24.com",
    defaultSubdomain: "www",
    mobileSubdomain: "m",
    tabletSubdomain: "t",
    currentSubdomain: "www",
    currentLocale: {
        short: "ar",
        long: "ar_DZ"
    }
};
var isAefHermes = true;

    window.janrainEnabled = true;

            </script>

                        <script type="text/javascript">
                var specialEventId = '';
            </script>

                        
                            <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20170831160434"></script>
            
            <script type="text/javascript" data-main="/js/main.built.js?version=20170831160434" src="/js/require.js?version=20170831160434" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "Detail\x20page";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "ar";
tms_vars["aef_libelle_contenu_page"] = "\u0627\u0644\u0623\u0645\u0645\x20\u0627\u0644\u0645\u062A\u062D\u062F\u0629\x20\u062A\u0639\u0644\u0646\x20\u0645\u0633\u0624\u0648\u0644\u064A\u0629\x20\u0627\u0644\u062D\u0643\u0648\u0645\u0629\x20\u0627\u0644\u0633\u0648\u0631\u064A\u0629\x20\u0639\u0646\x20\u0647\u062C\u0648\u0645\x20\u063A\u0627\u0632\x20\u0627\u0644\u0633\u0627\u0631\u064A\u0646\x20\u0639\u0644\u0649\x20\u062E\u0627\u0646\x20\u0634\u064A\u062E\u0648\u0646\x20";
tms_vars["aef_id_contenu"] = "WB1319128\x2DF24\x2DAR\x2D20170906";
tms_vars["aef_marque"] = "france24";
tms_vars["aef_rep1"] = "middle\x2Deast";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "middle\x2Deast";
tms_vars["aef_thema"] = "\u0633\u0648\u0631\u064A\u0627,\u0628\u0634\u0627\u0631\x20\u0627\u0644\u0623\u0633\u062F,\u0633\u0644\u0627\u062D\x20\u0643\u064A\u0645\u064A\u0627\u0626\u064A";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "middle\x20east";
tms_vars["aef_auteur"] = "\u0641\u0631\u0627\u0646\u0633\x2024";
tms_vars["aef_acces"] = "gratuit";
tms_vars["markup_ftp"] = "middle\x20east";
tms_vars["aef_dpubli"] = "2017\x2D09\x2D06";
tms_vars["aef_hpubli"] = "13\x3A57";
tms_vars["env_work"] = 'prod';
tms_vars["aef_version_environnement"] = 'v1.56.8';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                                                
                    
            
    <script type="application/ld+json">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</script>

        </head>

    <body class="desktop fluid-transition">
            <div class="side-bar">
                            <header class="identity">
                                            <div class="logo">
                            <a href="/ar/">
                                فرانس 24 - الأخبار الدولية العاجلة وعناوين                            </a>
                        </div>
                                        <p>الأخبار الدولية على مدار الساعة</p>
                </header>
                        <nav class="main-nav">
                                    
                        <ul>
                                                                                                                                        
                                                                    
                                                

                <li class="nav-filters">
                                                                                                                                                                                                                            <a href="/ar/" class="modeless" title="&#x0627;&#x0644;&#x0623;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x064A;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x062F;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x0633;&#x0627;&#x0639;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0642;&#x0646;&#x0627;&#x0629;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            الرئيسية
                        </a>
                                                                            <dl class="mn-filters">
                                <dt>اختر المحتوى :</dt>
                                <dd><a class="modeless filter" title="&#x0627;&#x0644;&#x0623;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x064A;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x062F;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x0633;&#x0627;&#x0639;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0642;&#x0646;&#x0627;&#x0629;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" href="http://www.france24.com/ar/wires/">أ ف ب</a></dd>
                                <dd><a class="modeless filter" title="&#x0622;&#x062E;&#x0631;&#x20;24&#x20;&#x0633;&#x0627;&#x0639;&#x0629;" href="http://www.france24.com/ar/home/24h/1/">آخر 24 ساعة</a></dd>
                                <dd><a class="modeless filter" title="&#x0641;&#x064A;&#x062F;&#x064A;&#x0648;" href="http://www.france24.com/ar/video/">فيديو</a></dd>
                            </dl>
                                                            </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/video" class="modeless" title="seo_title_nid" >
                            فيديو
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/france/" class="modeless" title="&#x0641;&#x0631;&#x0646;&#x0633;&#x0627;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            فرنسا
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/middle-east/" class="modeless" title="&#x0627;&#x0644;&#x0634;&#x0631;&#x0642;&#x20;&#x0627;&#x0644;&#x0623;&#x0648;&#x0633;&#x0637;&#x20;&#x0648;&#x062F;&#x0648;&#x0644;&#x20;&#x0627;&#x0644;&#x062E;&#x0644;&#x064A;&#x062C;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            الشرق الأوسط
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/africa/" class="modeless" title="&#x0623;&#x0641;&#x0631;&#x064A;&#x0642;&#x064A;&#x0627;&#x20;&#x0648;&#x062F;&#x0648;&#x0644;&#x20;&#x0627;&#x0644;&#x0645;&#x063A;&#x0631;&#x0628;&#x20;&#x0627;&#x0644;&#x0639;&#x0631;&#x0628;&#x064A;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            أفريقيا
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/europe/" class="modeless" title="&#x0623;&#x0648;&#x0631;&#x0648;&#x0628;&#x0627;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            أوروبا
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/americas/" class="modeless" title="&#x0627;&#x0644;&#x0623;&#x0645;&#x0631;&#x064A;&#x0643;&#x062A;&#x0627;&#x0646;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            أمريكا
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/asia-pacific/" class="modeless" title="&#x0622;&#x0633;&#x064A;&#x0627;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            آسيا
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/sport/" class="modeless" title="&#x0623;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x0631;&#x064A;&#x0627;&#x0636;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            رياضة
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/business/" class="modeless" title="&#x0623;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x0627;&#x0642;&#x062A;&#x0635;&#x0627;&#x062F;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            اقتصاد
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/culture/" class="modeless" title="&#x0627;&#x0644;&#x062B;&#x0642;&#x0627;&#x0641;&#x0629;&#x20;&#x0648;&#x0627;&#x0644;&#x0641;&#x0646;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            ثقافة
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/society/" class="modeless" title="&#x0645;&#x062C;&#x062A;&#x0645;&#x0639;&#x3A;&#x20;&#x0623;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x0648;&#x062A;&#x062D;&#x0642;&#x064A;&#x0642;&#x0627;&#x062A;&#x20;&#x0639;&#x0646;&#x20;&#x0627;&#x0644;&#x0645;&#x062C;&#x062A;&#x0645;&#x0639;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0639;&#x0631;&#x0628;&#x064A;&#x0629;&#x20;&#x0648;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x064A;&#x0629;&#x20;&#x0645;&#x0628;&#x0627;&#x0634;&#x0631;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            مجتمع
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/on-the-ground/" class="modeless light" title="&#x0643;&#x0644;&#x20;&#x0627;&#x0644;&#x062A;&#x062D;&#x0642;&#x064A;&#x0642;&#x0627;&#x062A;" >
                            ريبورتاج
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/webdocumentaries/" class="modeless light" title="&#x0625;&#x0646;&#x0641;&#x0648;&#x063A;&#x0631;&#x0627;&#x0641;&#x064A;&#x0643;&#x20;-&#x20;France&#x20;24" >
                            إنفوغرافيك
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/special-reports" class="modeless light" title="&#x0645;&#x0644;&#x0641;&#x0627;&#x062A;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            ملفات
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/tv-shows/" class="modeless light" title="&#x0628;&#x0631;&#x0627;&#x0645;&#x062C;&#x20;&#x0642;&#x0646;&#x0627;&#x0629;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            برامج
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://www.infomigrants.net/ar/" class="item-im" title="&#x0645;&#x0647;&#x0627;&#x062C;&#x0631;&#x20;&#x0646;&#x064A;&#x0648;&#x0632;"  target="_blank">
                            مهاجر نيوز
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://observers.france24.com/ar" class="item-lo" title="&#x0645;&#x0631;&#x0627;&#x0642;&#x0628;&#x0648;&#x0646;"  target="_blank">
                            مراقبون
                        </a>
                                                                                    </li>
                        </ul>


                            </nav>
        </div>
        <div class="page mini-player-context">
            <div id="loading">

                <div id="squaresWaveG">
                    <div id="squaresWaveG_1" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_2" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_3" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_4" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_5" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_6" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_7" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_8" class="squaresWaveG">
                    </div>
                </div>

            </div>
                            <div class="on-air-board-outer">
    <div class="on-air-board">
        <div class="first-row">
                                                                                                        <script type="application/json"
        data-player-playlist="main-player"
        data-player-bind="main-player"
        >
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"application\/vnd.apple.mpegurl","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/static.france24.com\/live\/F24_AR_LO_HLS\/live_web.m3u8"}]},"title":"","is_live":true,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"\/\/ad2play.ftv-publicite.fr\/preroll.vast?v=2&sitepage=www.france24.ar\/direct","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"direct_france24","ns_st_ep":"direct_france24","ns_st_pr":"live","ns_st_ty":"video","ns_st_st":"france24_arabe","ns_st_pl":"france24_arabe","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"arabe","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                <div id="dynamic-player-element" class="async-load" data-content="http://www.france24.com/ar/_fragment/player/tofollow/">
                    


<a href="#" class="player-live"
   data-stream="main-player"
   data-players-toggle="">
</a>

<a href="#" class="player-toggler"
   data-youtube-id="">
    <span>&nbsp;</span>
</a>

<div></div>

    <div class="block">
        <h3>تشاهدون اليوم</h3>
        <div class="oab-rendez"></div>
    </div>

<div class="block">
    <h3>إعادة</h3>
    <ul class="oab-replay">
            </ul>
</div>

                </div>
                <br style="clear: both; line-height: 0;">

                    </div>

        <div class="second-row">
            <div class="oab-first-col">
                                                <div class="video-player">
                                        <div data-player-id="main-player" class="main-player" data-player-duplication-id="main-player-yt"></div>
                    <div data-ytplayer-id="main-player-yt" class="main-player" data-player-duplication-id="main-player"></div>
                    <p class="copy">
                    <div data-fragment-src="http://www.france24.com/ar/_fragment/player/nowplaying/"></div>
                    </p>
                </div>
                <div class="video-board">
                    <div class="v-header"><h2>أحدث البرامج</h2></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1319157-F24-AR-20170906">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/2017-09-06_1444___.jpeg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">وقفة مع الحدث </p>
                                        <h2 class="title">هل ستضطر دول شرق أوروبا لاستقبال لاجئين؟</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:POwteA6RQ8s"
                                       data-players-video-title="وقفة مع الحدث">
                                        <a rel="nofollow" href="/ar/20170906-%D9%88%D9%82%D9%81%D8%A9-%D9%85%D8%B9-%D8%A7%D9%84%D8%AD%D8%AF%D8%AB-%D9%88%D8%B3%D9%8A%D9%85-%D8%A7%D9%84%D8%A3%D8%AD%D9%85%D8%B1-%D9%85%D8%AD%D9%83%D9%85%D8%A9-%D8%A7%D9%84%D8%B9%D8%AF%D9%84-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D9%87%D8%AC%D8%B1%D8%A9-%D8%A7%D9%84%D9%84%D8%A7%D8%AC%D8%A6%D9%8A%D9%86-%D8%A7%D9%84%D8%AD%D8%B5%D8%B5-%D8%A7%D9%84%D9%85%D8%AC%D8%B1-%D8%A7%D9%88%D8%B1%D8%A8%D8%A7%D9%86-%D8%B3%D9%84%D9%88%D9%81%D8%A7%D9%83%D9%8A%D8%A7">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1319026-F24-AR-20170906">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/edition/rohingas.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">قراءة في الصحافة العالمية </p>
                                        <h2 class="title">الروهينغا: كارثة إنسانية وشيكة على حدود بنغلادش </h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:hnuMXPBURDs"
                                       data-players-video-title="قراءة في الصحافة العالمية">
                                        <a rel="nofollow" href="/ar/20170906-%D8%A7%D9%84%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D8%AF%D9%8A%D8%B1-%D8%A7%D9%84%D8%B2%D9%88%D8%B1-%D8%B1%D9%88%D9%87%D9%8A%D9%86%D8%BA%D8%A7-%D8%A8%D9%86%D8%BA%D9%84%D8%A7%D8%AF%D8%B4-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC-%D9%85%D9%87%D8%A7%D8%AC%D8%B1%D9%88%D9%86-%D8%A7%D9%84%D8%A8%D8%A7%D8%A8%D8%A7-%D9%83%D9%88%D9%84%D9%88%D9%85%D8%A8%D9%8A%D8%A7">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1318906-F24-AR-20170905">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/edition/debat0509.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">النقاش </p>
                                        <h2 class="title">بورما: من يوقف معاناة الروهينغا؟</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:vhEHtylRNXQ"
                                       data-players-video-title="النقاش">
                                        <a rel="nofollow" href="/ar/20170905-%D8%A7%D9%84%D9%86%D9%82%D8%A7%D8%B4-%D8%A8%D9%88%D8%B1%D9%85%D8%A7-%D8%A7%D9%84%D8%B1%D9%88%D9%87%D9%8A%D9%86%D8%BA%D8%A7-%D8%A3%D9%82%D9%84%D9%8A%D8%A7%D8%AA-%D8%AF%D9%8A%D9%86%D9%8A%D8%A9-%D8%A8%D9%86%D8%BA%D9%84%D8%A7%D8%AF%D8%B4">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1318895-F24-AR-20170905">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/edition/fdj0509.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">حدث اليوم </p>
                                        <h2 class="title">تونس: تحوير وزراي وجدل انتخابي </h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:487BVLJG4SY"
                                       data-players-video-title="حدث اليوم">
                                        <a rel="nofollow" href="/ar/20170905-%D8%AD%D8%AF%D8%AB-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%AA%D9%88%D9%86%D8%B3-%D9%8A%D9%88%D8%B3%D9%81-%D8%A7%D9%84%D8%B4%D8%A7%D9%87%D8%AF-%D8%A7%D9%84%D8%A8%D8%A7%D8%AC%D9%8A-%D9%82%D8%A7%D8%A6%D8%AF-%D8%A7%D9%84%D8%B3%D8%A8%D8%B3%D9%8A-%D8%AA%D8%B9%D8%AF%D9%8A%D9%84-%D9%88%D8%B2%D8%A7%D8%B1%D9%8A">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1318802-F24-AR-20170905">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/2017-09-05_1443___.jpeg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">وقفة مع الحدث </p>
                                        <h2 class="title">فرنسا: جدل حول قضية الفلسطيني-الفرنسي صلاح حموري </h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:h6syh7igQeo"
                                       data-players-video-title="وقفة مع الحدث">
                                        <a rel="nofollow" href="/ar/20170905-%D9%88%D9%82%D9%81%D8%A9-%D9%85%D8%B9-%D8%A7%D9%84%D8%AD%D8%AF%D8%AB-%D9%88%D8%B3%D9%8A%D9%85-%D8%A7%D9%84%D8%A3%D8%AD%D9%85%D8%B1-%D8%B5%D9%84%D8%A7%D8%AD-%D8%AD%D9%85%D9%88%D8%B1%D9%8A-%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84-%D8%A7%D8%AF%D8%A7%D8%B1%D9%8A">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1318777-F24-AR-20170905">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/edition/idj_9.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">ضيف اليوم </p>
                                        <h2 class="title">ما أهمية تحرير دير الزور من قبضة تنظيم "الدولة الإسلامية"؟</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:-gC7JioIIMk"
                                       data-players-video-title="ضيف اليوم">
                                        <a rel="nofollow" href="/ar/20170905-%D8%B6%D9%8A%D9%81-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%AF%D9%8A%D8%B1-%D8%A7%D9%84%D8%B2%D9%88%D8%B1-%D8%AA%D9%86%D8%B8%D9%8A%D9%85-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D8%A7%D9%84%D8%B4%D8%A7%D9%85-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1-%D9%82%D9%88%D8%A7%D8%AA-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D8%A7%D9%84%D8%AF%D9%8A%D9%85%D9%82%D8%B1%D8%A7%D8%B7%D9%8A%D8%A9">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1318682-F24-AR-20170905">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/edition/rdp05092017.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">قراءة في الصحافة العالمية </p>
                                        <h2 class="title">معركة دير الزور... والغموض الميداني؟ </h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:RArhBRaXPq8"
                                       data-players-video-title="قراءة في الصحافة العالمية">
                                        <a rel="nofollow" href="/ar/20170905-%D8%B5%D8%AD%D9%81-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D9%86%D8%B8%D8%A7%D9%85-%D8%AA%D9%86%D8%B8%D9%8A%D9%85-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1318626-F24-AR-20170905">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/2017-09-05_0222___.jpeg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">ريبورتاج </p>
                                        <h2 class="title"> التنقيب عن الذهب في الفلبين مهمة ليست بالهينة</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:GkLhA5dIoDE"
                                       data-players-video-title="ريبورتاج">
                                        <a rel="nofollow" href="/ar/20170905-%D8%B1%D9%8A%D8%A8%D9%88%D8%B1%D8%AA%D8%A7%D8%AC-%D9%81%D9%84%D8%A8%D9%8A%D9%86-%D8%AA%D9%86%D9%82%D9%8A%D8%A8-%D8%B0%D9%87%D8%A8-%D9%85%D8%AE%D8%A7%D8%B7%D8%B1-%D8%A3%D8%B7%D9%81%D8%A7%D9%84">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <script type="application/json"
        data-player-playlist="edition-WB1318606-F24-AR-20170904"
        data-player-bind="main-player"
        data-player-playlist-default>
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"video\/mp4","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/medias.france24.com\/ar\/vod\/2017\/09\/04\/ARAB170904-2142-Live_CS2142.mp4"}]},"title":"","is_live":0,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1318606-F24-AR-20170904","ns_st_ep":"\u062c\u0632\u064a\u0631\u0629 \u062c\u0631\u0628\u0629 \u0627\u0644\u062a\u0648\u0646\u0633\u064a\u0629... \u0625\u062d\u062f\u0649 \u0631\u0645\u0648\u0632 \u0627\u0644\u062a\u0639\u0627\u064a\u0634 \u0627\u0644\u0633\u0644\u0645\u064a \u0628\u064a\u0646 \u0627\u0644\u0645\u0633\u0644\u0645\u064a\u0646 \u0648\u0627\u0644\u064a\u0647\u0648\u062f","ns_st_pr":"ar","ns_st_ty":"video","ns_st_st":"france24_arabe","ns_st_pl":"france24_arabe","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"od","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"arabe","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                                                                                                                                                                                        <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1318606-F24-AR-20170904">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/edition/twns.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">ريبورتاج </p>
                                        <h2 class="title">جزيرة جربة التونسية... إحدى رموز التعايش السلمي بين المسلمين واليهود</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player.loadByJson:edition-WB1318606-F24-AR-20170904"
                                       data-players-video-title="ريبورتاج">
                                        <a rel="nofollow" href="/ar/20170904-%D8%B1%D9%8A%D8%A8%D9%88%D8%B1%D8%AA%D8%A7%D8%AC-%D8%AA%D9%88%D9%86%D8%B3-%D8%AA%D8%B9%D8%A7%D9%8A%D8%B4-%D9%85%D8%B3%D9%84%D9%85%D9%88%D9%86-%D9%8A%D9%87%D9%88%D8%AF-%D8%AD%D8%AC%D8%A7%D8%AC-%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9">للمزيد</a>
                                    </p>
                                </div>
                                                                                                        
                    <div class="v-expand-items">
                        <a href="/ar/tv-shows/"
                           class="default-button-1 modeless"
                           title="آخر الحلقات">
                            جميع برامجنا
                        </a>
                    </div>
                </div>
            </div>

            <div class="oab-second-col">
                <div class="program-schedule">
                    <div class="hd">
                        <div class="type-1">
                            <a href="#" class="tabs" data-target="player-comments">
                                <span class="comment-count">
                                                                        
            <span class="fb-comments-count" data-href="http://www.france24.com/ar/?query=player-live"></span>
    
                                </span>
                                تعليق
                            </a>
                            <a href="#" class="tabs active" data-target="player-programs">شبكة البرامج</a>
                        </div>
                        <div class="type-2">
                            <a href="#" class="comm tabs" data-target="player-comments">
                                <span class="comment-count">
                                    
            <span class="fb-comments-count" data-href="http://www.france24.com/ar/?query=player-live"></span>
    
                                </span>
                                &nbsp;تعليقات
                            </a>
                            <a href="#" class="pro tabs active" data-target="player-programs">
                                <span></span>البرامج
                            </a>
                        </div>
                    </div>
                    <div id="player-comments" class="bd tabs" style="display: none">                                                
            <div class="facebook-comment">
                                    <div class="fb-comments" data-href="http://www.france24.com/ar/?query=player-live" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
                    </div>
    
                    </div>
                    <div id="player-programs" class="bd tabs">
                        <div data-fragment-src="http://www.france24.com/ar/_fragment/player/programgrid/"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

                                    <div class="slider-wrap">
                <div class="content-slider">
                    <div class="content-slide">
                        <div class="main-board">
                                                                                        
    <div class="adv-megaban tms-block"
         data-pos="1"
         data-type="megaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>


                                                        <div id="modeless-target" data-fb-no-comments="اترك تعليقا">
                                        <div class="col-1  highfooter">

    <article class="article-long" data-bo-type="article" data-bo-nid="WB1319128-F24-AR-20170906">
        <header class="hd">
                        
                                        <ul class="tag">
                                    <li><a href="/ar/tag/%D8%B3%D9%88%D8%B1%D9%8A%D8%A7/" title="سوريا" class="modeless">سوريا</a></li>
                            <li><a href="/ar/tag/%D8%A8%D8%B4%D8%A7%D8%B1-%D8%A7%D9%84%D8%A3%D8%B3%D8%AF/" title="بشار الأسد" class="modeless">بشار الأسد</a></li>
                            <li><a href="/ar/tag/%D8%B3%D9%84%D8%A7%D8%AD-%D9%83%D9%8A%D9%85%D9%8A%D8%A7%D8%A6%D9%8A/" title="سلاح كيميائي" class="modeless">سلاح كيميائي</a></li>
                        </ul>

            
                        <p class="category">
                <strong>
                                        
                                <a href="/ar/section/middle-east/" title="الشرق الأوسط" class="modeless">الشرق الأوسط</a>
                        
                </strong>
            </p>
            <h1 class="title">الأمم المتحدة تعلن مسؤولية الحكومة السورية عن هجوم غاز السارين على خان شيخون </h1>

            <div class="article-action">
                
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/1jCZ.F" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/1jCZ.T" data-counturl="http://www.france24.com/ar/20170906-الأمم-المتحدة-الحكومة-السورية-مسؤولة-هجوم-غاز-السارين-خان-شيخون" data-text="&#x0627;&#x0644;&#x0623;&#x0645;&#x0645;&#x20;&#x0627;&#x0644;&#x0645;&#x062A;&#x062D;&#x062F;&#x0629;&#x20;&#x062A;&#x0639;&#x0644;&#x0646;&#x20;&#x0645;&#x0633;&#x0624;&#x0648;&#x0644;&#x064A;&#x0629;&#x20;&#x0627;&#x0644;&#x062D;&#x0643;&#x0648;&#x0645;&#x0629;&#x20;&#x0627;&#x0644;&#x0633;&#x0648;&#x0631;&#x064A;&#x0629;&#x20;&#x0639;&#x0646;&#x20;&#x0647;&#x062C;&#x0648;&#x0645;&#x20;&#x063A;&#x0627;&#x0632;&#x20;&#x0627;&#x0644;&#x0633;&#x0627;&#x0631;&#x064A;&#x0646;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x062E;&#x0627;&#x0646;&#x20;&#x0634;&#x064A;&#x062E;&#x0648;&#x0646;&#x20;" data-via="France24_ar" data-lang="ar" data-related="france24_ar" data-callback="trackingSocial.tt_tracker">تويتر</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://f24.my/1jCZ.G" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
    
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/1jCZ.L" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
                <li>
            <a href="#" class="comment">
                
            <span class="fb-comments-count" data-href="http://www.france24.com/ar/20170906-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-%D9%85%D8%B3%D8%A4%D9%88%D9%84%D8%A9-%D9%87%D8%AC%D9%88%D9%85-%D8%BA%D8%A7%D8%B2-%D8%A7%D9%84%D8%B3%D8%A7%D8%B1%D9%8A%D9%86-%D8%AE%D8%A7%D9%86-%D8%B4%D9%8A%D8%AE%D9%88%D9%86"></span>
    
            </a>
        </li>
    
                
                    <li>
            <a href="#" class="print">print</a>
        </li>
    </ul>

<div class="clear-both"></div>


            </div>

                                                                                    <figure class="img">
                                    <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/khan_sheikun-new_0.jpg" alt="" />
                                <figcaption>© أ ف ب / أرشيف  </figcaption>
            </figure>
                                    <p class="author">
            نص <a title="فرانس 24"
                                           class="modeless"
                                           href="/ar/author/%D9%81%D8%B1%D8%A7%D9%86%D8%B3-24/">
                                                فرانس 24
                                        </a>
                                                                                                    <a href="https://twitter.com/france24_ar" class="twitter-follow-button" data-show-count="false" data-lang="ar" data-show-screen-name="false">تابعوا france24_ar على تويتر</a>
                            
        </p>
    
            <p class="modification">آخر تحديث : 06/09/2017</p>
        </header>
        <div class="bd">
            <h2>أصدرت لجنة التحقيق التابعة للأمم المتحدة حول وضع حقوق الإنسان في سوريا تقريرها الرابع عشر الأربعاء معلنة، للمرة الأولى، أن الحكومة السورية مسؤولة عن هجوم بغاز السارين على مدينة خان شيخون الذي وقع في الرابع من نيسان/أبريل الماضي وأودى بحياة 87 شخصا. وكانت المنظمة الدولية لحظر الأسلحة الكيميائية قد أكدت في نهاية حزيران/يونيو أن غاز السارين استخدم في الهجوم على المدينة من دون تحديد مسؤولية أي طرف.</h2>
            <p class="MsoBodyText" dir="RTL"><span lang="AR-SA">أعلن محققون تابعون للأمم المتحدة الأربعاء للمرة الأولى، أن <a href="http://www.france24.com/ar/20170213-%D8%AD%D9%84%D8%A8-%D8%A3%D8%B3%D9%84%D8%AD%D8%A9-%D9%83%D9%8A%D9%85%D9%8A%D8%A7%D8%A6%D9%8A%D8%A9-%D8%A7%D9%84%D9%86%D8%B8%D8%A7%D9%85-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A-%D8%AD%D9%82%D9%88%D9%82-%D8%A7%D9%84%D8%A5%D9%86%D8%B3%D8%A7%D9%86" target="_blank"><strong>الحكومة السورية</strong></a> مسؤولة عن <a href="http://www.france24.com/ar/20161023-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D8%A5%D8%AF%D8%A7%D9%86%D8%A9-%D9%85%D8%B7%D8%A7%D9%84%D8%A8-%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA-%D8%A3%D8%B3%D9%84%D8%AD%D8%A9-%D9%83%D9%8A%D9%85%D9%8A%D8%A7%D8%A6%D9%8A%D8%A9" target="_blank"><strong>هجوم</strong></a> بغاز السارين على مدينة خان شيخون في الرابع من نيسان/أبريل الماضي ما أدى إلى مقتل 87 شخصا.</span></p>
<p class="MsoBodyText" dir="RTL"><span lang="AR-SA">وجاء في التقرير الرابع عشر الذي أصدرته لجنة التحقيق التابعة للأمم المتحدة حول وضع حقوق الإنسان في سوريا ونشر الأربعاء &quot;في الرابع من نيسان/أبريل، وفي إطار حملة جوية (...) استخدمت القوات الجوية السورية غاز السارين ما أدى إلى مقتل أكثر من 80 شخصا غالبيتهم من النساء والأطفال&quot;.</span></p>
<p class="MsoBodyText" dir="RTL"><span lang="AR-SA">ورفضت اللجنة في تقريرها أن تكون الضربات الجوية استهدفت مخزنا ينتج ذخائر كيميائية. وجاء في التقرير &quot;العكس هو الصحيح، لأن كل الأدلة الموجودة تتيح القول بأن هناك ما يكفي من الأسباب الموضوعية للاعتقاد بأن القوات الجوية ألقت قنبلة نشرت غاز السارين&quot;. وأضاف التقرير &quot;إن استخدام غاز السارين في خان شيخون في الرابع من نيسان/أبريل من قبل القوات الجوية السورية يدخل في خانة جرائم الحرب&quot;.</span></p>
<p class="MsoBodyText" dir="RTL"><span lang="AR-SA">وكان مجلس حقوق الإنسان التابع للأمم المتحدة أنشأ هذه اللجنة عام 2011 ، إلا أن السلطات السورية لم تسمح لمحققيها بزيارة سوريا للقيام بتحقيقاتها هناك. وهذه اللجنة ليست الوحيدة التي تحقق في هجوم الرابع من نيسان/أبريل، إذ هناك لجنة أخرى مشتركة بين الأمم المتحدة والمنظمة الدولية لحظر الأسلحة الكيميائية تقوم أيضا بالتحقيق في هذه الحادثة.</span></p>
<p class="MsoBodyText" dir="RTL"><span lang="AR-SA">وفي نهاية حزيران/يونيو أكدت المنظمة الدولية لحظر الأسلحة الكيميائية أن غاز السارين استخدم في الهجوم على خان شيخون من دون تحديد مسؤولية أي طرف. كما نددت بخضوع المحققين لضغوط هائلة.</span></p>
<p class="MsoBodyText" dir="RTL"><span lang="AR-SA">وكانت السلطات السورية أعلنت في منتصف آب/أغسطس أنها مستعدة للتعاون مع الخبراء لإثبات عدم تورطها في خان شيخون.</span></p>
<p class="MsoBodyText" dir="RTL"><span lang="AR-SA">وجاء في تقرير لجنة التحقيق أيضا أن الهجوم على خان شيخون أوقع 83 قتيلا على الأقل بينهم 28 طفلا و23 امرأة.</span></p>
<p class="MsoBodyText" dir="RTL"><span lang="AR-SA">في حين تؤكد مصادر أخرى أن ما لا يقل عن 87 شخصا قتلوا بينهم 30 طفلا في هذا الهجوم الذي أثار موجة من الإدانات الدولية.</span></p>
<p class="MsoBodyText" dir="RTL"><strong><span lang="AR-SA">فرانس24/أ ف ب</span></strong></p>
            <p class="modification">نشرت في : 06/09/2017</p>
        </div>
        <div class="article-action">
            
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/1jCZ.F" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/1jCZ.T" data-counturl="http://www.france24.com/ar/20170906-الأمم-المتحدة-الحكومة-السورية-مسؤولة-هجوم-غاز-السارين-خان-شيخون" data-text="&#x0627;&#x0644;&#x0623;&#x0645;&#x0645;&#x20;&#x0627;&#x0644;&#x0645;&#x062A;&#x062D;&#x062F;&#x0629;&#x20;&#x062A;&#x0639;&#x0644;&#x0646;&#x20;&#x0645;&#x0633;&#x0624;&#x0648;&#x0644;&#x064A;&#x0629;&#x20;&#x0627;&#x0644;&#x062D;&#x0643;&#x0648;&#x0645;&#x0629;&#x20;&#x0627;&#x0644;&#x0633;&#x0648;&#x0631;&#x064A;&#x0629;&#x20;&#x0639;&#x0646;&#x20;&#x0647;&#x062C;&#x0648;&#x0645;&#x20;&#x063A;&#x0627;&#x0632;&#x20;&#x0627;&#x0644;&#x0633;&#x0627;&#x0631;&#x064A;&#x0646;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x062E;&#x0627;&#x0646;&#x20;&#x0634;&#x064A;&#x062E;&#x0648;&#x0646;&#x20;" data-via="France24_ar" data-lang="ar" data-related="france24_ar" data-callback="trackingSocial.tt_tracker">تويتر</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://f24.my/1jCZ.G" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
    
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/1jCZ.L" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
                <li>
            <a href="#" class="comment">
                
            <span class="fb-comments-count" data-href="http://www.france24.com/ar/20170906-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-%D9%85%D8%B3%D8%A4%D9%88%D9%84%D8%A9-%D9%87%D8%AC%D9%88%D9%85-%D8%BA%D8%A7%D8%B2-%D8%A7%D9%84%D8%B3%D8%A7%D8%B1%D9%8A%D9%86-%D8%AE%D8%A7%D9%86-%D8%B4%D9%8A%D8%AE%D9%88%D9%86"></span>
    
            </a>
        </li>
    
                
                    <li>
            <a href="#" class="print">print</a>
        </li>
    </ul>

<div class="clear-both"></div>


        </div>
    </article>

                    <div class="related-article">
            <ul class="bd">
                                                        <li data-bo-type="article" data-bo-nid="WB1300084-F24-AR-20170706">
                        <p class="media"><img alt="" src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_small2_169/article/image/syria_khan_sheikun_0.jpg" /></p>
                        <div class="copy">
                            <h4>سوريا</h4>
                            <p>لجنة التحقيق حول هجوم "خان شيخون" تشكو تعرضها لضغوط سياسية من أطراف عدة</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/ar/20170706-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D8%AE%D8%A7%D9%86-%D8%B4%D9%8A%D8%AE%D9%88%D9%86-%D9%84%D8%AC%D9%86%D8%A9-%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D8%B6%D8%BA%D9%88%D8%B7-%D8%AA%D8%B3%D9%8A%D9%8A%D8%B3">للمزيد</a>
                        </p>
                    </li>
                                                        <li data-bo-type="article" data-bo-nid="WB1277494-F24-AR-20170426">
                        <p class="media"><img alt="" src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_small2_169/article/image/26042017_khan_chikhoun_afp-archive.jpg" /></p>
                        <div class="copy">
                            <h4>فرنسا - سوريا</h4>
                            <p>وزير الخارجية الفرنسي يعرض تقريرا استخباراتيا يتهم دمشق باستخدام غاز السارين في خان شيخون</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/ar/20170426-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D8%A5%D9%8A%D8%B1%D9%88%D9%84%D8%AA-%D9%83%D9%8A%D9%85%D9%8A%D8%A7%D8%A6%D9%8A-%D8%A7%D9%84%D8%B3%D8%A7%D8%B1%D9%8A%D9%86-%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D8%AA%D8%AD%D8%A7%D9%84%D9%8A%D9%84-%D8%A7%D8%B3%D8%AA%D8%AE%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA">للمزيد</a>
                        </p>
                    </li>
                                                        <li data-bo-type="article" data-bo-nid="WB1277053-F24-AR-20170425">
                        <p class="media"><img alt="" src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_small2_169/article/image/syria-bombing-idlib-gas_2.jpg" /></p>
                        <div class="copy">
                            <h4>سوريا</h4>
                            <p>واشنطن تفرض عقوبات على مسؤولين سوريين ردا على هجوم "خان شيخون"</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/ar/20170425-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D8%AE%D8%A7%D9%86-%D8%B4%D9%8A%D8%AE%D9%88%D9%86-%D8%A3%D8%B3%D9%84%D8%AD%D8%A9-%D9%83%D9%8A%D9%85%D9%8A%D8%A7%D8%A6%D9%8A%D8%A9">للمزيد</a>
                        </p>
                    </li>
                            </ul>
        </div>
        
                        
<section class="al-comments">
    <header>
        <p class="title">
            <span class='comment-count'>
                
            <span class="fb-comments-count" data-href="http://www.france24.com/ar/20170906-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-%D9%85%D8%B3%D8%A4%D9%88%D9%84%D8%A9-%D9%87%D8%AC%D9%88%D9%85-%D8%BA%D8%A7%D8%B2-%D8%A7%D9%84%D8%B3%D8%A7%D8%B1%D9%8A%D9%86-%D8%AE%D8%A7%D9%86-%D8%B4%D9%8A%D8%AE%D9%88%D9%86"></span>
    
            </span>
            تعليق
        </p>
    </header>
    <div class="add-comment">
        
            <div class="facebook-comment">
                                    <div class="fb-comments" data-href="http://www.france24.com/ar/20170906-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-%D9%85%D8%B3%D8%A4%D9%88%D9%84%D8%A9-%D9%87%D8%AC%D9%88%D9%85-%D8%BA%D8%A7%D8%B2-%D8%A7%D9%84%D8%B3%D8%A7%D8%B1%D9%8A%D9%86-%D8%AE%D8%A7%D9%86-%D8%B4%D9%8A%D8%AE%D9%88%D9%86" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
                    </div>
    
    </div>
</section>
            
                                    
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="content"
         data-expand="true"
         data-loaded="false">
    </div>



</div>


    <aside class="col-2">
                                                                                
            




        <div class="featured-contents">
        <ul class="slides">
                                                <li><a href="http://f24.my/1i9G" target="_blank"><img src="http://scd.france24.com/ar/files/element_multimedia/image/autopromo-reporters-fukushima_ar.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://infomi.gr/10A9" target="_blank"><img src="http://scd.france24.com/ar/files/element_multimedia/image/reportage-migrants_ar.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://f24.my/1gzO.f" target="_blank"><img src="http://scd.france24.com/ar/files/element_multimedia/image/entretien-autopromo_ar.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://f24.my/1gvD" target="_blank"><img src="http://scd.france24.com/ar/files/element_multimedia/image/autopromo_discours-macron_ar.png" alt="" /></a></li>
                                    </ul>
    </div>

    <div class="wide-angle">
        <div class="hd">
            <h5 class="default-header-1">
                <a href="#">الرئيسية</a>
            </h5>
        </div>
        <div class="bd">
            <ul class="wa-list slides">
                                                                                                                                
                    <li data-bo-type="article" data-bo-nid="WB1318838-F24-AR-20170905">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/aung_san_suu_kyi_-m.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">دعوات لسحب جائزة نوبل من زعيمة بورما على خلفية الانتهاكات بحق الروهينغا</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="دعوات لسحب جائزة نوبل من زعيمة بورما على خلفية الانتهاكات بحق الروهينغا" href="/ar/20170905-%D8%A8%D9%88%D8%B1%D9%85%D8%A7-%D8%A7%D9%84%D8%B1%D9%88%D9%87%D9%8A%D9%86%D8%BA%D8%A7-%D8%A3%D9%88%D9%86%D8%BA-%D8%B3%D8%A7%D9%86-%D8%AA%D8%B4%D9%8A-%D8%AF%D8%B9%D9%88%D8%A7%D8%AA-%D8%B3%D8%AD%D8%A8-%D9%86%D9%88%D8%A8%D9%84-%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D9%85-%D9%85%D8%B9%D8%A7%D8%B1%D9%83-%D8%B1%D8%A7%D8%AE%D9%8A%D9%86">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1319015-F24-AR-20170906">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/egypte-human_rights_watch.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">"هيومن رايتس ووتش" تعتبر أن تعذيب المعتقلين في مصر "جريمة محتملة ضد الإنسانية"</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="&quot;هيومن رايتس ووتش&quot; تعتبر أن تعذيب المعتقلين في مصر &quot;جريمة محتملة ضد الإنسانية&quot;" href="/ar/20170906-%D9%87%D9%8A%D9%88%D9%85%D9%86-%D8%B1%D8%A7%D9%8A%D8%AA%D8%B3-%D9%88%D9%88%D8%AA%D8%B4-%D8%AA%D8%B9%D8%B0%D9%8A%D8%A8-%D9%85%D8%B9%D8%AA%D9%82%D9%84%D9%8A%D9%86-%D9%85%D8%B5%D8%B1-%D8%AC%D8%B1%D9%8A%D9%85%D8%A9-%D9%85%D8%AD%D8%AA%D9%85%D9%84%D8%A9-%D8%B6%D8%AF-%D8%A7%D9%84%D8%A5%D9%86%D8%B3%D8%A7%D9%86%D9%8A%D8%A9">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1318898-F24-AR-20170905">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/ae197fbc7e1e473859f688536cdc790725853b02.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">مونديال 2018: سوريا تتعادل مع إيران وتحافظ على آمالها في التأهل للنهائيات</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="مونديال 2018: سوريا تتعادل مع إيران وتحافظ على آمالها في التأهل للنهائيات" href="/ar/20170905-%D9%85%D9%88%D9%86%D8%AF%D9%8A%D8%A7%D9%84-%D8%AA%D8%B5%D9%81%D9%8A%D8%A7%D8%AA-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D9%85%D9%84%D8%AD%D9%82-%D9%82%D8%A7%D8%B1%D9%8A-%D8%A2%D9%85%D8%A7%D9%84-%D8%AA%D8%B9%D8%A7%D8%AF%D9%84-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1318949-F24-AR-20170905">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/kim-jung-un-missile-m_1.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">بيونغ يانغ تعد واشنطن بالمزيد من "الهدايا"</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="بيونغ يانغ تعد واشنطن بالمزيد من &quot;الهدايا&quot;" href="/ar/20170905-%D9%83%D9%88%D8%B1%D9%8A%D8%A7-%D8%A7%D9%84%D8%B4%D9%85%D8%A7%D9%84%D9%8A%D8%A9-%D8%AA%D9%87%D8%AF%D9%8A%D8%AF-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D9%87%D8%AF%D8%A7%D9%8A%D8%A7-%D8%B1%D8%AF%D8%B9-%D9%86%D9%88%D9%88%D9%8A-%D9%82%D9%86%D8%A8%D9%84%D8%A9-%D9%87%D9%8A%D8%AF%D8%B1%D9%88%D8%AC%D9%8A%D9%86%D9%8A%D8%A9">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1319023-F24-AR-20170906">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/mexique_-_archive.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">المكسيك تدين إلغاء ترامب برنامج حماية المهاجرين الشباب المعروف باسم "داكا"</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="المكسيك تدين إلغاء ترامب برنامج حماية المهاجرين الشباب المعروف باسم &quot;داكا&quot;" href="/ar/20170906-%D8%A7%D9%84%D9%85%D9%83%D8%B3%D9%8A%D9%83-%D8%A5%D8%AF%D8%A7%D9%86%D8%A9-%D8%A5%D9%84%D8%BA%D8%A7%D8%A1-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC-%D8%AD%D9%85%D8%A7%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D9%87%D8%A7%D8%AC%D8%B1%D9%8A%D9%86-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D9%85%D8%B9%D8%B1%D9%88%D9%81-%D8%AF%D8%A7%D9%83%D8%A7-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="edition" data-bo-nid="WB1319026-F24-AR-20170906">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/edition/rohingas.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">الروهينغا: كارثة إنسانية وشيكة على حدود بنغلادش </h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="الروهينغا: كارثة إنسانية وشيكة على حدود بنغلادش " href="/ar/20170906-%D8%A7%D9%84%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D8%AF%D9%8A%D8%B1-%D8%A7%D9%84%D8%B2%D9%88%D8%B1-%D8%B1%D9%88%D9%87%D9%8A%D9%86%D8%BA%D8%A7-%D8%A8%D9%86%D8%BA%D9%84%D8%A7%D8%AF%D8%B4-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC-%D9%85%D9%87%D8%A7%D8%AC%D8%B1%D9%88%D9%86-%D8%A7%D9%84%D8%A8%D8%A7%D8%A8%D8%A7-%D9%83%D9%88%D9%84%D9%88%D9%85%D8%A8%D9%8A%D8%A7">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1319046-F24-AR-20170906">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/sans_titre_15.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">أفريقيا: خبراء يقترحون خطة "مارشال" لمواجهة التحديات الأمنية في منطقة الصحراء والساحل</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="أفريقيا: خبراء يقترحون خطة &quot;مارشال&quot; لمواجهة التحديات الأمنية في منطقة الصحراء والساحل" href="/ar/20170906-%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7-%D8%AE%D8%A8%D8%B1%D8%A7%D8%A1-%D8%AE%D8%B7%D8%A9-%D9%85%D8%A7%D8%B1%D8%B4%D8%A7%D9%84-%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9-%D8%AA%D8%AD%D8%AF%D9%8A%D8%A7%D8%AA-%D8%A3%D9%85%D9%86%D9%8A%D8%A9-%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D8%B1%D8%A7%D8%A1">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1319085-F24-AR-20170906">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/espagne-maroc.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">إسبانيا: الشرطة تفكك "خلية جهادية" كانت تعد لهجمات واسعة النطاق</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="إسبانيا: الشرطة تفكك &quot;خلية جهادية&quot; كانت تعد لهجمات واسعة النطاق" href="/ar/20170906-%D8%A5%D8%B3%D8%A8%D8%A7%D9%86%D9%8A%D8%A7-%D8%B4%D8%B1%D8%B7%D8%A9-%D8%AA%D9%81%D9%83%D9%83-%D8%AE%D9%84%D9%8A%D8%A9-%D8%AC%D9%87%D8%A7%D8%AF%D9%8A%D8%A9-%D8%AA%D9%86%D8%B3%D9%8A%D9%82-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D9%8A%D8%B4%D8%AA%D8%A8%D9%87-%D8%A7%D8%B9%D8%AA%D8%AF%D8%A7%D8%A1%D8%A7%D8%AA">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1319027-F24-AR-20170906">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/05092017-nathalie-haddadi-france24.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">فرنسا: محاكمة والدة جهادي قتل في سوريا بتهمة "تمويل الإرهاب"</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="فرنسا: محاكمة والدة جهادي قتل في سوريا بتهمة &quot;تمويل الإرهاب&quot;" href="/ar/20170906-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D9%85%D8%AD%D8%A7%D9%83%D9%85%D8%A9-%D9%88%D8%A7%D9%84%D8%AF%D8%A9-%D8%AC%D9%87%D8%A7%D8%AF%D9%8A-%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D8%AA%D9%87%D9%85%D8%A9-%D8%AA%D9%85%D9%88%D9%8A%D9%84-%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1319008-F24-AR-20170906">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/tempete-irma-aerien-060917.jpeg" />
                        </p>
                        <div class="copy"><h4 class="title">مخاوف في الجزر الفرنسية في الكاريبي من إعصار إيرما "غير المسبوق"</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="مخاوف في الجزر الفرنسية في الكاريبي من إعصار إيرما &quot;غير المسبوق&quot;" href="/ar/20170906-%D8%A5%D9%8A%D8%B1%D9%85%D8%A7-%D8%A5%D8%B9%D8%B5%D8%A7%D8%B1-%D8%B4%D8%AF%D9%8A%D8%AF-%D8%A7%D9%84%D8%AE%D8%B7%D9%88%D8%B1%D8%A9-%D8%A7%D9%84%D9%83%D8%A7%D8%B1%D9%8A%D8%A8%D9%8A-%D8%AC%D9%86%D9%88%D8%A8-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%A8%D9%88%D8%B1%D8%AA%D8%B1%D9%8A%D9%83%D9%88">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="edition" data-bo-nid="WB1318606-F24-AR-20170904">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/edition/twns.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">جزيرة جربة التونسية... إحدى رموز التعايش السلمي بين المسلمين واليهود</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="جزيرة جربة التونسية... إحدى رموز التعايش السلمي بين المسلمين واليهود" href="/ar/20170904-%D8%B1%D9%8A%D8%A8%D9%88%D8%B1%D8%AA%D8%A7%D8%AC-%D8%AA%D9%88%D9%86%D8%B3-%D8%AA%D8%B9%D8%A7%D9%8A%D8%B4-%D9%85%D8%B3%D9%84%D9%85%D9%88%D9%86-%D9%8A%D9%87%D9%88%D8%AF-%D8%AD%D8%AC%D8%A7%D8%AC-%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1319066-F24-AR-20170906">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/louvre-abu-dhabi-new_0.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">الإمارات: "لوفر أبو ظبي" يفتتح أبوابه في نوفمبر المقبل</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="الإمارات: &quot;لوفر أبو ظبي&quot; يفتتح أبوابه في نوفمبر المقبل" href="/ar/20170906-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D9%85%D8%AA%D8%AD%D9%81-%D8%A7%D9%84%D9%84%D9%88%D9%81%D8%B1-%D8%A3%D8%A8%D9%88-%D8%B8%D8%A8%D9%8A-%D9%86%D9%88%D9%81%D9%85%D8%A8%D8%B1-%D8%AC%D8%B2%D9%8A%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D8%B9%D8%AF%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA">للمزيد</a></p>
                    </li>
                            </ul>
        </div>
    </div>

                                                    
    <div class="ib-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>




    <div class="information-board">
                    

        

<p class="hd">الأخبار المستمرة  <a target="_blank" href="/ar/timeline/rss" class="icon-rss"></a></p>
<div class="bd">
    <p class="ib-more-info"><a href="/ar/timeline/global/">كل الأخبار</a></p>
                                                                
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="2012CC73-CB02-4328-9A91-B3A1C9C2419F">
                    <div class="when">
                        <time datetime="2017-09-06T15:20:40+02:00">15:20</time>
                        <a title="السعودية تحتفل بالتأهل الى كأس العالم وتحتفي بولي العهد &quot;وجه السعد&quot;" href="/ar/20170906-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%AD%D8%AA%D9%81%D9%84-%D8%A8%D8%A7%D9%84%D8%AA%D8%A3%D9%87%D9%84-%D8%A7%D9%84%D9%89-%D9%83%D8%A3%D8%B3-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D9%88%D8%AA%D8%AD%D8%AA%D9%81%D9%8A-%D8%A8%D9%88%D9%84%D9%8A-%D8%A7%D9%84%D8%B9%D9%87%D8%AF-%D9%88%D8%AC%D9%87-%D8%A7%D9%84%D8%B3%D8%B9%D8%AF" class="modeless">أ ف ب</a>
                    </div>
                    <div class="copy">
                        <p>السعودية تحتفل بالتأهل الى كأس العالم وتحتفي بولي العهد "وجه السعد"</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/ar/20170906-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%AD%D8%AA%D9%81%D9%84-%D8%A8%D8%A7%D9%84%D8%AA%D8%A3%D9%87%D9%84-%D8%A7%D9%84%D9%89-%D9%83%D8%A3%D8%B3-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D9%88%D8%AA%D8%AD%D8%AA%D9%81%D9%8A-%D8%A8%D9%88%D9%84%D9%8A-%D8%A7%D9%84%D8%B9%D9%87%D8%AF-%D9%88%D8%AC%D9%87-%D8%A7%D9%84%D8%B3%D8%B9%D8%AF">للمزيد</a></p>
                </div>
                                                                                    
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="D2D3C59A-D211-4039-9756-5C3EC2B05924">
                    <div class="when">
                        <time datetime="2017-09-06T15:20:39+02:00">15:20</time>
                        <a title="نتانياهو يكشف عن وجود تعاون سري مع الدول العربية" href="/ar/20170906-%D9%86%D8%AA%D8%A7%D9%86%D9%8A%D8%A7%D9%87%D9%88-%D9%8A%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D9%88%D8%AC%D9%88%D8%AF-%D8%AA%D8%B9%D8%A7%D9%88%D9%86-%D8%B3%D8%B1%D9%8A-%D9%85%D8%B9-%D8%A7%D9%84%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9" class="modeless">أ ف ب</a>
                    </div>
                    <div class="copy">
                        <p>نتانياهو يكشف عن وجود تعاون سري مع الدول العربية</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/ar/20170906-%D9%86%D8%AA%D8%A7%D9%86%D9%8A%D8%A7%D9%87%D9%88-%D9%8A%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D9%88%D8%AC%D9%88%D8%AF-%D8%AA%D8%B9%D8%A7%D9%88%D9%86-%D8%B3%D8%B1%D9%8A-%D9%85%D8%B9-%D8%A7%D9%84%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9">للمزيد</a></p>
                </div>
                                                                                    
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="3A510B5C-53E2-41F3-9549-3D9C38A46B44">
                    <div class="when">
                        <time datetime="2017-09-06T15:20:38+02:00">15:20</time>
                        <a title="تشيفيرين يدعم اقفال باب الانتقالات في انكلترا قبل انطلاق الدوري" href="/ar/20170906-%D8%AA%D8%B4%D9%8A%D9%81%D9%8A%D8%B1%D9%8A%D9%86-%D9%8A%D8%AF%D8%B9%D9%85-%D8%A7%D9%82%D9%81%D8%A7%D9%84-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%81%D9%8A-%D8%A7%D9%86%D9%83%D9%84%D8%AA%D8%B1%D8%A7-%D9%82%D8%A8%D9%84-%D8%A7%D9%86%D8%B7%D9%84%D8%A7%D9%82-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A" class="modeless">أ ف ب</a>
                    </div>
                    <div class="copy">
                        <p>تشيفيرين يدعم اقفال باب الانتقالات في انكلترا قبل انطلاق الدوري</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/ar/20170906-%D8%AA%D8%B4%D9%8A%D9%81%D9%8A%D8%B1%D9%8A%D9%86-%D9%8A%D8%AF%D8%B9%D9%85-%D8%A7%D9%82%D9%81%D8%A7%D9%84-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%81%D9%8A-%D8%A7%D9%86%D9%83%D9%84%D8%AA%D8%B1%D8%A7-%D9%82%D8%A8%D9%84-%D8%A7%D9%86%D8%B7%D9%84%D8%A7%D9%82-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A">للمزيد</a></p>
                </div>
                                                                                                                    <div class="ib-item" data-bo-type="article" data-bo-nid="WB1318499-F24-AR-20170904">
                    <div class="when">
                        <time datetime="2017-09-06T15:06:04+02:00">15:06</time>
                                                    <a title="امرأة تموت كل ثلاثة أيام بسبب العنف الزوجي بفرنسا" href="/ar/20170904-%D9%86%D8%B3%D8%A7%D8%A1-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D8%B9%D9%86%D9%81-%D8%B2%D9%88%D8%AC%D9%8A-%D8%B5%D8%AF%D9%8A%D9%82-%D8%AD%D9%82%D9%88%D9%82-%D8%A7%D9%84%D9%85%D8%B1%D8%A3%D8%A9" class="modeless">F24</a>
                                            </div>
                    <div class="copy">
                        <a href="/ar/20170904-%D9%86%D8%B3%D8%A7%D8%A1-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D8%B9%D9%86%D9%81-%D8%B2%D9%88%D8%AC%D9%8A-%D8%B5%D8%AF%D9%8A%D9%82-%D8%AD%D9%82%D9%88%D9%82-%D8%A7%D9%84%D9%85%D8%B1%D8%A3%D8%A9" class="modeless img" title="امرأة تموت كل ثلاثة أيام بسبب العنف الزوجي بفرنسا">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_small2_169/article/image/violences-femmes-europe.jpeg" alt="">
                        </a>
                                                <p class="hd"><a href="/ar/20170904-%D9%86%D8%B3%D8%A7%D8%A1-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D8%B9%D9%86%D9%81-%D8%B2%D9%88%D8%AC%D9%8A-%D8%B5%D8%AF%D9%8A%D9%82-%D8%AD%D9%82%D9%88%D9%82-%D8%A7%D9%84%D9%85%D8%B1%D8%A3%D8%A9" class="modeless" title="امرأة تموت كل ثلاثة أيام بسبب العنف الزوجي بفرنسا">فرنسا </a></p>
                        <p>امرأة تموت كل ثلاثة أيام بسبب العنف الزوجي بفرنسا</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/ar/20170904-%D9%86%D8%B3%D8%A7%D8%A1-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D8%B9%D9%86%D9%81-%D8%B2%D9%88%D8%AC%D9%8A-%D8%B5%D8%AF%D9%8A%D9%82-%D8%AD%D9%82%D9%88%D9%82-%D8%A7%D9%84%D9%85%D8%B1%D8%A3%D8%A9" title="امرأة تموت كل ثلاثة أيام بسبب العنف الزوجي بفرنسا" class="modeless">للمزيد</a></p>
                </div>
                                <p class="ib-more-info"><a href="/ar/timeline/global/">كل الأخبار</a></p>

</div>

    </div>





        <div class="observers">
        <div class="hd">
            <h5 class="default-header-1">مراقبون</h5>
        </div>
                <div class="bd" data-bo-type="em" data-bo-nid="59A50596-7CD1-48B6-8469-BD5E2E1290FF">
    <div class="o-item">
        <p class="media">
            <img src="http://scd.france24.com/ar/files/element_multimedia/image/main_image_intox_ar_1.jpg" alt="" />
        </p>
        <p class="copy">كيف تتحقق من صحة الصور والفيديوهات على مواقع التواصل الاجتماعي</p>        <p class="default-read-more">
            <a rel="nofollow" title="كيف تتحقق من صحة الصور والفيديوهات على مواقع التواصل الاجتماعي" href="http://goo.gl/ZUiCIf" target="_blank">للمزيد</a>
        </p>
    </div>
</div>

    </div>


    <div class="wide-angle">
        <div class="hd">
            <p class="default-header-1">نظرة على الأحداث</p>
        </div>
        <div class="bd">
            <ul class="wa-list slides">
                                                                                    <li data-bo-type="article" data-bo-nid="WB1316942-F24-AR-20170830">
                                        <p class="media"><img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_bigger_169/article/image/2908-macron-afrique.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">فرنسا: ماكرون يسعى لتجنب "أخطاء" أسلافه عبر إ...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/ar/20170830-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D9%85%D8%A7%D9%83%D8%B1%D9%88%D9%86-%D9%85%D8%AC%D9%84%D8%B3-%D8%B1%D8%A6%D8%A7%D8%B3%D9%8A-%D8%A7%D9%84%D9%82%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%A5%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A9-%D8%A3%D8%AE%D8%B7%D8%A7%D8%A1-%D8%AE%D8%B7%D8%A7%D8%A8" >
                            للمزيد
                        </a></p>
                </li>
                                <li data-bo-type="edition" data-bo-nid="WB1318435-F24-AR-20170904">
                                        <p class="media"><img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_bigger_169/edition/stevesabella_0.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">تحرير المخيلة قبل تحرير الذات </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/ar/20170904-%D8%AB%D9%82%D8%A7%D9%81%D8%A9-%D8%B3%D8%A7%D8%A8%D9%8A%D9%84%D8%A7-%D9%81%D9%86-%D8%A7%D9%84%D9%82%D8%AF%D8%B3-%D8%AA%D8%B5%D9%88%D9%8A%D8%B1-%D9%87%D9%88%D9%8A%D8%A9" >
                            للمزيد
                        </a></p>
                </li>
                                <li data-bo-type="edition" data-bo-nid="WB1315425-F24-AR-20170825">
                                        <p class="media"><img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_bigger_169/2017-08-23_1709_.jpeg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">ربيعة جلطي: السرد كان يسكنني دائما منذ الطفول...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/ar/20170823-%D8%AB%D9%82%D8%A7%D9%81%D8%A9-%D8%B1%D8%A8%D9%8A%D8%B9%D8%A9-%D8%AC%D9%84%D8%B7%D9%8A-%D8%B4%D8%A7%D8%B9%D8%B1%D8%A9-%D9%83%D8%A7%D8%AA%D8%A8%D8%A9-%D8%B1%D9%88%D8%A7%D8%A6%D9%8A%D8%A9-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1" >
                            للمزيد
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB1315465-F24-AR-20170825">
                                        <p class="media"><img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_bigger_169/article/image/hopital_0_1_0_0.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">كيف أصبح الإتجار بالأعضاء البشرية سوقا رائجا...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/ar/20170825-%D9%85%D8%B5%D8%B1-%D8%AA%D8%AC%D8%A7%D8%B1%D8%A9-%D8%A5%D8%AA%D8%AC%D8%A7%D8%B1-%D8%A7%D9%84%D8%A3%D8%B9%D8%B6%D8%A7%D8%A1-%D8%A7%D9%84%D8%A8%D8%B4%D8%B1%D9%8A%D8%A9-%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D8%B3%D8%B1%D9%82%D8%A9-%D9%81%D9%82%D8%B1-%D9%81%D8%B3%D8%A7%D8%AF" >
                            للمزيد
                        </a></p>
                </li>
                            </ul>

        </div>
    </div>





                                        
    <div class="ib-adv tms-block"
         data-pos="2"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>



        <div class="intro-program">
        <div class="ip-item">
                        <div class="bd">
                                                            
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


            </div>
        </div>

    </div>




                                                                                                                                                                                                                                                                                                                                                                                                                            </aside>

                                                                                                                
                                                            </div>
                                                                                                            </div>
                    </div>
                </div>
            </div>
            <footer>
                                    







<div class="inner">
    <img class="f-logo" src="/bundles/aefhermesf24/img/france-24-logo.png?version=20170831160434" alt="" />

                        <div class="f-link-list fl-l-l-1 fl-l-l-l-1">
                <p>الأخبار</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/" title="الأخبار الدولية على مدار الساعة على قناة فرانس 24">الرئيسية</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/france/" title="فرنسا على موقع فرانس 24">فرنسا</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/africa/" title="أفريقيا ودول المغرب العربي على موقع فرانس 24">أفريقيا</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/middle-east/" title="الشرق الأوسط ودول الخليج على موقع فرانس 24">الشرق الأوسط</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/americas/" title="الأمريكتان على موقع فرانس 24">أمريكا</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/europe/" title="أوروبا على موقع فرانس 24">أوروبا</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/asia-pacific/" title="آسيا على موقع فرانس 24">آسيا</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/business/" title="أخبار الاقتصاد على موقع فرانس 24">اقتصاد</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/sport/" title="أخبار الرياضة على موقع فرانس 24">رياضة</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/culture/" title="الثقافة والفن على موقع فرانس 24">ثقافة</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/opinions/" title=""></a></li>
                                                            </ul>
            </div>
            
                        <div class="f-link-list fl-l-l-2">
                <p>للمزيد</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://observers.france24.com/ar" title="مراقبون" target="_blank">مراقبون</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/special-reports" title="الملفات الخاصة">ملفات</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/webdocumentaries/" title="رسوم تفا علية">وثائقي ويب</a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-3">
                <p>القناة</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/livefeed" class="modeless video" title="البث المباشر">البث المباشر</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/tv-shows/" class="modeless" title="برامج قناة فرانس 24">البرامج</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/on-the-ground/" class="modeless" title="كل التحقيقات">التحقيقات</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/emissions/قراءة في الصحافة العالمية/" class="modeless" title="قراءة في الصحافة">قراءة في الصحافة</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/" class="modeless" title="بودكاست"></a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-4">
                <p>خدمات الإنترنت</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/join-the-community" class="modeless" title="النشرة الإعلامية">النشرة الإعلامية</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/join-the-community" class="modeless" title="حسابي">حسابي</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/mobile" class="modeless" title="هاتفك المحمول">فرانس 24 على الجوال</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/connected-tv" class="modeless" title="التلفزيون الذكي">التلفزيون الذكي</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/rss/" class="modeless" title="خدمة RSS">خدمة RSS</a></li>
                                                            </ul>
            </div>
            
    <span class="f-line-1"></span>
    <span class="f-line-2"></span>
            <div class="f-social-link">
                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/ar/join-the-community" class="modeless" title="انضموا إلينا">انضموا إلينا</a>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/ar/social-media" class="modeless" title="شبكات التواصل الاجتماعي">على شبكاتنا الاجتماعية</a>
                                                                            <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="http://f24.my/Zzhpfo" class="fb">Facebook</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="http://f24.my/U11nyQ" class="tw">Twitter</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="http://f24.my/tv995z" class="go">Google +</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="http://f24.my/n1DiXa" class="dm">Dailymotion </a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="http://f24.my/d6RAsr" class="yt">Youtube</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="http://f24.my/oTjdan" class="fs">Foursquare</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="http://f24.my/nsM8q8" class="sc">Soundcloud </a></li>
                                                            </ul>
                    </div>
                                                    
    <div class="f-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>


                                                                                                                                                                                                        <div class="f-map">
            <a  href="/ar/how-to-watch-on-tv" class="modeless" title="مشاهدة فرانس 24">مشاهدة فرانس 24</a>
        </div>
                <nav class="f-nav">
        <ul>
                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/company" title="مؤسسة فرانس 24">من نحن؟</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/category/tags-thematiques/بيان صحفي/" title="بيانات صحفية">بيانات صحفية</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                            <li><a  target="_blank" href="http://www.france24.com/static/infographies/presse/FRANCE24_PressKit_1213_AR.pdf">ملف صحافي</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/contact-us/?section=advertising" title="إعلان">إعلان</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/help" title="مساعدة">مساعدة</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/contact-us" title="للاتصال بنا">للاتصال بنا</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/terms-of-use" title="تنويهات قانونية">تنويهات قانونية</a></li>
                                                    </ul>
    </nav>
        <div class="f-partner">
        <a href="http://www.rfi.fr/" target="_blank"><img src="/bundles/aefhermesf24/img/rfi-logo.png?version=20170831160434" alt="" /></a>
        <a href="/ar/" target="_blank"><img src="/bundles/aefhermesf24/img/france24-logo.png?version=20170831160434" alt="" /></a>
        <a href="http://www.mc-doualiya.com/" target="_blank"><img src="/bundles/aefhermesf24/img/mcd-logo.png?version=20170831160434" alt="" /></a>
        <a href="http://www.francemediasmonde.com" target="_blank"><img src="/bundles/aefhermesf24/img/fmm-logo.png?version=20170831160434" alt="" /></a>
    </div>
    <p class="f-copy">
        © 2017 فرانس 24 – جميع الحقوق محفوظة<br>
        لا تتحمل فرانس 24 مسؤولية ما تتضمنه المواقع الأخرى<br>
            </p>
</div>

                            </footer>

                            <!-- placeholder -->
<style type="text/css">
nav#nav-main-special-event ul li> a{
font-family: Arial, sans-serif;
font-weight: bold;
font-size: 14px;
line-height: 25px;
}
.orientation-center{width: 100% !important;} 
.citation-material.orientation-center{width: auto !important;}
.flash-material{width: 100% !important;}
.default-header-2{width: auto !important;}
/* fixed for bs player fallback */
.alt-player.bsplayer-container {
padding-bottom:10px;
}
.main-nav .item-im {
height: 21px;
text-indent: -9999px !important;
background: transparent url(//static.france24.com/infomigrants/menu/logo_ar_v2@1x.png) center center no-repeat;
}
.site-pusher nav li .logo-im {
display: block;
padding: 10px;
height: 21px;
overflow: hidden;
text-indent: -9999em;
background-image: url(//static.france24.com/infomigrants/menu/logo_ar_v2@1x.png);
background-position: right 10px center;
background-repeat: no-repeat;
}
</style>
<script type="text/javascript">
window.CEM=function(){
};
</script>
            
            <div class="short-cuts-outer">
                                        <div class="short-cuts">
                
                                                            
            <div  class="sc-search">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="#">
            search
                    </a>
    
                                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <form name="Search" method="get" action="/ar/search/" id="sinequa-search-form"><div><label for="Search_term" class="required">كلمة البحث</label><input type="text" id="Search_term" name="Search[term]" required="required" placeholder="بحث&hellip;" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">ابدأ البحث</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-info">
            
                                                    
                                                            
            <p  class="hd">
            مواقع المجموعة
                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <ul >
            
                                                    
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://observers.france24.com/ar" target="_blank">
            مراقبون
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.mc-doualiya.com/" target="_blank">
            مونت كارلو الدولية
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.rfi.fr/" target="_blank">
            RFI 
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://musique.rfi.fr" target="_blank">
            RFI موسيقى
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://savoirs.rfi.fr/ar" target="_blank">
            تعلم الفرنسية
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://academie.france24-mcd-rfi.com/en/" target="_blank">
            أكاديمية فرانس 24
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.francemediasmonde.com/" target="_blank">
            فرانس ميديا موند
                    </a>
    
                                    </li>
    
                                    </ul>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-voy">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="/ar/how-to-watch-on-tv">
            مشاهدة فرانس 24
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-lang">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="/fr/" class="">
            Français
                    </a>
    
                                        
                                                                                
            <a  href="/en/" class="">
            English
                    </a>
    
                                        
                                                                                
            <a  href="/ar/" class="active">
            عربي
                    </a>
    
                                    </p>
    
                                    </div>
    
        <div class="user-janrain sc-info">
    <div id="user-disconnected">
        <a href="#" data-user="signin" class="hd active">حسابي</a>
        <div class="bd" data-user="disconnected">
            <ul>
                <li>
                    <a data-user="signin" href="#" target="_self" class="">تسجيل الدخول</a>
                </li>
                <li>
                    <a href="/ar/join-the-community" target="_self" class="">تعريف بخدماتنا</a>
                </li>
                <li>
                    <a href="/ar/join-community/faq" target="_self" class="">مساعدة</a>
                </li>
            </ul>
        </div>
    </div>
    <div id="user-connected">
        <p class="hd">
            <span class="user-avatar"></span>
            <span class="user-name" id="displayName"></span>
        </p>
        <div class="bd" data-user="connected">
            <ul>
                <li>
                    <a href="#" data-user="editProfile" class="">حسابي</a>
                </li>
                <li>
                    <a href="/ar/join-the-community" target="_self" class="">تعريف بخدماتنا</a>
                </li>
                <li>
                    <a href="/ar/join-community/faq" target="_self" class="">مساعدة</a>
                </li>
                <li>
                    <a href="#" data-user="signout" class="">تسجيل الخروج </a>
                </li>
            </ul>
        </div>
    </div>
</div>

<div class="parameters-link">
    <a class="tos" href="/ar/terms-of-use" target="_self"></a>
</div>
</div>

                            </div>
                            <div id="janrain">
                    
<div style="display:none" id="signIn"><div class="capture_header"><h2>إنشاء حساب/تسجيل الدخول</h2></div><div class="capture_signin"><h2>بواسطة حسابك على...</h2>{* loginWidget *}<br></div><div class="capture_backgroundColor"><div class="capture_signin"><h2>بالحساب الاعتيادي...</h2>{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item"><a href="#" data-capturescreen="forgotPassword">نسيت كلمة المرور؟</a></div><div class="capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> تسجيل الدخول</button> <a href="#" id="capture_signIn_createAccountButton" data-capturescreen="traditionalRegistration" class="capture_secondary capture_createAccountButton capture_btn capture_primary">إنشاء حساب</a></div>{* /signInForm *}</div></div></div><div style="display:none" id="returnSocial"><div class="capture_header"><h2>Sign In</h2></div><div class="capture_signin"><h2>مرحبا ! {* welcomeName *}</h2>{* loginWidget *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div></div></div><div style="display:none" id="returnTraditional"><div class="capture_header"><h2>تسجيل الدخول</h2></div><h2 class="capture_centerText"><span>مرحبا !</span></h2><div class="capture_backgroundColor">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> تسجيل الدخول</button></div>{* /signInForm *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">استخدام حساب بديل</a></div></div></div><div style="display:none" id="accountDeactivated"><div class="capture_header"><h2>حساب معطّل</h2></div><div class="content_wrapper"><p>تم تعطيل حسابك</p></div></div><div style="display:none" id="emailNotVerified"><div class="capture_header"><h1>عنوان البريد الإلكتروني غير مؤكدة</h1></div><p>تحتاج إلى التحقق من البريد الإلكتروني الخاص بك لإكمال تسجيلك راجع صندوق لتأكيد عنوان الخاص بك عن طريق النقر على الرابط في البريد الإلكتروني تأكيد أو إعادة إدخال عنوان البريد الإلكتروني الخاص بك لتلقي مرة أخرى تأكيد بالبريد الإلكتروني</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="إرسال" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div>
<div style="display:none" id="socialRegistration"><div class="capture_header"><h2>عملية التسجيل أوشكت على النهاية !</h2></div><h2>الرجاء تأكيد المعلومات أدناه قبل تسجيل الدخول</h2>{* #socialRegistrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} بالنقر على "إنشاء حساب"، إنك تقر بموافقتك على &nbsp; <a class="termsOfService" href="#">شروط الاستخدام</a>&nbsp; وأنك قد قرأت الخاصة بنا ووافقتك عليها &nbsp; <a class="privacyPolicy" href="#">سياسة الخصوصية</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="إنشاء حساب " type="submit" class="capture_btn capture_primary"></div></div>{* /socialRegistrationForm *}</div><div style="display:none" id="traditionalRegistration"><div class="capture_header"><h2>عملية التسجيل أوشكت على النهاية !</h2></div><p>الرجاء تأكيد المعلومات أدناه قبل تسجيل الدخول <a id="capture_traditionalRegistration_navSignIn" href="#" data-capturescreen="signIn">تسجيل الدخول</a></p>{* #registrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} {* newPassword *} {* newPasswordConfirm *} بالنقر على "إنشاء حساب"، إنك تقر بموافقتك على &nbsp; <a class="termsOfService" href="#">شروط الاستخدام</a>&nbsp; وأنك قد قرأت الخاصة بنا ووافقتك عليها &nbsp; <a class="privacyPolicy" href="#">سياسة الخصوصية</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="إنشاء حساب " type="submit" class="capture_btn capture_primary"></div></div>{* /registrationForm *}</div><div style="display:none" id="emailVerificationNotification"><div class="capture_header"><h2>شكرا للتسجيل</h2></div><p>لقد تم إرسال رسالة تأكيد على البريد التالي&nbsp; {* emailAddressData *}.&nbsp; يرجى تفقد بريدك الالكتروني والضغط على الرابط لتنشيط حسابك. .</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">إغلاق</a></div></div>
<div style="display:none" id="forgotPassword"><div class="capture_header"><h2>إنشاء كلمة مرور جديدة</h2></div><h2>ستتلقى بريدا إلكترونيا يحمل رابطا يسمح لك بإنشاء كلمة مرور جديدة</h2>{* #forgotPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="إرسال" type="submit" class="capture_btn capture_primary"></div></div>{* /forgotPasswordForm *}</div><div style="display:none" id="forgotPasswordSuccess"><div class="capture_header"><h2>إنشاء كلمة مرور جديدة</h2></div><p>تم إرسال رسالة إلى بريدك الإلكتروني تحمل تعليمات لإنشاء كلمة مرور جديدة، علما أنه لم يتم تغيير كلمة المرور الحالية.</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">إغلاق</a></div></div>
<div style="display:none" id="mergeAccounts">{* mergeAccounts {"custom": true} *}<div id="capture_mergeAccounts_mergeAccounts_mergeOptionsContainer" class="capture_mergeAccounts_mergeOptionsContainer"><div class="capture_header"><div class="capture_icon_col">{| rendered_current_photo |}</div><div class="capture_displayName_col">{| current_displayName |}<br>{| current_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| current_provider_lowerCase |}"></span></div><div class="capture_dashed"><div class="capture_mergeCol capture_centerText capture_left"><p class="capture_bigText">{| foundExistingAccountText |} <b>{| current_emailAddress |}</b>.</p><div class="capture_hover"><div class="capture_popup_container"><span class="capture_popup-arrow"></span>{| moreInfoHoverText |}<br>{| existing_displayName |} - {| existing_provider |} : {| existing_siteName |} {| existing_createdDate |}</div>{| moreInfoText |}</div></div><div class="capture_mergeCol capture_mergeExisting_col capture_right"><div class="capture_shadow capture_backgroundColor capture_border">{| rendered_existing_provider_photo |}<div class="capture_displayName_col">{| existing_displayName |}<br>{| existing_provider_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-16 janrain-provider-icon-{| existing_provider_lowerCase |}"></span><div class="capture_centerText capture_smallText">Created {| existing_createdDate |} at {| existing_siteName |}</div></div></div></div><div id="capture_mergeAccounts_form_collection_mergeAccounts_mergeRadio" class="capture_form_collection_merge_radioButtonCollection capture_form_collection capture_elementCollection capture_form_collection_mergeAccounts_mergeRadio" data-capturefield="undefined"><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_1_0" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_1_0 capture_toggled" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0" data-capturefield="undefined" data-capturecollection="true" value="1" type="radio" class="capture_mergeAccounts_mergeRadio_1_0 capture_input_radio" checked="checked" name="mergeAccounts_mergeRadio"> {| connectLegacyRadioText |}</label></div><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_2_1" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined" data-capturecollection="true" value="2" type="radio" class="capture_mergeAccounts_mergeRadio_2_1 capture_input_radio" name="mergeAccounts_mergeRadio"> {| createRadioText |} {| current_provider |}</label></div><div class="capture_tip" style="display:none"></div><div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div><div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div></div><div class="capture_footer">{| connect_button |} {| create_button |}</div></div></div><div style="display:none" id="traditionalAuthenticateMerge"><div class="capture_header"><h2>سجل دخولك الآن لإنهاء عملية الربط بين الحسابات</h2></div><div class="capture_signin">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> تسجيل الدخول</button></div></div>{* /signInForm *}</div></div>
<div style="display:none" id="verifyEmail"><div class="capture_header"><h2>إعادة إرسال بريد التأكيد</h2></div><p>لقد تم تأكيد عنوان بريدك الإلكتروني. شكرا !</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Submit" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div><div style="display:none" id="resendVerificationSuccess"><div class="capture_header"><h2>تم إرسال رسالة تأكيد على بريدك الخاص</h2></div><div class="hr"></div><p>تم إرسال رسالة تحمل رابطا لتغيير كلمة المرور. الرجاء تفقد بريدك الإلكتروني</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">تسجيل الدخول</a></div></div><div style="display:none" id="verifyEmailSuccess"><div class="capture_header"><h2>انتهينا !</h2></div><p>لقد تم تأكيد عنوان بريدك الإلكتروني. شكرا !</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">تسجيل الدخول</a></div></div>
<div style="display:none" id="resetPassword"><div class="capture_header"><h2>تغيير كلمة المرور</h2></div>{* #changePasswordFormNoAuth *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="حفظ" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordFormNoAuth *}</div><div style="display:none" id="resetPasswordSuccess"><div class="capture_header"><h2>تم تغيير كلمة المرور</h2></div><p>تم تحديث كلمة المرور بنجاح</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.renderScreen('signIn')" class="capture_btn capture_primary">تسجيل الدخول</a></div></div><div style="display:none" id="resetPasswordRequestCode"><div class="capture_header"><h2>إغلاق</h2></div><p>لقد تعذر الدخول إلى حسابك. الرجاء إدخال عنوان البريد الإلكتروني لتلقي رابط جديد.</p>{* #resetPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="إرسال " type="submit" class="capture_btn capture_primary"></div>{* /resetPasswordForm *}</div><div style="display:none" id="resetPasswordRequestCodeSuccess"><div class="capture_header"><h2>إنشاء كلمة مرور جديدة</h2></div><p>تم إرسال رسالة إلى بريدك الإلكتروني تحمل تعليمات لإنشاء كلمة مرور جديدة، علما أنه لم يتم تغيير كلمة المرور الحالية.</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">إغلاق</a></div></div>
<div style="display:none" id="editProfileModal"><h2>تعديل الحساب</h2><div class="capture_grid_block"><div class="capture_col_4"><h3>الصورة الشخصية</h3><div class="contentBoxWhiteShadow">{* photoManager *}</div><h3>الحسابات المقترنة</h3><div class="contentBoxWhiteShadow">{* linkedAccounts *} {* #linkAccountContainer *}<div class="capture_header"><h2>الربط بين الحسابات</h2></div><h2>يمكنك الآن الدخول إلى حسابك باستخدام هذه المعلومات</h2><div class="capture_signin">{* loginWidget *}</div>{* /linkAccountContainer *}</div><h3 class="janrain_traditional_account_only">كلمة المرور</h3><div class="janrain_traditional_account_only contentBoxWhiteShadow"><a href="#" data-capturescreen="changePassword">تغيير كلمة المرور</a></div><h3 class="janrain_traditional_account_only">تعطيل الحساب</h3><div class="capture_deactivate_section contentBoxWhiteShadow clearfix"><a href="#" data-capturescreen="confirmAccountDeactivation">تعطيل الحساب</a></div></div><div class="capture_col_8"><h3>معلومات عن الحساب</h3><div class="contentBoxWhiteShadow"><div class="capture_grid_block"><div class="capture_center_col capture_col_8"><div class="capture_editCol">{* #editProfileModalForm *}<fieldset class="contact-infos"><legend>معلومات الحساب</legend>{* firstName *} {* lastName *} {* gender *} {* birthdate *} {* displayName *} {* emailAddress *} {* resendLink *} {* phone *} {* addressStreetAddress1 *} {* addressStreetAddress2 *} {* addressCity *} {* addressPostalCode *} {* addressState *} {* addressCountry *}</fieldset><br><div class="optHidden">{* publicPrivate *} {* journalistContact *} {* aboutMe *} {* usernameTwPublic *} {* preferedContactLanguages *} {* arabicUsername *} {* persianUsername *} {* skypeId *} {* usernameTw *} {* journalistContact *} {* publicPrivate *} {* profession *}</div><fieldset class="newsletters"><legend>الاشتراك في النشرات الإخبارية</legend><div class="optHidden optFr">{* newsMenu *} {* optinalert *} {* optinBestofWeek *} {* optinBestofWEnd *} {* optinBestofObs *}</div><div class="optHidden optEn">{* newsMenuEn *} {* optinalertEn *} {* optinBestofWeekEn *} {* optinBestofWEndEn *} {* optinBestofObsEn *}</div><div class="optHidden optAr">{* newsMenuAr *} {* optinalertAr *} {* optinBestofWeekAr *} {* optinBestofWEndAr *} {* optinBestofObsAr *}</div><div class="optHidden optEs">{* newsMenuEs *} {* optinalertEs *} {* optinbestofweekEs *} {* optinbestofwendEs *}</div><div class="optHidden optCommonMCD">{* optinQuotidienne *} {* optinBreaking *}</div><div class="optHidden optCommonF24">{* optinAutopromo *} {* optinPartenaires *}</div><div class="optHidden optCommonRFI">{* optinActuMonde *} {* optinActuAfrique *} {* optinAlert *} {* optinRfiAfriqueFootFr *} {* optinMfi *} {* optinActuMusique *} {* optinOffreRfi *} {* optinOffrePartenaire *}</div></fieldset><br><div class="capture_form_item"><input value="Save" type="submit" class="capture_btn capture_primary"> {* savedProfileMessage *}</div>{* /editProfileModalForm *}</div></div></div></div></div></div></div><div style="display:none" id="changePassword"><div class="capture_header"><h2>تغيير كلمة المرور</h2></div>{* #changePasswordForm *} {* currentPassword *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Save" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordForm *}</div><div style="display:none" id="confirmAccountDeactivation"><div class="capture_header"><h2>تعطيل الحساب</h2></div><div class="content_wrapper"><p>هل أنت متأكد من أنك تريد تعطيل حسابك؟ لن يمكنك الدخول إلى ملفك الشخصي بعد ذلك</p>{* deactivateAccountForm *}<div class="capture_footer"><input value="Yes" type="submit" class="capture_btn capture_primary"> <a href="#" id="capture_confirmAccountDeactivation_noButton" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">لا</a></div></div>{* /deactivateAccountForm *}</div>
                </div>
                    </div>
        <script type="text/javascript" src="//nexus.ensighten.com/francemm/f24/Bootstrap.js"></script>
    </body>

</html>
