<!DOCTYPE html>

    

<!--[if lt IE 7]>      <html dir="rtl" lang="ar" data-locale="ar" data-locale-long="ar_TN" data-locale-name="Arabic (Tunisia)" data-locale-facebook="ar_AR" data-locale-twitter="ar" data-locale-google="ar" data-locale-linkedin="ar_AR" class="no-js lt-ie9 lt-ie8 lt-ie7 "> <![endif]-->
<!--[if IE 7]>         <html dir="rtl" lang="ar" data-locale="ar" data-locale-long="ar_TN" data-locale-name="Arabic (Tunisia)" data-locale-facebook="ar_AR" data-locale-twitter="ar" data-locale-google="ar" data-locale-linkedin="ar_AR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="rtl" lang="ar" data-locale="ar" data-locale-long="ar_TN" data-locale-name="Arabic (Tunisia)" data-locale-facebook="ar_AR" data-locale-twitter="ar" data-locale-google="ar" data-locale-linkedin="ar_AR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar" data-locale="ar" data-locale-long="ar_TN" data-locale-name="Arabic (Tunisia)" data-locale-facebook="ar_AR" data-locale-twitter="ar" data-locale-google="ar" data-locale-linkedin="ar_AR" class="no-js "> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
        <meta charset="UTF-8">

        <title>&#x0645;&#x0635;&#x0631;&#x20;&#x062A;&#x062A;&#x0633;&#x0644;&#x0645;&#x20;&#x0631;&#x0641;&#x0627;&#x062A;&#x20;&#x0623;&#x0642;&#x0628;&#x0627;&#x0637;&#x20;&#x0642;&#x062A;&#x0644;&#x0647;&#x0645;&#x20;&#x062A;&#x0646;&#x0638;&#x064A;&#x0645;&#x20;&quot;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x0629;&#x20;&#x0627;&#x0644;&#x0625;&#x0633;&#x0644;&#x0627;&#x0645;&#x064A;&#x0629;&quot;&#x20;&#x0641;&#x064A;&#x20;&#x0644;&#x064A;&#x0628;&#x064A;&#x0627;&#x20;&#x0627;&#x0644;&#x0639;&#x0627;&#x0645;&#x20;2015&#x20;-&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
                                        <meta name="title" content="&#x0645;&#x0635;&#x0631;&#x20;&#x062A;&#x062A;&#x0633;&#x0644;&#x0645;&#x20;&#x0631;&#x0641;&#x0627;&#x062A;&#x20;&#x0623;&#x0642;&#x0628;&#x0627;&#x0637;&#x20;&#x0642;&#x062A;&#x0644;&#x0647;&#x0645;&#x20;&#x062A;&#x0646;&#x0638;&#x064A;&#x0645;&#x20;&quot;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x0629;&#x20;&#x0627;&#x0644;&#x0625;&#x0633;&#x0644;&#x0627;&#x0645;&#x064A;&#x0629;&quot;&#x20;&#x0641;&#x064A;&#x20;&#x0644;&#x064A;&#x0628;&#x064A;&#x0627;&#x20;&#x0627;&#x0644;&#x0639;&#x0627;&#x0645;&#x20;2015&#x20;-&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24"><meta name="description" content="&#x0623;&#x0639;&#x0644;&#x0646;&#x20;&#x0645;&#x0633;&#x0624;&#x0648;&#x0644;&#x20;&#x0641;&#x064A;&#x20;&#x0645;&#x0637;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x0642;&#x0627;&#x0647;&#x0631;&#x0629;&#x20;&#x0627;&#x0644;&#x0627;&#x062B;&#x0646;&#x064A;&#x0646;&#x20;&#x0648;&#x0635;&#x0648;&#x0644;&#x20;&#x0631;&#x0641;&#x0627;&#x062A;&#x20;20&#x20;&#x0645;&#x0633;&#x064A;&#x062D;&#x064A;&#x0627;&#x20;&#x0642;&#x0628;&#x0637;&#x064A;&#x0627;&#x20;&#x0645;&#x0635;&#x0631;&#x064A;&#x0627;&#x20;&#x0646;&#x062D;&#x0631;&#x0647;&#x0645;&#x20;&#x062A;&#x0646;&#x0638;&#x064A;&#x0645;&#x20;&quot;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x0629;&#x20;&#x0627;&#x0644;&#x0625;&#x0633;&#x0644;&#x0627;&#x0645;&#x064A;&#x0629;&quot;&#x20;&#x0641;&#x064A;&#x20;2015&#x20;&#x0642;&#x0631;&#x0628;&#x20;&#x0633;&#x0631;&#x062A;&#x060C;&#x20;&#x0627;&#x0644;&#x0645;&#x0639;&#x0642;&#x0644;&#x20;&#x0627;&#x0644;&#x0633;&#x0627;&#x0628;&#x0642;&#x20;&#x0644;&#x0644;&#x062C;&#x0647;&#x0627;&#x062F;&#x064A;&#x064A;&#x0646;&#x20;&#x0641;&#x064A;&#x20;&#x0644;&#x064A;&#x0628;&#x064A;&#x0627;.&#x0648;&#x0643;&#x0627;&#x0646;&#x20;&#x0627;&#x0644;&#x0628;&#x0627;&#x0628;&#x0627;&#x20;&#x062A;&#x0648;&#x0627;&#x0636;&#x0631;&#x0648;&#x0633;&#x20;&#x0627;&#x0644;&#x062B;&#x0627;&#x0646;&#x064A;&#x060C;&#x20;&#x0628;&#x0637;&#x0631;&#x064A;&#x0631;&#x0643;&#x20;&#x0643;&#x0646;&#x064A;&#x0633;&#x0629;&#x20;&#x0627;&#x0644;&#x0625;&#x0633;&#x0643;&#x0646;&#x062F;&#x0631;&#x064A;&#x0629;&#x20;&#x0648;&#x0627;&#x0644;&#x0643;&#x0631;&#x0627;&#x0632;&#x0629;&#x20;&#x0627;&#x0644;&#x0645;&#x0631;&#x0642;&#x0633;&#x064A;&#x0629;&#x060C;&#x20;&#x0628;&#x0627;&#x0633;&#x062A;&#x0642;&#x0628;&#x0627;&#x0644;&#x20;&#x0627;&#x0644;&#x062C;&#x062B;&#x0627;&#x0645;&#x064A;&#x0646;&#x20;&#x0641;&#x064A;&#x20;&#x0645;&#x0637;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x0642;&#x0627;&#x0647;&#x0631;&#x0629;&#x20;&#x0648;&#x0627;&#x0644;&#x062A;&#x064A;&#x20;&#x062A;&#x0645;&#x20;&#x0646;&#x0642;&#x0644;&#x0647;&#x0627;&#x20;&#x0645;&#x0646;&#x20;&#x0645;&#x0637;&#x0627;&#x0631;&#x20;&#x0645;&#x0635;&#x0631;&#x0627;&#x062A;&#x0647;&#x20;&#x28;200&#x20;&#x0643;&#x0644;&#x0645;&#x20;&#x0634;&#x0631;&#x0642;&#x20;&#x0637;&#x0631;&#x0627;&#x0628;&#x0644;&#x0633;&#x29;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x062A;&#x0646;&#x20;&#x0637;&#x0627;&#x0626;&#x0631;&#x0629;&#x20;&#x062A;&#x0627;&#x0628;&#x0639;&#x0629;&#x20;&#x0644;&#x0634;&#x0631;&#x0643;&#x0629;&#x20;&#x0637;&#x064A;&#x0631;&#x0627;&#x0646;&#x20;&quot;&#x0627;&#x0644;&#x0623;&#x0641;&#x0631;&#x064A;&#x0642;&#x064A;&#x0629;&quot;&#x20;&#x0627;&#x0644;&#x0644;&#x064A;&#x0628;&#x064A;&#x0629;."><meta name="news_keywords" content="&#x0627;&#x0644;&#x0623;&#x0642;&#x0628;&#x0627;&#x0637;,&#x20;&#x062A;&#x0646;&#x0638;&#x064A;&#x0645;&#x20;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x0629;&#x20;&#x0627;&#x0644;&#x0625;&#x0633;&#x0644;&#x0627;&#x0645;&#x064A;&#x0629;,&#x20;&#x0639;&#x0628;&#x062F;&#x20;&#x0627;&#x0644;&#x0641;&#x062A;&#x0627;&#x062D;&#x20;&#x0627;&#x0644;&#x0633;&#x064A;&#x0633;&#x064A;,&#x20;&#x0645;&#x0635;&#x0631;,&#x20;&#x0644;&#x064A;&#x0628;&#x064A;&#x0627;"><link rel="search" type="application/opensearchdescription+xml" href="/opensearch_ar.xml?version=20180301121500" title="فرانس 24"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="فرانس 24"><meta name="application-name" content="فرانس 24"><link rel="shortcut icon" href="/favicon.ico?version=20180301121500" type="image/x-icon"><link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180301121500" sizes="57x57"><link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180301121500" sizes="60x60"><link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180301121500" sizes="72x72"><link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180301121500" sizes="76x76"><link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180301121500" sizes="114x114"><link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180301121500" sizes="120x120"><link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180301121500" sizes="144x144"><link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180301121500" sizes="152x152"><link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180301121500" sizes="180x180"><link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180301121500" sizes="16x16"><link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180301121500" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180301121500" sizes="48x48"><link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180301121500" sizes="64x64"><link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180301121500" sizes="96x96"><link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180301121500" sizes="160x160"><link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180301121500" sizes="192x192"><meta name="msapplication-TileColor" content="#454349"><meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180301121500"><link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180301121500"><meta property="og:site_name" content="فرانس 24"><meta property="og:url" content="http://www.france24.com/ar/20180515-%D9%85%D8%B5%D8%B1-%D8%AA%D8%B3%D9%84%D9%85-%D8%B1%D9%81%D8%A7%D8%AA-%D8%A3%D9%82%D8%A8%D8%A7%D8%B7-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D9%86%D8%AD%D8%B1-%D8%A7%D9%84%D8%A8%D8%A7%D8%A8%D8%A7-%D8%AA%D9%88%D8%A7%D8%B6%D8%B1%D9%88%D8%B3"><meta property="og:type" content="article"><meta property="og:image" content="http://scd.france24.com/ar/files/imagecache/home_1024/article/image/eglise_egy.jpg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="576"><meta property="og:image:type" content="image/jpg"><meta property="og:title" content="&#x0645;&#x0635;&#x0631;&#x20;&#x062A;&#x062A;&#x0633;&#x0644;&#x0645;&#x20;&#x0631;&#x0641;&#x0627;&#x062A;&#x20;&#x0623;&#x0642;&#x0628;&#x0627;&#x0637;&#x20;&#x0642;&#x062A;&#x0644;&#x0647;&#x0645;&#x20;&#x062A;&#x0646;&#x0638;&#x064A;&#x0645;&#x20;&quot;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x0629;&#x20;&#x0627;&#x0644;&#x0625;&#x0633;&#x0644;&#x0627;&#x0645;&#x064A;&#x0629;&quot;&#x20;&#x0641;&#x064A;&#x20;&#x0644;&#x064A;&#x0628;&#x064A;&#x0627;&#x20;&#x0627;&#x0644;&#x0639;&#x0627;&#x0645;&#x20;2015&#x20;-&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24"><meta property="og:description" content="&#x0623;&#x0639;&#x0644;&#x0646;&#x20;&#x0645;&#x0633;&#x0624;&#x0648;&#x0644;&#x20;&#x0641;&#x064A;&#x20;&#x0645;&#x0637;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x0642;&#x0627;&#x0647;&#x0631;&#x0629;&#x20;&#x0627;&#x0644;&#x0627;&#x062B;&#x0646;&#x064A;&#x0646;&#x20;&#x0648;&#x0635;&#x0648;&#x0644;&#x20;&#x0631;&#x0641;&#x0627;&#x062A;&#x20;20&#x20;&#x0645;&#x0633;&#x064A;&#x062D;&#x064A;&#x0627;&#x20;&#x0642;&#x0628;&#x0637;&#x064A;&#x0627;&#x20;&#x0645;&#x0635;&#x0631;&#x064A;&#x0627;&#x20;&#x0646;&#x062D;&#x0631;&#x0647;&#x0645;&#x20;&#x062A;&#x0646;&#x0638;&#x064A;&#x0645;&#x20;&quot;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x0629;&#x20;&#x0627;&#x0644;&#x0625;&#x0633;&#x0644;&#x0627;&#x0645;&#x064A;&#x0629;&quot;&#x20;&#x0641;&#x064A;&#x20;2015&#x20;&#x0642;&#x0631;&#x0628;&#x20;&#x0633;&#x0631;&#x062A;&#x060C;&#x20;&#x0627;&#x0644;&#x0645;&#x0639;&#x0642;&#x0644;&#x20;&#x0627;&#x0644;&#x0633;&#x0627;&#x0628;&#x0642;&#x20;&#x0644;&#x0644;&#x062C;&#x0647;&#x0627;&#x062F;&#x064A;&#x064A;&#x0646;&#x20;&#x0641;&#x064A;&#x20;&#x0644;&#x064A;&#x0628;&#x064A;&#x0627;.&#x0648;&#x0643;&#x0627;&#x0646;&#x20;&#x0627;&#x0644;&#x0628;&#x0627;&#x0628;&#x0627;&#x20;&#x062A;&#x0648;&#x0627;&#x0636;&#x0631;&#x0648;&#x0633;&#x20;&#x0627;&#x0644;&#x062B;&#x0627;&#x0646;&#x064A;&#x060C;&#x20;&#x0628;&#x0637;&#x0631;&#x064A;&#x0631;&#x0643;&#x20;&#x0643;&#x0646;&#x064A;&#x0633;&#x0629;&#x20;&#x0627;&#x0644;&#x0625;&#x0633;&#x0643;&#x0646;&#x062F;&#x0631;&#x064A;&#x0629;&#x20;&#x0648;&#x0627;&#x0644;&#x0643;&#x0631;&#x0627;&#x0632;&#x0629;&#x20;&#x0627;&#x0644;&#x0645;&#x0631;&#x0642;&#x0633;&#x064A;&#x0629;&#x060C;&#x20;&#x0628;&#x0627;&#x0633;&#x062A;&#x0642;&#x0628;&#x0627;&#x0644;&#x20;&#x0627;&#x0644;&#x062C;&#x062B;&#x0627;&#x0645;&#x064A;&#x0646;&#x20;&#x0641;&#x064A;&#x20;&#x0645;&#x0637;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x0642;&#x0627;&#x0647;&#x0631;&#x0629;&#x20;&#x0648;&#x0627;&#x0644;&#x062A;&#x064A;&#x20;&#x062A;&#x0645;&#x20;&#x0646;&#x0642;&#x0644;&#x0647;&#x0627;&#x20;&#x0645;&#x0646;&#x20;&#x0645;&#x0637;&#x0627;&#x0631;&#x20;&#x0645;&#x0635;&#x0631;&#x0627;&#x062A;&#x0647;&#x20;&#x28;200&#x20;&#x0643;&#x0644;&#x0645;&#x20;&#x0634;&#x0631;&#x0642;&#x20;&#x0637;&#x0631;&#x0627;&#x0628;&#x0644;&#x0633;&#x29;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x062A;&#x0646;&#x20;&#x0637;&#x0627;&#x0626;&#x0631;&#x0629;&#x20;&#x062A;&#x0627;&#x0628;&#x0639;&#x0629;&#x20;&#x0644;&#x0634;&#x0631;&#x0643;&#x0629;&#x20;&#x0637;&#x064A;&#x0631;&#x0627;&#x0646;&#x20;&quot;&#x0627;&#x0644;&#x0623;&#x0641;&#x0631;&#x064A;&#x0642;&#x064A;&#x0629;&quot;&#x20;&#x0627;&#x0644;&#x0644;&#x064A;&#x0628;&#x064A;&#x0629;."><meta property="fb:app_id" content="121241974571942"><meta property="fb:pages" content="298861020736"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="http://www.france24.com/ar/20180515-%D9%85%D8%B5%D8%B1-%D8%AA%D8%B3%D9%84%D9%85-%D8%B1%D9%81%D8%A7%D8%AA-%D8%A3%D9%82%D8%A8%D8%A7%D8%B7-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D9%86%D8%AD%D8%B1-%D8%A7%D9%84%D8%A8%D8%A7%D8%A8%D8%A7-%D8%AA%D9%88%D8%A7%D8%B6%D8%B1%D9%88%D8%B3"><meta name="twitter:creator" content="@france24_ar"><meta name="twitter:site" content="@France24_ar"><meta name="twitter:image" content="http://scd.france24.com/ar/files/imagecache/home_1024/article/image/eglise_egy.jpg"><meta name="twitter:title" content="&#x0645;&#x0635;&#x0631;&#x20;&#x062A;&#x062A;&#x0633;&#x0644;&#x0645;&#x20;&#x0631;&#x0641;&#x0627;&#x062A;&#x20;&#x0623;&#x0642;&#x0628;&#x0627;&#x0637;&#x20;&#x0642;&#x062A;&#x0644;&#x0647;&#x0645;&#x20;&#x062A;&#x0646;&#x0638;&#x064A;&#x0645;&#x20;&quot;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x0629;&#x20;&#x0627;&#x0644;&#x0625;&#x0633;&#x0644;&#x0627;&#x0645;&#x064A;&#x0629;&quot;&#x20;&#x0641;&#x064A;&#x20;&#x0644;&#x064A;&#x0628;&#x064A;&#x0627;&#x20;&#x0627;&#x0644;&#x0639;&#x0627;&#x0645;&#x20;2015&#x20;-&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24"><meta name="twitter:description" content="&#x0623;&#x0639;&#x0644;&#x0646;&#x20;&#x0645;&#x0633;&#x0624;&#x0648;&#x0644;&#x20;&#x0641;&#x064A;&#x20;&#x0645;&#x0637;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x0642;&#x0627;&#x0647;&#x0631;&#x0629;&#x20;&#x0627;&#x0644;&#x0627;&#x062B;&#x0646;&#x064A;&#x0646;&#x20;&#x0648;&#x0635;&#x0648;&#x0644;&#x20;&#x0631;&#x0641;&#x0627;&#x062A;&#x20;20&#x20;&#x0645;&#x0633;&#x064A;&#x062D;&#x064A;&#x0627;&#x20;&#x0642;&#x0628;&#x0637;&#x064A;&#x0627;&#x20;&#x0645;&#x0635;&#x0631;&#x064A;&#x0627;&#x20;&#x0646;&#x062D;&#x0631;&#x0647;&#x0645;&#x20;&#x062A;&#x0646;&#x0638;&#x064A;&#x0645;&#x20;&quot;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x0629;&#x20;&#x0627;&#x0644;&#x0625;&#x0633;&#x0644;&#x0627;&#x0645;&#x064A;&#x0629;&quot;&#x20;&#x0641;&#x064A;&#x20;2015&#x20;&#x0642;&#x0631;&#x0628;&#x20;&#x0633;&#x0631;&#x062A;&#x060C;&#x20;&#x0627;&#x0644;&#x0645;&#x0639;&#x0642;&#x0644;&#x20;&#x0627;&#x0644;&#x0633;&#x0627;&#x0628;&#x0642;&#x20;&#x0644;&#x0644;&#x062C;&#x0647;&#x0627;&#x062F;&#x064A;&#x064A;&#x0646;&#x20;&#x0641;&#x064A;&#x20;&#x0644;&#x064A;&#x0628;&#x064A;&#x0627;.&#x0648;&#x0643;&#x0627;&#x0646;&#x20;&#x0627;&#x0644;&#x0628;&#x0627;&#x0628;&#x0627;&#x20;&#x062A;&#x0648;&#x0627;&#x0636;&#x0631;&#x0648;&#x0633;&#x20;&#x0627;&#x0644;&#x062B;&#x0627;&#x0646;&#x064A;&#x060C;&#x20;&#x0628;&#x0637;&#x0631;&#x064A;&#x0631;&#x0643;&#x20;&#x0643;&#x0646;&#x064A;&#x0633;&#x0629;&#x20;&#x0627;&#x0644;&#x0625;&#x0633;&#x0643;&#x0646;&#x062F;&#x0631;&#x064A;&#x0629;&#x20;&#x0648;&#x0627;&#x0644;&#x0643;&#x0631;&#x0627;&#x0632;&#x0629;&#x20;&#x0627;&#x0644;&#x0645;&#x0631;&#x0642;&#x0633;&#x064A;&#x0629;&#x060C;&#x20;&#x0628;&#x0627;&#x0633;&#x062A;&#x0642;&#x0628;&#x0627;&#x0644;&#x20;&#x0627;&#x0644;&#x062C;&#x062B;&#x0627;&#x0645;&#x064A;&#x0646;&#x20;&#x0641;&#x064A;&#x20;&#x0645;&#x0637;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x0642;&#x0627;&#x0647;&#x0631;&#x0629;&#x20;&#x0648;&#x0627;&#x0644;&#x062A;&#x064A;&#x20;&#x062A;&#x0645;&#x20;&#x0646;&#x0642;&#x0644;&#x0647;&#x0627;&#x20;&#x0645;&#x0646;&#x20;&#x0645;&#x0637;&#x0627;&#x0631;&#x20;&#x0645;&#x0635;&#x0631;&#x0627;&#x062A;&#x0647;&#x20;&#x28;200&#x20;&#x0643;&#x0644;&#x0645;&#x20;&#x0634;&#x0631;&#x0642;&#x20;&#x0637;&#x0631;&#x0627;&#x0628;&#x0644;&#x0633;&#x29;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x062A;&#x0646;&#x20;&#x0637;&#x0627;&#x0626;&#x0631;&#x0629;&#x20;&#x062A;&#x0627;&#x0628;&#x0639;&#x0629;&#x20;&#x0644;&#x0634;&#x0631;&#x0643;&#x0629;&#x20;&#x0637;&#x064A;&#x0631;&#x0627;&#x0646;&#x20;&quot;&#x0627;&#x0644;&#x0623;&#x0641;&#x0631;&#x064A;&#x0642;&#x064A;&#x0629;&quot;&#x20;&#x0627;&#x0644;&#x0644;&#x064A;&#x0628;&#x064A;&#x0629;."><meta name="twitter:domain" content="FRANCE24.com"><meta name="twitter:account_id" content="1994321"><meta name="twitter:app:id:iphone" content="364379394"><meta name="twitter:app:id:ipad" content="364379394"><meta name="twitter:app:id:googleplay" content="com.france24.androidapp"><meta name="apple-itunes-app" content="app-id=364379394"><meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df"><meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r"><meta name="twitter:app:name:iphone" content="فرانس 24"><meta name="twitter:app:name:ipad" content="فرانس 24"><meta name="twitter:app:name:googleplay" content="فرانس 24 على الآندرويد"><meta property="og:locale" content="ar_AR"><link href="https://plus.google.com/111648869116088900496/" rel="publisher"><meta property="article:publisher" content="https://www.facebook.com/FRANCE24.Arabic" /><meta property="article:author" content="https://www.facebook.com/FRANCE24.Arabic" /><meta property="article:published_time" content="2018-05-15T19:19:24+02:00"/><meta property="article:modified_time" content="2018-05-15T19:19:24+02:00"/><meta property="article:section" content="الشرق الأوسط" /><meta property="article:tag" content="&#x0627;&#x0644;&#x0623;&#x0642;&#x0628;&#x0627;&#x0637;" /><meta property="article:tag" content="&#x062A;&#x0646;&#x0638;&#x064A;&#x0645;&#x20;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x0629;&#x20;&#x0627;&#x0644;&#x0625;&#x0633;&#x0644;&#x0627;&#x0645;&#x064A;&#x0629;" /><meta property="article:tag" content="&#x0639;&#x0628;&#x062F;&#x20;&#x0627;&#x0644;&#x0641;&#x062A;&#x0627;&#x062D;&#x20;&#x0627;&#x0644;&#x0633;&#x064A;&#x0633;&#x064A;" /><meta property="article:tag" content="&#x0645;&#x0635;&#x0631;" /><meta property="article:tag" content="&#x0644;&#x064A;&#x0628;&#x064A;&#x0627;" /><meta property="og:see_also" content="http://www.france24.com/ar/20180106-مصر-الكنيسة-الأقباط-الأرثودوكس-أعياد-الميلاد-السيسي-تواضروس-الثاني" /><meta property="og:see_also" content="http://www.france24.com/ar/20180325-مصر-السيسي-الانتخابات-الرئاسية-ثقل-الشرق-الأوسط" /><meta property="og:see_also" content="http://www.france24.com/ar/20171229-مصر-هجوم-حلوان-كنيسة-مار-مينا-العجايبي-قتلى-أقباط" />
                        
    <link rel="alternate" href="android-app://com.france24.androidapp/f24/ar/article/WB1400764-F24-AR-20180515" />
    <meta name="twitter:app:url:googleplay" content="f24://ar/article/WB1400764-F24-AR-20180515" />



                <link rel="canonical" href="http://www.france24.com/ar/20180515-%D9%85%D8%B5%D8%B1-%D8%AA%D8%B3%D9%84%D9%85-%D8%B1%D9%81%D8%A7%D8%AA-%D8%A3%D9%82%D8%A8%D8%A7%D8%B7-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D9%86%D8%AD%D8%B1-%D8%A7%D9%84%D8%A8%D8%A7%D8%A8%D8%A7-%D8%AA%D9%88%D8%A7%D8%B6%D8%B1%D9%88%D8%B3"/>
    
                    <link rel="alternate amphtml" href="https://amp.france24.com/ar/20180515-مصر-تسلم-رفات-أقباط-الدولة-الإسلامية-ليبيا-نحر-البابا-تواضروس"/>
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.france24.com/ar/20180515-%D9%85%D8%B5%D8%B1-%D8%AA%D8%B3%D9%84%D9%85-%D8%B1%D9%81%D8%A7%D8%AA-%D8%A3%D9%82%D8%A8%D8%A7%D8%B7-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D9%86%D8%AD%D8%B1-%D8%A7%D9%84%D8%A8%D8%A7%D8%A8%D8%A7-%D8%AA%D9%88%D8%A7%D8%B6%D8%B1%D9%88%D8%B3"/>
        
                
                            <link rel="stylesheet" type="text/css" href="/css/compiled/main.css?version=20180301121500">
            
                            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180301121500" media="print">
                    
        
                        <script type="text/javascript" src="/bundles/aefhermesf24/js/hacks.js?version=20180301121500"></script>
                        <!-- [if lt IE 9] -->
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/modernizr.js?version=20180301121500"></script>
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/respond.min.js?version=20180301121500"></script>
            <!-- [endif] -->

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "france24.com",
    defaultSubdomain: "www",
    mobileSubdomain: "m",
    tabletSubdomain: "t",
    currentSubdomain: "www",
    currentLocale: {
        short: "ar",
        long: "ar_DZ"
    }
};
var isAefHermes = true;

        
            </script>

                        <script type="text/javascript">
                var specialEventId = '';
            </script>

                        
                            <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180301121500"></script>
            
            <script type="text/javascript" data-main="/js/main.built.js?version=20180301121500" src="/js/require.js?version=20180301121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "Detail\x20page";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "ar";
tms_vars["aef_libelle_contenu_page"] = "\u0645\u0635\u0631\x20\u062A\u062A\u0633\u0644\u0645\x20\u0631\u0641\u0627\u062A\x20\u0623\u0642\u0628\u0627\u0637\x20\u0642\u062A\u0644\u0647\u0645\x20\u062A\u0646\u0638\u064A\u0645\x20\x20\u0627\u0644\u062F\u0648\u0644\u0629\x20\u0627\u0644\u0625\u0633\u0644\u0627\u0645\u064A\u0629\x20\x20\u0641\u064A\x20\u0644\u064A\u0628\u064A\u0627\x20\u0627\u0644\u0639\u0627\u0645\x202015";
tms_vars["aef_id_contenu"] = "WB1400764\x2DF24\x2DAR\x2D20180515";
tms_vars["aef_marque"] = "france24";
tms_vars["aef_rep1"] = "middle\x2Deast";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "middle\x2Deast";
tms_vars["aef_thema"] = "\u0627\u0644\u0623\u0642\u0628\u0627\u0637,\u062A\u0646\u0638\u064A\u0645\x20\u0627\u0644\u062F\u0648\u0644\u0629\x20\u0627\u0644\u0625\u0633\u0644\u0627\u0645\u064A\u0629,\u0639\u0628\u062F\x20\u0627\u0644\u0641\u062A\u0627\u062D\x20\u0627\u0644\u0633\u064A\u0633\u064A,\u0645\u0635\u0631,\u0644\u064A\u0628\u064A\u0627";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_type_contenu1"] = "video";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "middle\x20east";
tms_vars["aef_auteur"] = "\u0641\u0631\u0627\u0646\u0633\x2024";
tms_vars["aef_acces"] = "gratuit";
tms_vars["markup_ftp"] = "middle\x20east";
tms_vars["aef_dpubli"] = "2018\x2D05\x2D15";
tms_vars["aef_hpubli"] = "19\x3A19";
tms_vars["env_work"] = 'prod';
tms_vars["aef_version_environnement"] = 'v3.0.57';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                                                
                    
            
    <script type="application/ld+json">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</script>

        </head>

    <body class="desktop fluid-transition">
            <div class="side-bar">
                            <header class="identity">
                                            <div class="logo">
                            <a href="/ar/">
                                فرانس 24 - الأخبار الدولية العاجلة وعناوين                            </a>
                        </div>
                                        <p>الأخبار الدولية على مدار الساعة</p>
                </header>
                        <nav class="main-nav">
                                    
                        <ul>
                                                                                                                                        
                                                                    
                                                

                <li class="nav-filters">
                                                                                                                                                                                                                            <a href="/ar/" class="modeless" title="&#x0627;&#x0644;&#x0623;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x064A;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x062F;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x0633;&#x0627;&#x0639;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0642;&#x0646;&#x0627;&#x0629;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            الرئيسية
                        </a>
                                                                            <dl class="mn-filters">
                                <dt>اختر المحتوى :</dt>
                                <dd><a class="modeless filter" title="&#x0627;&#x0644;&#x0623;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x064A;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x062F;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x0633;&#x0627;&#x0639;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0642;&#x0646;&#x0627;&#x0629;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" href="http://www.france24.com/ar/wires/">أ ف ب</a></dd>
                                <dd><a class="modeless filter" title="&#x0622;&#x062E;&#x0631;&#x20;24&#x20;&#x0633;&#x0627;&#x0639;&#x0629;" href="http://www.france24.com/ar/home/24h/1/">آخر 24 ساعة</a></dd>
                                <dd><a class="modeless filter" title="&#x0641;&#x064A;&#x062F;&#x064A;&#x0648;" href="http://www.france24.com/ar/video/">فيديو</a></dd>
                            </dl>
                                                            </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/video/" class="modeless" title="&#x0627;&#x0644;&#x0623;&#x062D;&#x062F;&#x0627;&#x062B;&#x20;&#x0627;&#x0644;&#x0645;&#x0635;&#x0648;&#x0631;&#x0629;&#x20;&#x2013;&#x0641;&#x064A;&#x062F;&#x064A;&#x0648;&#x20;-&#x20;France24" >
                            فيديو
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/france/" class="modeless" title="&#x0641;&#x0631;&#x0646;&#x0633;&#x0627;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            فرنسا
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/middle-east/" class="modeless" title="&#x0627;&#x0644;&#x0634;&#x0631;&#x0642;&#x20;&#x0627;&#x0644;&#x0623;&#x0648;&#x0633;&#x0637;&#x20;&#x0648;&#x062F;&#x0648;&#x0644;&#x20;&#x0627;&#x0644;&#x062E;&#x0644;&#x064A;&#x062C;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            الشرق الأوسط
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/africa/" class="modeless" title="&#x0623;&#x0641;&#x0631;&#x064A;&#x0642;&#x064A;&#x0627;&#x20;&#x0648;&#x062F;&#x0648;&#x0644;&#x20;&#x0627;&#x0644;&#x0645;&#x063A;&#x0631;&#x0628;&#x20;&#x0627;&#x0644;&#x0639;&#x0631;&#x0628;&#x064A;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            أفريقيا
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/europe/" class="modeless" title="&#x0623;&#x0648;&#x0631;&#x0648;&#x0628;&#x0627;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            أوروبا
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/americas/" class="modeless" title="&#x0627;&#x0644;&#x0623;&#x0645;&#x0631;&#x064A;&#x0643;&#x062A;&#x0627;&#x0646;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            أمريكا
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/asia-pacific/" class="modeless" title="&#x0622;&#x0633;&#x064A;&#x0627;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            آسيا
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/sport/" class="modeless" title="&#x0623;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x0631;&#x064A;&#x0627;&#x0636;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            رياضة
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/business/" class="modeless" title="&#x0623;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x0627;&#x0642;&#x062A;&#x0635;&#x0627;&#x062F;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            اقتصاد
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/culture/" class="modeless" title="&#x0627;&#x0644;&#x062B;&#x0642;&#x0627;&#x0641;&#x0629;&#x20;&#x0648;&#x0627;&#x0644;&#x0641;&#x0646;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            ثقافة
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/society/" class="modeless" title="&#x0645;&#x062C;&#x062A;&#x0645;&#x0639;&#x3A;&#x20;&#x0623;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x0648;&#x062A;&#x062D;&#x0642;&#x064A;&#x0642;&#x0627;&#x062A;&#x20;&#x0639;&#x0646;&#x20;&#x0627;&#x0644;&#x0645;&#x062C;&#x062A;&#x0645;&#x0639;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0639;&#x0631;&#x0628;&#x064A;&#x0629;&#x20;&#x0648;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x064A;&#x0629;&#x20;&#x0645;&#x0628;&#x0627;&#x0634;&#x0631;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            مجتمع
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/on-the-ground/" class="modeless light" title="&#x0643;&#x0644;&#x20;&#x0627;&#x0644;&#x062A;&#x062D;&#x0642;&#x064A;&#x0642;&#x0627;&#x062A;" >
                            ريبورتاج
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/webdocumentaries/" class="modeless light" title="&#x0625;&#x0646;&#x0641;&#x0648;&#x063A;&#x0631;&#x0627;&#x0641;&#x064A;&#x0643;&#x20;-&#x20;France&#x20;24" >
                            إنفوغرافيك
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/special-reports" class="modeless light" title="&#x0645;&#x0644;&#x0641;&#x0627;&#x062A;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            ملفات
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/tv-shows/" class="modeless light" title="&#x0628;&#x0631;&#x0627;&#x0645;&#x062C;&#x20;&#x0642;&#x0646;&#x0627;&#x0629;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            برامج
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://www.infomigrants.net/ar/" class="item-im" title="&#x0645;&#x0647;&#x0627;&#x062C;&#x0631;&#x20;&#x0646;&#x064A;&#x0648;&#x0632;"  target="_blank">
                            مهاجر نيوز
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://observers.france24.com/ar" class="item-lo" title="&#x0645;&#x0631;&#x0627;&#x0642;&#x0628;&#x0648;&#x0646;"  target="_blank">
                            مراقبون
                        </a>
                                                                                    </li>
                        </ul>


                            </nav>
        </div>
        <div class="page mini-player-context">
            <div id="loading">

                <div id="squaresWaveG">
                    <div id="squaresWaveG_1" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_2" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_3" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_4" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_5" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_6" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_7" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_8" class="squaresWaveG">
                    </div>
                </div>

            </div>
                            <div class="on-air-board-outer">
    <div class="on-air-board">
        <div class="first-row">
                                                                                                        <script type="application/json"
        data-player-playlist="main-player"
        data-player-bind="main-player"
        >
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"application\/vnd.apple.mpegurl","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/static.france24.com\/live\/F24_AR_LO_HLS\/live_web.m3u8"}]},"title":"","is_live":true,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"\/\/ad2play.ftv-publicite.fr\/preroll.vast?v=2&sitepage=www.france24.ar\/direct","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"direct_france24","ns_st_ep":"direct_france24","ns_st_pr":"live","ns_st_ty":"video","ns_st_st":"france24_arabe","ns_st_pl":"france24_arabe","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"arabe","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                <div id="dynamic-player-element" class="async-load" data-content="http://www.france24.com/ar/_fragment/player/tofollow/">
                    


<a href="#" class="player-live"
   data-stream="main-player"
   data-players-toggle="">
</a>

<a href="#" class="player-toggler"
   data-youtube-id="">
    <span>&nbsp;</span>
</a>

<div></div>

    <div class="block">
        <h3>تشاهدون اليوم</h3>
        <div class="oab-rendez"></div>
    </div>

<div class="block">
    <h3>إعادة</h3>
    <ul class="oab-replay">
            </ul>
</div>

                </div>
                <br style="clear: both; line-height: 0;">

                    </div>

        <div class="second-row">
            <div class="oab-first-col">
                                                <div class="video-player">
                                        <div data-player-id="main-player" class="main-player" data-player-duplication-id="main-player-yt"></div>
                    <div data-ytplayer-id="main-player-yt" class="main-player" data-player-duplication-id="main-player"></div>
                    <p class="copy">
                    <div data-fragment-src="http://www.france24.com/ar/_fragment/player/nowplaying/"></div>
                    </p>
                </div>
                <div class="video-board">
                    <div class="v-header"><h2>أحدث البرامج</h2></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1400787-F24-AR-20180515">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/2018-05-15_1744_.jpeg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">حوار  </p>
                                        <h2 class="title">عمرو موسى: "ما يحدث اليوم في القدس ليس نهاية التاريخ وليس نهاية القصة"</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:t35BmNYZz38"
                                       data-players-video-title="حوار ">
                                        <a rel="nofollow" href="/ar/20180515-%D8%AD%D9%88%D8%A7%D8%B1-%D8%B9%D9%85%D8%B1%D9%88-%D9%85%D9%88%D8%B3%D9%89-%D8%AF%D8%A8%D9%84%D9%88%D9%85%D8%A7%D8%B3%D9%8A%D8%A9-%D8%A7%D9%84%D8%B4%D8%B1%D9%82-%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7-%D9%85%D8%B5%D8%B1-%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%88%D9%86-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1400730-F24-AR-20180515">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/2018-05-15_1542_best_of_.jpeg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">ريبورتاج </p>
                                        <h2 class="title">المخاوف الاقتصادية تشغل الإيرانيين عقب انسحاب الولايات المتحدة من الاتفاق النووي</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:KDYVKDd-XsU"
                                       data-players-video-title="ريبورتاج">
                                        <a rel="nofollow" href="/ar/20180514-%D8%B1%D9%8A%D8%A8%D9%88%D8%B1%D8%AA%D8%A7%D8%AC-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A7%D8%AA%D9%81%D8%A7%D9%82-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%D9%85%D8%B5%D8%B1-%D8%AD%D8%B1%D9%8A%D8%A7%D8%AA-%D8%BA%D8%B2%D8%A9-%D8%A3%D9%88%D9%86%D8%B1%D9%88%D8%A7-%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86-%D9%85%D9%8A%D8%A7%D9%87">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1400713-F24-AR-20180515">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/2018-05-15_0822___.jpeg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">ريبورتاج </p>
                                        <h2 class="title">النزاع الإسرائيلي الفلسطيني.. حق العودة بعيون إسرائيلية</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:_uj2JpbcTVo"
                                       data-players-video-title="ريبورتاج">
                                        <a rel="nofollow" href="/ar/20180514-%D8%B1%D9%8A%D8%A8%D9%88%D8%B1%D8%AA%D8%A7%D8%AC-%D8%AD%D9%82-%D8%A7%D9%84%D8%B9%D9%88%D8%AF%D8%A9-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D9%8A%D8%B3%D8%A7%D8%B1-%D9%8A%D9%85%D9%8A%D9%86">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1400708-F24-AR-20180515">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/2018-05-12_0621_24__.jpeg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">24 ساعة في فرنسا </p>
                                        <h2 class="title">فرنسا.. الشركة الوطنية للسكك الحديدية تخفض أسعار بطاقاتها لاستعادة ثقة الزبائن</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:9CE8wTWolew"
                                       data-players-video-title="24 ساعة في فرنسا">
                                        <a rel="nofollow" href="/ar/20180511-%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D8%B3%D9%83%D9%83-%D8%AD%D8%AF%D9%8A%D8%AF%D9%8A%D8%A9-%D8%A8%D8%B7%D8%A7%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85%D8%B9%D8%A9-%D9%81%D9%82%D9%85%D8%A9">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1400705-F24-AR-20180515">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/2018-05-15_0622_24__.jpeg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">24 ساعة في فرنسا </p>
                                        <h2 class="title">الثلوج تغطي بعض الأقاليم الفرنسية رغم اقتراب فصل الصيف</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:oKY2Ju6yE5k"
                                       data-players-video-title="24 ساعة في فرنسا">
                                        <a rel="nofollow" href="/ar/20180514-%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D8%A7%D8%B9%D8%AA%D8%AF%D8%A7%D8%A1-%D8%A5%D8%B6%D8%B1%D8%A7%D8%A8-%D8%B3%D9%83%D9%83-%D8%AD%D8%AF%D9%8A%D8%AF-%D8%AB%D9%84%D9%88%D8%AC">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1400662-F24-AR-20180515">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/edition/djamel.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">ثقافة </p>
                                        <h2 class="title">الثنائي الفرنسي بريزيه ولاندون "في حرب" من أجل سعفة كان الذهبية </h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:U0mAlvSUy8o"
                                       data-players-video-title="ثقافة">
                                        <a rel="nofollow" href="/ar/20180515-%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86-%D9%83%D8%A7%D9%86-%D8%A8%D8%B1%D9%8A%D8%B2%D9%8A%D9%87-%D9%84%D8%A7%D9%86%D8%AF%D9%88%D9%86-%D9%81%D9%8A-%D8%AD%D8%B1%D8%A8-%D8%B1%D9%88%D8%A8%D8%B1%D8%AA-%D9%85%D9%8A%D8%AA%D8%B4%D9%8A%D9%84-%D8%A7%D9%84%D8%A8%D8%AD%D9%8A%D8%B1%D8%A9-%D8%A7%D9%84%D9%81%D8%B6%D9%8A%D8%A9">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1400650-F24-AR-20180515">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/edition/idj_150518.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">ضيف اليوم </p>
                                        <h2 class="title">هل ما زال حل الدولتين قائما في المرحلة الجديدة من الصراع الفلسطيني الإسرائيلي؟</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:oCfmQi2FTZA"
                                       data-players-video-title="ضيف اليوم">
                                        <a rel="nofollow" href="/ar/20180515-%D8%B6%D9%8A%D9%81-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA-%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%88%D9%86-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%BA%D8%B2%D8%A9-%D9%86%D9%82%D9%84-%D8%B3%D9%81%D8%A7%D8%B1%D8%A9">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1400587-F24-AR-20180515">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/2018-05-12_1611___12.jpeg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">هوا مصر </p>
                                        <h2 class="title">تعثر مفاوضات سد النهضة.. أزمة متكررة</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:MhnBZmTXN4s"
                                       data-players-video-title="هوا مصر">
                                        <a rel="nofollow" href="/ar/20180512-%D9%87%D9%88%D8%A7-%D9%85%D8%B5%D8%B1-%D8%B3%D8%AF-%D8%A7%D9%84%D9%86%D9%87%D8%B6%D8%A9-%D8%AA%D8%B1%D8%B4%D9%8A%D8%AF-%D9%85%D9%8A%D8%A7%D9%87-%D8%AD%D9%83%D9%88%D9%85%D8%A9">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <script type="application/json"
        data-player-playlist="edition-WB1400582-F24-AR-20180515"
        data-player-bind="main-player"
        data-player-playlist-default>
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"video\/mp4","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/medias.france24.com\/ar\/vod\/2018\/05\/15\/TK041160-A-01-20180514_CS0513.mp4"}]},"title":"","is_live":0,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1400582-F24-AR-20180515","ns_st_ep":"\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u0646\u0643\u0644\u064a\u0632\u064a.. \u0645\u062d\u0645\u062f \u0635\u0644\u0627\u062d \u064a\u0633\u062c\u0644 \u0623\u0643\u0628\u0631 \u0639\u062f\u062f \u0645\u0646 \u0627\u0644\u0623\u0647\u062f\u0627\u0641 \u0641\u064a \u0645\u0648\u0633\u0645 \u0648\u0627\u062d\u062f","ns_st_pr":"ar","ns_st_ty":"video","ns_st_st":"france24_arabe","ns_st_pl":"france24_arabe","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"od","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"arabe","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                                                                                                                                                                                        <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1400582-F24-AR-20180515">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/2018-05-15_0514_12__24.jpeg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">رياضة 24 </p>
                                        <h2 class="title">الدوري الإنكليزي.. محمد صلاح يسجل أكبر عدد من الأهداف في موسم واحد</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player.loadByJson:edition-WB1400582-F24-AR-20180515"
                                       data-players-video-title="رياضة 24">
                                        <a rel="nofollow" href="/ar/20180514-%D8%B1%D9%8A%D8%A7%D8%B6%D8%A924-%D8%B5%D9%84%D8%A7%D8%AD-%D8%B1%D9%82%D9%85-%D9%82%D9%8A%D8%A7%D8%B3%D9%8A-%D8%A5%D9%8A%D9%85%D8%B1%D9%8A-%D9%85%D9%88%D8%AA%D8%A7-%D9%81%D9%8A%D9%86%D8%BA%D8%B1-%D9%8A%D9%88%D9%81%D9%86%D8%AA%D9%88%D8%B3-%D8%A5%D9%8A%D9%83%D9%88%D9%85%D8%A8%D9%8A-%D9%86%D9%87%D8%A7%D8%A6%D9%8A">للمزيد</a>
                                    </p>
                                </div>
                                                                                                        
                    <div class="v-expand-items">
                        <a href="/ar/tv-shows/"
                           class="default-button-1 modeless"
                           title="آخر الحلقات">
                            جميع برامجنا
                        </a>
                    </div>
                </div>
            </div>

            <div class="oab-second-col">
                <div class="program-schedule">
                    <div class="hd">
                        <div class="type-1">
                            <a href="#" class="tabs" data-target="player-comments">
                                <span class="comment-count">
                                                                        
            <span class="fb-comments-count" data-href="http://www.france24.com/ar/?query=player-live"></span>
    
                                </span>
                                تعليق
                            </a>
                            <a href="#" class="tabs active" data-target="player-programs">شبكة البرامج</a>
                        </div>
                        <div class="type-2">
                            <a href="#" class="comm tabs" data-target="player-comments">
                                <span class="comment-count">
                                    
            <span class="fb-comments-count" data-href="http://www.france24.com/ar/?query=player-live"></span>
    
                                </span>
                                &nbsp;تعليقات
                            </a>
                            <a href="#" class="pro tabs active" data-target="player-programs">
                                <span></span>البرامج
                            </a>
                        </div>
                    </div>
                    <div id="player-comments" class="bd tabs" style="display: none">                                                
            <div class="facebook-comment">
                                    <div class="fb-comments" data-href="http://www.france24.com/ar/?query=player-live" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
                    </div>
    
                    </div>
                    <div id="player-programs" class="bd tabs">
                        <div data-fragment-src="http://www.france24.com/ar/_fragment/player/programgrid/"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

                                    <div class="slider-wrap">
                <div class="content-slider">
                    <div class="content-slide">
                        <div class="main-board">
                                                                                        
    <div class="adv-megaban tms-block"
         data-pos="1"
         data-type="megaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>


                                                        <div id="modeless-target" data-fb-no-comments="اترك تعليقا">
                                        <div class="col-1  highfooter">

    <article class="article-long" data-bo-type="article" data-bo-nid="WB1400764-F24-AR-20180515">
        <header class="hd">
                        
                                        <ul class="tag">
                                    <li><a href="/ar/tag/%D8%A7%D9%84%D8%A3%D9%82%D8%A8%D8%A7%D8%B7/" title="الأقباط" class="modeless">الأقباط</a></li>
                            <li><a href="/ar/tag/%D8%AA%D9%86%D8%B8%D9%8A%D9%85-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9/" title="تنظيم الدولة الإسلامية" class="modeless">تنظيم الدولة الإسلامية</a></li>
                            <li><a href="/ar/tag/%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D9%81%D8%AA%D8%A7%D8%AD-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A/" title="عبد الفتاح السيسي" class="modeless">عبد الفتاح السيسي</a></li>
                        </ul>

            
                        <p class="category">
                <strong>
                                        
                                <a href="/ar/section/middle-east/" title="الشرق الأوسط" class="modeless">الشرق الأوسط</a>
                        
                </strong>
            </p>
            <h1 class="title">مصر تتسلم رفات أقباط قتلهم تنظيم "الدولة الإسلامية" في ليبيا العام 2015</h1>

            <div class="article-action">
                
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/2zir.F" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/2zir.T" data-counturl="http://www.france24.com/ar/20180515-مصر-تسلم-رفات-أقباط-الدولة-الإسلامية-ليبيا-نحر-البابا-تواضروس" data-text="&#x0645;&#x0635;&#x0631;&#x20;&#x062A;&#x062A;&#x0633;&#x0644;&#x0645;&#x20;&#x0631;&#x0641;&#x0627;&#x062A;&#x20;&#x0623;&#x0642;&#x0628;&#x0627;&#x0637;&#x20;&#x0642;&#x062A;&#x0644;&#x0647;&#x0645;&#x20;&#x062A;&#x0646;&#x0638;&#x064A;&#x0645;&#x20;&quot;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x0629;&#x20;&#x0627;&#x0644;&#x0625;&#x0633;&#x0644;&#x0627;&#x0645;&#x064A;&#x0629;&quot;&#x20;&#x0641;&#x064A;&#x20;&#x0644;&#x064A;&#x0628;&#x064A;&#x0627;&#x20;&#x0627;&#x0644;&#x0639;&#x0627;&#x0645;&#x20;2015" data-via="France24_ar" data-lang="ar" data-related="france24_ar" data-callback="trackingSocial.tt_tracker">تويتر</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.france24.com/ar/20180515-مصر-تسلم-رفات-أقباط-الدولة-الإسلامية-ليبيا-نحر-البابا-تواضروس" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
    
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/2zir.L" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
                <li>
            <a href="#" class="comment">
                
            <span class="fb-comments-count" data-href="http://www.france24.com/ar/20180515-%D9%85%D8%B5%D8%B1-%D8%AA%D8%B3%D9%84%D9%85-%D8%B1%D9%81%D8%A7%D8%AA-%D8%A3%D9%82%D8%A8%D8%A7%D8%B7-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D9%86%D8%AD%D8%B1-%D8%A7%D9%84%D8%A8%D8%A7%D8%A8%D8%A7-%D8%AA%D9%88%D8%A7%D8%B6%D8%B1%D9%88%D8%B3"></span>
    
            </a>
        </li>
    
                
                    <li>
            <a href="#" class="print">print</a>
        </li>
    </ul>

<div class="clear-both"></div>


            </div>

                                                                                    <figure class="img">
                                                                                                                     
                                            <div style="background-image: url('http://scd.france24.com/ar/files/imagecache/france24_ct_api_bigger_169/article/image/eglise_egy.jpg'); background-size: cover" data-ytplayer-id="Bl1xUZh88Kg" class="youtube-container bsplayer-type-video bsplayer-processed"></div>
                                                    <figcaption>© صورة ملتقطة من فيديو فرانس24  </figcaption>
            </figure>
                                        <p class="author">
            فيديو <a title="فرانس 24"
                                           class="modeless"
                                           href="/ar/author/%D9%81%D8%B1%D8%A7%D9%86%D8%B3-24/">
                                                فرانس 24
                                        </a>
                                                
        </p>
    
                                    <p class="author">
            نص <a title="فرانس 24"
                                           class="modeless"
                                           href="/ar/author/%D9%81%D8%B1%D8%A7%D9%86%D8%B3-24/">
                                                فرانس 24
                                        </a>
                                                                                                    <a href="https://twitter.com/france24_ar" class="twitter-follow-button" data-show-count="false" data-lang="ar" data-show-screen-name="false">تابعوا france24_ar على تويتر</a>
                            
        </p>
    
            <p class="modification">آخر تحديث : 15/05/2018</p>
        </header>
        <div class="bd">
            <h2>أعلن مسؤول في مطار القاهرة الاثنين وصول رفات 20 مسيحيا قبطيا مصريا نحرهم تنظيم "الدولة الإسلامية" في 2015 قرب سرت، المعقل السابق للجهاديين في ليبيا. 
وكان البابا تواضروس الثاني، بطريرك كنيسة الإسكندرية والكرازة المرقسية، باستقبال الجثامين في مطار القاهرة والتي تم نقلها من مطار مصراته (200 كلم شرق طرابلس) على متن طائرة تابعة لشركة طيران "الأفريقية" الليبية.</h2>
            <p>وصلت إلى مطار القاهرة الاثنين رفات 20 <a href="http://www.france24.com/ar/20180327-%D9%85%D8%B5%D8%B1-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D9%8A%D8%A9-%D8%A3%D9%82%D8%A8%D8%A7%D8%B7-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D8%A7%D9%84%D9%85%D8%B3%D9%8A%D8%AD%D9%8A%D9%88%D9%86" target="_blank"><strong>مسيحيا قبطيا </strong></a>من ليبيا كان تنظيم &quot;الدولة الإسلامية&quot; هناك أعلن قتلهم في العام 2015 قرب مدينة سرت المعقل السابق للجهاديين في ليبيا.</p>
<p>واستقبل بابا الإسكندرية بطريرك الكرازة المرقسية تواضروس الثاني في المطار الجثامين التي تم نقلها من مطار مصراته (200 كلم شرق طرابلس) على متن طائرة تابعة لشركة طيران &quot;الأفريقية&quot; الليبية.</p>
<p dir="RTL"><span><span><span><span><span lang="AR-SA"><span><span>وكان رفات عشرين رجلا مصريا إضافة إلى آخر داكن البشرة يتحدر على الأرجح من بلد في أفريقيا جنوب الصحراء بحسب الطبيب الشرعي، عثر عليه في تشرين الأول/أكتوبر قرب سرت. وأوضح الطبيب عثمان الزنتاني أن التعرف على الجثث ليس &quot;مهمة سهلة&quot; بسبب تحللها وانفصال رؤوس الضحايا عن أجسادهم. وأضاف أن عينات الحمض النووي التي أرسلتها عائلات الضحايا أتاحت التعرف على هوياتهم.</span></span></span></span></span></span></span></p>
<p dir="RTL"><span><span><span><span><span lang="AR-SA"><span><span>وفي 15 شباط/فبراير 2015، بث تنظيم &quot;الدولة الإسلامية&quot; شريطا مصورا يظهر قطع رؤوس رجال قال إنهم 21 مسيحيا قبطيا خطفوا في كانون الثاني/يناير من العام نفسه في غرب ليبيا. وعلى الإثر، فر عشرات آلاف المصريين كانوا يعملون في قطاعات البناء والخدمات والزراعة من ليبيا.</span></span></span></span></span></span></span></p>
<p dir="RTL"><span><span><span><span><span lang="AR-SA"><span><span>وتشهد ليبيا فوضى منذ سقوط نظام معمر القذافي في 2011 وتتنازع الحكم فيها حكومتان: الأولى معترف بها دوليا ومقرها طرابلس والثانية تمارس سلطتها من شرق البلاد وتحظى بدعم المشير خليفة حفتر.</span></span></span></span></span></span></span></p>
<p dir="RTL">&nbsp;</p>
<p dir="RTL"><strong>فرانس24/ أ ف ب</strong></p>
            <p class="modification">نشرت في : 15/05/2018</p>
        </div>
        <div class="article-action">
            
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/2zir.F" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/2zir.T" data-counturl="http://www.france24.com/ar/20180515-مصر-تسلم-رفات-أقباط-الدولة-الإسلامية-ليبيا-نحر-البابا-تواضروس" data-text="&#x0645;&#x0635;&#x0631;&#x20;&#x062A;&#x062A;&#x0633;&#x0644;&#x0645;&#x20;&#x0631;&#x0641;&#x0627;&#x062A;&#x20;&#x0623;&#x0642;&#x0628;&#x0627;&#x0637;&#x20;&#x0642;&#x062A;&#x0644;&#x0647;&#x0645;&#x20;&#x062A;&#x0646;&#x0638;&#x064A;&#x0645;&#x20;&quot;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x0629;&#x20;&#x0627;&#x0644;&#x0625;&#x0633;&#x0644;&#x0627;&#x0645;&#x064A;&#x0629;&quot;&#x20;&#x0641;&#x064A;&#x20;&#x0644;&#x064A;&#x0628;&#x064A;&#x0627;&#x20;&#x0627;&#x0644;&#x0639;&#x0627;&#x0645;&#x20;2015" data-via="France24_ar" data-lang="ar" data-related="france24_ar" data-callback="trackingSocial.tt_tracker">تويتر</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.france24.com/ar/20180515-مصر-تسلم-رفات-أقباط-الدولة-الإسلامية-ليبيا-نحر-البابا-تواضروس" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
    
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/2zir.L" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
                <li>
            <a href="#" class="comment">
                
            <span class="fb-comments-count" data-href="http://www.france24.com/ar/20180515-%D9%85%D8%B5%D8%B1-%D8%AA%D8%B3%D9%84%D9%85-%D8%B1%D9%81%D8%A7%D8%AA-%D8%A3%D9%82%D8%A8%D8%A7%D8%B7-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D9%86%D8%AD%D8%B1-%D8%A7%D9%84%D8%A8%D8%A7%D8%A8%D8%A7-%D8%AA%D9%88%D8%A7%D8%B6%D8%B1%D9%88%D8%B3"></span>
    
            </a>
        </li>
    
                
                    <li>
            <a href="#" class="print">print</a>
        </li>
    </ul>

<div class="clear-both"></div>


        </div>
    </article>

                    <div class="related-article">
            <ul class="bd">
                                                        <li data-bo-type="article" data-bo-nid="WB1357652-F24-AR-20180106">
                        <p class="media"><img alt="" src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_small2_169/article/image/06012018_egypt_copts_0.jpg" /></p>
                        <div class="copy">
                            <h4>مصر</h4>
                            <p>مصر: الأقباط يحيون قداس عيد الميلاد في ظل احتياطات أمنية شديدة</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/ar/20180106-%D9%85%D8%B5%D8%B1-%D8%A7%D9%84%D9%83%D9%86%D9%8A%D8%B3%D8%A9-%D8%A7%D9%84%D8%A3%D9%82%D8%A8%D8%A7%D8%B7-%D8%A7%D9%84%D8%A3%D8%B1%D8%AB%D9%88%D8%AF%D9%88%D9%83%D8%B3-%D8%A3%D8%B9%D9%8A%D8%A7%D8%AF-%D8%A7%D9%84%D9%85%D9%8A%D9%84%D8%A7%D8%AF-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D8%AA%D9%88%D8%A7%D8%B6%D8%B1%D9%88%D8%B3-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A">للمزيد</a>
                        </p>
                    </li>
                                                        <li data-bo-type="article" data-bo-nid="WB1383361-F24-AR-20180325">
                        <p class="media"><img alt="" src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_small2_169/article/image/2303-sissi-salmane-m.jpg" /></p>
                        <div class="copy">
                            <h4>الانتخابات المصرية</h4>
                            <p>ما هو ثقل مصر في منطقة الشرق الأوسط في عهد السيسي؟ </p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/ar/20180325-%D9%85%D8%B5%D8%B1-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D9%8A%D8%A9-%D8%AB%D9%82%D9%84-%D8%A7%D9%84%D8%B4%D8%B1%D9%82-%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7">للمزيد</a>
                        </p>
                    </li>
                                                        <li data-bo-type="article" data-bo-nid="WB1355336-F24-AR-20171229">
                        <p class="media"><img alt="" src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_small2_169/article/image/egypte-lecaire-police_0.jpg" /></p>
                        <div class="copy">
                            <h4>مصر</h4>
                            <p>مصر: تنظيم "الدولة الإسلامية" يتبنى الهجوم على كنيسة في جنوب القاهرة</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/ar/20171229-%D9%85%D8%B5%D8%B1-%D9%87%D8%AC%D9%88%D9%85-%D8%AD%D9%84%D9%88%D8%A7%D9%86-%D9%83%D9%86%D9%8A%D8%B3%D8%A9-%D9%85%D8%A7%D8%B1-%D9%85%D9%8A%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%AC%D8%A7%D9%8A%D8%A8%D9%8A-%D9%82%D8%AA%D9%84%D9%89-%D8%A3%D9%82%D8%A8%D8%A7%D8%B7">للمزيد</a>
                        </p>
                    </li>
                            </ul>
        </div>
        
                
                                    
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="content"
         data-expand="true"
         data-loaded="false">
    </div>



</div>


    <aside class="col-2">
                                                                                
            




        <div class="featured-contents">
        <ul class="slides">
                                                <li><a href="http://f24.my/2za0" target="_blank"><img src="http://scd.france24.com/ar/files/element_multimedia/image/diapo-cannes_14-05_ar.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://f24.my/2yc6" target="_blank"><img src="http://scd.france24.com/ar/files/element_multimedia/image/palestine-reporters-le-doc-ar.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://f24.my/2xHH" target="_blank"><img src="http://scd.france24.com/ar/files/element_multimedia/image/autopromo-cannes-dossier-special-2018_ar.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://infomi.gr/11Y1" target="_blank"><img src="http://scd.france24.com/ar/files/element_multimedia/image/infomigrants-gay-ar.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://f24.my/2wQ3" target="_blank"><img src="http://scd.france24.com/ar/files/element_multimedia/image/tatiana-ar-new.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://f24.my/2orJ" target="_blank"><img src="http://scd.france24.com/ar/files/element_multimedia/image/autopromo-f24-mv-foe-ar.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://f24.my/2Iqq" target="_blank"><img src="http://scd.france24.com/ar/files/element_multimedia/image/autopromo_infomigrants_f24-ar.png" alt="" /></a></li>
                                    </ul>
    </div>

    <div class="wide-angle">
        <div class="hd">
            <h5 class="default-header-1">
                <a href="#">الرئيسية</a>
            </h5>
        </div>
        <div class="bd">
            <ul class="wa-list slides">
                                                                                                                                
                    <li data-bo-type="article" data-bo-nid="WB1400515-F24-AR-20180515">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/gaza_69.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">إدانة وقلق دوليين إثر مقتل عشرات الفلسطينيين برصاص الجيش الإسرائيلي</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="إدانة وقلق دوليين إثر مقتل عشرات الفلسطينيين برصاص الجيش الإسرائيلي" href="/ar/20180515-%D8%BA%D8%B2%D8%A9-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D8%A3%D9%85%D9%86-%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7%D8%AA-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%B3%D9%81%D8%A7%D8%B1%D8%A9-%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86-%D8%A7%D9%84%D9%82%D8%AF%D8%B3">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1400553-F24-AR-20180515">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/satellite_images_show_north_korea_has_begun_to_dismantle_its_nuclear_test_site.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">صور الأقمار الاصطناعية تؤكد التزام كوريا الشمالية بتفكيك موقع تجاربها النووية</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="صور الأقمار الاصطناعية تؤكد التزام كوريا الشمالية بتفكيك موقع تجاربها النووية" href="/ar/20180515-%D9%83%D9%88%D8%B1%D9%8A%D8%A7-%D8%A7%D9%84%D8%B4%D9%85%D8%A7%D9%84%D9%8A%D8%A9-%D8%AA%D9%81%D9%83%D9%8A%D9%83-%D9%85%D9%88%D9%82%D8%B9-%D8%A7%D9%84%D8%AA%D8%AC%D8%A7%D8%B1%D8%A8-%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A%D8%A9-%D8%A8%D8%A7%D9%86%D8%BA%D9%8A-%D8%B1%D9%8A-%D8%B5%D9%88%D8%B1-%D8%A7%D9%84%D8%A3%D9%82%D9%85%D8%A7%D8%B1-%D8%A7%D9%84%D8%A7%D8%B5%D8%B7%D9%86%D8%A7%D8%B9%D9%8A%D8%A9">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="edition" data-bo-nid="WB1400470-F24-AR-20180514">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/edition/culture_140518.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">"بنات الشمس".. آمال وأحلام المقاتلات الكرديات في مهرجان كان</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="&quot;بنات الشمس&quot;.. آمال وأحلام المقاتلات الكرديات في مهرجان كان" href="/ar/20180514-%D9%85%D9%88%D8%B9%D8%AF-%D9%81%D9%8A-%D9%83%D8%A7%D9%86-%D8%A5%D9%8A%D9%81%D8%A7-%D9%87%D9%88%D8%B3%D9%88%D9%86-%D8%B3%D8%A8%D8%A7%D9%8A%D9%83-%D9%84%D9%8A-%D8%A3%D9%81%D9%84%D8%A7%D9%85-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A9">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1400644-F24-AR-20180515">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/modigliani_0.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">لوحة "امرأة عارية نائمة" لموديلياني تباع بما يفوق 157 مليون دولار</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="لوحة &quot;امرأة عارية نائمة&quot; لموديلياني تباع بما يفوق 157 مليون دولار" href="/ar/20180515-%D9%81%D9%86-%D8%B1%D8%B3%D9%85-%D9%84%D9%88%D8%AD%D8%A9-%D8%A7%D9%85%D8%B1%D8%A3%D8%A9-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9-%D9%86%D8%A7%D8%A6%D9%85%D8%A9-%D9%85%D8%B2%D8%A7%D8%AF-%D8%B9%D9%84%D9%86%D9%8A-%D9%86%D9%8A%D9%88%D9%8A%D9%88%D8%B1%D9%83">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="edition" data-bo-nid="WB1400708-F24-AR-20180515">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/2018-05-12_0621_24__.jpeg" />
                        </p>
                        <div class="copy"><h4 class="title">فرنسا.. الشركة الوطنية للسكك الحديدية تخفض أسعار بطاقاتها لاستعادة ثقة الزبائن</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="فرنسا.. الشركة الوطنية للسكك الحديدية تخفض أسعار بطاقاتها لاستعادة ثقة الزبائن" href="/ar/20180511-%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D8%B3%D9%83%D9%83-%D8%AD%D8%AF%D9%8A%D8%AF%D9%8A%D8%A9-%D8%A8%D8%B7%D8%A7%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85%D8%B9%D8%A9-%D9%81%D9%82%D9%85%D8%A9">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="edition" data-bo-nid="WB1399538-F24-AR-20180511">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/edition/palestine_documentaire_france24_arabe.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">فلسطين.. الدولة الموعودة</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="فلسطين.. الدولة الموعودة" href="/ar/20180511-%D9%85%D8%B1%D8%A7%D8%B3%D9%84%D9%88%D9%86-%D8%A7%D9%84%D9%86%D9%83%D8%A8%D8%A9-%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D9%85%D9%88%D8%B9%D9%88%D8%AF%D8%A9-%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1400542-F24-AR-20180515">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/bande_de_gaza_liveblog_0.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">اجتماع طارئ لمجلس الأمن بعد يوم دام قتل فيه نحو 60 فلسطينيا</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="اجتماع طارئ لمجلس الأمن بعد يوم دام قتل فيه نحو 60 فلسطينيا" href="/ar/20180515-%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86-%D8%BA%D8%B2%D8%A9-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7%D8%AA-%D8%A7%D9%84%D9%86%D9%83%D8%A8%D8%A9-%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D8%A3%D9%85%D9%86">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1400736-F24-AR-20180515">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/12052018_catalogne_quim_torra_0.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">كاتالونيا: البرلمان ينتخب الانفصالي المتشدد يواكيم تورا رئيسا للإقليم</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="كاتالونيا: البرلمان ينتخب الانفصالي المتشدد يواكيم تورا رئيسا للإقليم" href="/ar/20180515-%D9%83%D8%A7%D8%AA%D8%A7%D9%84%D9%88%D9%86%D9%8A%D8%A7-%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8-%D8%A7%D9%86%D9%81%D8%B5%D8%A7%D9%84-%D9%85%D8%AA%D8%B4%D8%AF%D8%AF-%D9%8A%D9%88%D8%A7%D9%83%D9%8A%D9%85-%D8%AA%D9%88%D8%B1%D8%A7-%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A8%D9%8A%D8%BA%D8%AF%D9%8A%D9%85%D9%88%D9%86%D8%AA">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1400583-F24-AR-20180515">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/palestine_gaza_israel_retour.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">فيديو: الفلسطينيون يحتفظون بمفاتيح بيوتهم كرمز لحق العودة بعد 70 عاما على النكبة</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="فيديو: الفلسطينيون يحتفظون بمفاتيح بيوتهم كرمز لحق العودة بعد 70 عاما على النكبة" href="/ar/20180515-%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%88%D9%86-%D8%A7%D9%84%D9%86%D9%83%D8%A8%D8%A9-%D8%AD%D9%82-%D8%A7%D9%84%D8%B9%D9%88%D8%AF%D8%A9-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%AA%D9%87%D8%AC%D9%8A%D8%B1">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1400764-F24-AR-20180515">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/eglise_egy.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">مصر تتسلم رفات أقباط قتلهم تنظيم "الدولة الإسلامية" في ليبيا العام 2015</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="مصر تتسلم رفات أقباط قتلهم تنظيم &quot;الدولة الإسلامية&quot; في ليبيا العام 2015" href="/ar/20180515-%D9%85%D8%B5%D8%B1-%D8%AA%D8%B3%D9%84%D9%85-%D8%B1%D9%81%D8%A7%D8%AA-%D8%A3%D9%82%D8%A8%D8%A7%D8%B7-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D9%86%D8%AD%D8%B1-%D8%A7%D9%84%D8%A8%D8%A7%D8%A8%D8%A7-%D8%AA%D9%88%D8%A7%D8%B6%D8%B1%D9%88%D8%B3">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="edition" data-bo-nid="WB1400662-F24-AR-20180515">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/edition/djamel.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">الثنائي الفرنسي بريزيه ولاندون "في حرب" من أجل سعفة كان الذهبية </h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="الثنائي الفرنسي بريزيه ولاندون &quot;في حرب&quot; من أجل سعفة كان الذهبية " href="/ar/20180515-%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86-%D9%83%D8%A7%D9%86-%D8%A8%D8%B1%D9%8A%D8%B2%D9%8A%D9%87-%D9%84%D8%A7%D9%86%D8%AF%D9%88%D9%86-%D9%81%D9%8A-%D8%AD%D8%B1%D8%A8-%D8%B1%D9%88%D8%A8%D8%B1%D8%AA-%D9%85%D9%8A%D8%AA%D8%B4%D9%8A%D9%84-%D8%A7%D9%84%D8%A8%D8%AD%D9%8A%D8%B1%D8%A9-%D8%A7%D9%84%D9%81%D8%B6%D9%8A%D8%A9">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1400688-F24-AR-20180515">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/20180512-irak-ouverture-vote.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">الانتخابات التشريعية: تقدم الصدر و"الحشد الشعبي" صفعة للطبقة السياسية في العراق</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="الانتخابات التشريعية: تقدم الصدر و&quot;الحشد الشعبي&quot; صفعة للطبقة السياسية في العراق" href="/ar/20180515-%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D8%AA%D9%82%D8%AF%D9%85-%D8%A7%D9%84%D8%B5%D8%AF%D8%B1-%D8%A7%D9%84%D8%AD%D8%B4%D8%AF-%D8%A7%D9%84%D8%B4%D8%B9%D8%A8%D9%8A-%D8%A7%D9%84%D8%B9%D8%A8%D8%A7%D8%AF%D9%8A-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%B7%D8%A8%D9%82%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D8%AF%D9%84%D8%A7%D8%AA">للمزيد</a></p>
                    </li>
                            </ul>
        </div>
    </div>

                                                    
    <div class="ib-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>




    <div class="information-board">
                    

        

<p class="hd">الأخبار المستمرة  <a target="_blank" href="/ar/timeline/rss" class="icon-rss"></a></p>
<div class="bd">
    <p class="ib-more-info"><a href="/ar/timeline/global/">كل الأخبار</a></p>
                                                        
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="F426CDAD-A563-48AA-9FA3-8208D5070100">
                    <div class="when">
                        <time datetime="2018-05-15T19:20:13+02:00">19:20</time>
                        <a title="توتنهام يمدد عقد الكولومبي دافينسون سانشيز حتى 2024 " href="/ar/20180515-%D8%AA%D9%88%D8%AA%D9%86%D9%87%D8%A7%D9%85-%D9%8A%D9%85%D8%AF%D8%AF-%D8%B9%D9%82%D8%AF-%D8%A7%D9%84%D9%83%D9%88%D9%84%D9%88%D9%85%D8%A8%D9%8A-%D8%AF%D8%A7%D9%81%D9%8A%D9%86%D8%B3%D9%88%D9%86-%D8%B3%D8%A7%D9%86%D8%B4%D9%8A%D8%B2-%D8%AD%D8%AA%D9%89-2024" class="modeless">أ ف ب</a>
                    </div>
                    <div class="copy">
                        <p>توتنهام يمدد عقد الكولومبي دافينسون سانشيز حتى 2024 </p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/ar/20180515-%D8%AA%D9%88%D8%AA%D9%86%D9%87%D8%A7%D9%85-%D9%8A%D9%85%D8%AF%D8%AF-%D8%B9%D9%82%D8%AF-%D8%A7%D9%84%D9%83%D9%88%D9%84%D9%88%D9%85%D8%A8%D9%8A-%D8%AF%D8%A7%D9%81%D9%8A%D9%86%D8%B3%D9%88%D9%86-%D8%B3%D8%A7%D9%86%D8%B4%D9%8A%D8%B2-%D8%AD%D8%AA%D9%89-2024">للمزيد</a></p>
                </div>
                                                                                                            <div class="ib-item" data-bo-type="article" data-bo-nid="WB1400764-F24-AR-20180515">
                    <div class="when">
                        <time datetime="2018-05-15T19:19:24+02:00">19:19</time>
                                                    <a title="مصر تتسلم رفات أقباط قتلهم تنظيم &quot;الدولة الإسلامية&quot; في ليبيا العام 2015" href="/ar/20180515-%D9%85%D8%B5%D8%B1-%D8%AA%D8%B3%D9%84%D9%85-%D8%B1%D9%81%D8%A7%D8%AA-%D8%A3%D9%82%D8%A8%D8%A7%D8%B7-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D9%86%D8%AD%D8%B1-%D8%A7%D9%84%D8%A8%D8%A7%D8%A8%D8%A7-%D8%AA%D9%88%D8%A7%D8%B6%D8%B1%D9%88%D8%B3" class="modeless">F24</a>
                                            </div>
                    <div class="copy">
                        <a href="/ar/20180515-%D9%85%D8%B5%D8%B1-%D8%AA%D8%B3%D9%84%D9%85-%D8%B1%D9%81%D8%A7%D8%AA-%D8%A3%D9%82%D8%A8%D8%A7%D8%B7-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D9%86%D8%AD%D8%B1-%D8%A7%D9%84%D8%A8%D8%A7%D8%A8%D8%A7-%D8%AA%D9%88%D8%A7%D8%B6%D8%B1%D9%88%D8%B3" class="modeless img" title="مصر تتسلم رفات أقباط قتلهم تنظيم &quot;الدولة الإسلامية&quot; في ليبيا العام 2015">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_small2_169/article/image/eglise_egy.jpg" alt="">
                        </a>
                                                <p class="hd"><a href="/ar/20180515-%D9%85%D8%B5%D8%B1-%D8%AA%D8%B3%D9%84%D9%85-%D8%B1%D9%81%D8%A7%D8%AA-%D8%A3%D9%82%D8%A8%D8%A7%D8%B7-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D9%86%D8%AD%D8%B1-%D8%A7%D9%84%D8%A8%D8%A7%D8%A8%D8%A7-%D8%AA%D9%88%D8%A7%D8%B6%D8%B1%D9%88%D8%B3" class="modeless" title="مصر تتسلم رفات أقباط قتلهم تنظيم &quot;الدولة الإسلامية&quot; في ليبيا العام 2015">مصر</a></p>
                        <p>مصر تتسلم رفات أقباط قتلهم تنظيم "الدولة الإسلامية" في ليبيا العام 2015</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/ar/20180515-%D9%85%D8%B5%D8%B1-%D8%AA%D8%B3%D9%84%D9%85-%D8%B1%D9%81%D8%A7%D8%AA-%D8%A3%D9%82%D8%A8%D8%A7%D8%B7-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D9%86%D8%AD%D8%B1-%D8%A7%D9%84%D8%A8%D8%A7%D8%A8%D8%A7-%D8%AA%D9%88%D8%A7%D8%B6%D8%B1%D9%88%D8%B3" title="مصر تتسلم رفات أقباط قتلهم تنظيم &quot;الدولة الإسلامية&quot; في ليبيا العام 2015" class="modeless">للمزيد</a></p>
                </div>
                                                                            
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="BA78051E-2F55-40BD-8074-C5BB3B9DBF3F">
                    <div class="when">
                        <time datetime="2018-05-15T19:01:00+02:00">19:01</time>
                        <a title="عقوبات اميركية ضد حاكم المصرف المركزي الايراني" href="/ar/20180515-%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA-%D8%A7%D9%85%D9%8A%D8%B1%D9%83%D9%8A%D8%A9-%D8%B6%D8%AF-%D8%AD%D8%A7%D9%83%D9%85-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%81-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A-%D8%A7%D9%84%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%D9%8A" class="modeless">أ ف ب</a>
                    </div>
                    <div class="copy">
                        <p>عقوبات اميركية ضد حاكم المصرف المركزي الايراني</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/ar/20180515-%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA-%D8%A7%D9%85%D9%8A%D8%B1%D9%83%D9%8A%D8%A9-%D8%B6%D8%AF-%D8%AD%D8%A7%D9%83%D9%85-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%81-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A-%D8%A7%D9%84%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%D9%8A">للمزيد</a></p>
                </div>
                                                                            
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="D8BF4E36-59A9-4729-B327-7E415799CCFF">
                    <div class="when">
                        <time datetime="2018-05-15T18:40:20+02:00">18:40</time>
                        <a title="عاهل الاردن واردوغان يحضان على تكثيف الجهود لوقف &quot;اعتداءات&quot; اسرائيل ضد الفلسطينيين" href="/ar/20180515-%D8%B9%D8%A7%D9%87%D9%84-%D8%A7%D9%84%D8%A7%D8%B1%D8%AF%D9%86-%D9%88%D8%A7%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%8A%D8%AD%D8%B6%D8%A7%D9%86-%D8%B9%D9%84%D9%89-%D8%AA%D9%83%D8%AB%D9%8A%D9%81-%D8%A7%D9%84%D8%AC%D9%87%D9%88%D8%AF-%D9%84%D9%88%D9%82%D9%81-%D8%A7%D8%B9%D8%AA%D8%AF%D8%A7%D8%A1%D8%A7%D8%AA-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%B6%D8%AF-%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%8A%D9%86" class="modeless">أ ف ب</a>
                    </div>
                    <div class="copy">
                        <p>عاهل الاردن واردوغان يحضان على تكثيف الجهود لوقف "اعتداءات" اسرائيل ضد الفلسطينيين</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/ar/20180515-%D8%B9%D8%A7%D9%87%D9%84-%D8%A7%D9%84%D8%A7%D8%B1%D8%AF%D9%86-%D9%88%D8%A7%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%8A%D8%AD%D8%B6%D8%A7%D9%86-%D8%B9%D9%84%D9%89-%D8%AA%D9%83%D8%AB%D9%8A%D9%81-%D8%A7%D9%84%D8%AC%D9%87%D9%88%D8%AF-%D9%84%D9%88%D9%82%D9%81-%D8%A7%D8%B9%D8%AA%D8%AF%D8%A7%D8%A1%D8%A7%D8%AA-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%B6%D8%AF-%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%8A%D9%86">للمزيد</a></p>
                </div>
                                <p class="ib-more-info"><a href="/ar/timeline/global/">كل الأخبار</a></p>

</div>

    </div>





                    <div class="observers">
        <div class="hd">
            <h5 class="default-header-1">مراقبون</h5>
        </div>
                <div class="bd" data-bo-type="em" data-bo-nid="59A50596-7CD1-48B6-8469-BD5E2E1290FF">
    <div class="o-item">
        <p class="media">
            <img src="http://scd.france24.com/ar/files/element_multimedia/image/main_image_intox_ar_1.jpg" alt="" />
        </p>
        <p class="copy">كيف تتحقق من صحة الصور والفيديوهات على مواقع التواصل الاجتماعي</p>        <p class="default-read-more">
            <a rel="nofollow" title="كيف تتحقق من صحة الصور والفيديوهات على مواقع التواصل الاجتماعي" href="http://goo.gl/ZUiCIf" target="_blank">للمزيد</a>
        </p>
    </div>
</div>

    </div>


    <div class="wide-angle">
        <div class="hd">
            <p class="default-header-1">نظرة على الأحداث</p>
        </div>
        <div class="bd">
            <ul class="wa-list slides">
                                                                                    <li data-bo-type="article" data-bo-nid="WB1397906-F24-AR-20180507">
                                        <p class="media"><img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/yemen_253.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">ما مبررات التدخل الإماراتي في جزيرة سقطرى الي...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/ar/20180507-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%85%D8%A8%D8%B1%D8%B1%D8%A7%D8%AA-%D8%AA%D8%AF%D8%AE%D9%84-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AC%D8%B2%D9%8A%D8%B1%D8%A9-%D8%B3%D9%82%D8%B7%D8%B1%D9%89-%D8%A7%D9%84%D8%A5%D8%B3%D8%AA%D8%B1%D8%A7%D8%AA%D9%8A%D8%AC%D9%8A%D8%A9" >
                            للمزيد
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB1397789-F24-AR-20180507">
                                        <p class="media"><img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/videographique.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">فيديو غرافيك: أهم الإصلاحات الاقتصادية للرئيس...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/ar/20180507-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%BA%D8%B1%D8%A7%D9%81%D9%8A%D9%83-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D9%85%D8%A7%D9%83%D8%B1%D9%88%D9%86-%D8%A5%D8%B5%D9%84%D8%A7%D8%AD%D8%A7%D8%AA-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9" >
                            للمزيد
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB1397098-F24-AR-20180504">
                                        <p class="media"><img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/06022016-twitter.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">السعودية: قائمة سوداء على تويتر لرصد ومقاطعة...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/ar/20180507-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D9%88%D9%8A%D8%AA%D8%B1-%D8%A7%D9%84%D9%82%D8%AD%D8%B7%D8%A7%D9%86%D9%8A-%D9%82%D8%A7%D8%A6%D9%85%D8%A9-%D8%B3%D9%88%D8%AF%D8%A7%D8%A1-%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D9%8A%D9%86-%D8%A7%D9%84%D9%85%D8%B3%D9%8A%D8%A6%D9%8A%D9%86-%D8%AD%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D8%AA%D8%B9%D8%A8%D9%8A%D8%B1-%D8%A5%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85-%D8%B9%D9%8A%D8%B3%D9%89" >
                            للمزيد
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB1397904-F24-AR-20180507">
                                        <p class="media"><img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/marcon-new.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">الفرنسيون منقسمون حول حصيلة ماكرون بعد عام من...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/ar/20180507-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D8%AD%D8%B5%D9%8A%D9%84%D8%A9-%D8%A5%D9%8A%D9%85%D8%A7%D9%86%D9%88%D9%8A%D9%84-%D9%85%D8%A7%D9%83%D8%B1%D9%88%D9%86-%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%D8%B1%D8%A6%D9%8A%D8%B3-%D8%B9%D8%A7%D9%85" >
                            للمزيد
                        </a></p>
                </li>
                            </ul>

        </div>
    </div>





                                        
    <div class="ib-adv tms-block"
         data-pos="2"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>



        <div class="intro-program">
        <div class="ip-item">
                        <div class="bd">
                                                            
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


            </div>
        </div>

    </div>




                                                                                                                                                                                                                                                                                                                                                                                                                            </aside>

                                                                                                                
                                                            </div>
                                                                                                            </div>
                    </div>
                </div>
            </div>
            <footer>
                                    







<div class="inner">
    <img class="f-logo" src="/bundles/aefhermesf24/img/france-24-logo.png?version=20180301121500" alt="" />

                        <div class="f-link-list fl-l-l-1 fl-l-l-l-1">
                <p>الأخبار</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/" title="الأخبار الدولية على مدار الساعة على قناة فرانس 24">الرئيسية</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/france/" title="فرنسا على موقع فرانس 24">فرنسا</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/africa/" title="أفريقيا ودول المغرب العربي على موقع فرانس 24">أفريقيا</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/middle-east/" title="الشرق الأوسط ودول الخليج على موقع فرانس 24">الشرق الأوسط</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/americas/" title="الأمريكتان على موقع فرانس 24">أمريكا</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/europe/" title="أوروبا على موقع فرانس 24">أوروبا</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/asia-pacific/" title="آسيا على موقع فرانس 24">آسيا</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/business/" title="أخبار الاقتصاد على موقع فرانس 24">اقتصاد</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/sport/" title="أخبار الرياضة على موقع فرانس 24">رياضة</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/culture/" title="الثقافة والفن على موقع فرانس 24">ثقافة</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/opinions/" title=""></a></li>
                                                            </ul>
            </div>
            
                        <div class="f-link-list fl-l-l-2">
                <p>للمزيد</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://observers.france24.com/ar" title="مراقبون" target="_blank">مراقبون</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/special-reports" title="الملفات الخاصة">ملفات</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/webdocumentaries/" title="رسوم تفا علية">وثائقي ويب</a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-3">
                <p>القناة</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/livefeed" class="modeless video" title="البث المباشر">البث المباشر</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/tv-shows/" class="modeless" title="برامج قناة فرانس 24">البرامج</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/on-the-ground/" class="modeless" title="كل التحقيقات">التحقيقات</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/emissions/قراءة في الصحافة العالمية/" class="modeless" title="قراءة في الصحافة">قراءة في الصحافة</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/" class="modeless" title="بودكاست"></a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-4">
                <p>خدمات الإنترنت</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.france24.com/ar/subscribe" title="النشرة الإعلامية" target="_blank">النشرة الإعلامية</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.france24.com/ar/subscribe" title="حسابي" target="_blank">حسابي</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/mobile" class="modeless" title="هاتفك المحمول">فرانس 24 على الجوال</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/connected-tv" class="modeless" title="التلفزيون الذكي">التلفزيون الذكي</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/rss/" class="modeless" title="خدمة RSS">خدمة RSS</a></li>
                                                            </ul>
            </div>
            
    <span class="f-line-1"></span>
    <span class="f-line-2"></span>
            <div class="f-social-link">
                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="https://emailing.france24.com/ar/subscribe" title="انضموا إلينا" target="_blank">انضموا إلينا</a>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/ar/social-media" class="modeless" title="شبكات التواصل الاجتماعي">على شبكاتنا الاجتماعية</a>
                                                                            <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="https://f24.my/Zzhpfo" class="fb">Facebook</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="https://f24.my/U11nyQ" class="tw">Twitter</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="https://f24.my/tv995z" class="go">Google +</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="https://f24.my/n1DiXa" class="dm">Dailymotion </a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="https://f24.my/d6RAsr" class="yt">Youtube</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="https://f24.my/oTjdan" class="fs">Foursquare</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="https://f24.my/nsM8q8" class="sc">Soundcloud </a></li>
                                                            </ul>
                    </div>
                                                    
    <div class="f-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>


                                                                                                                                                                                                        <div class="f-map">
            <a  href="/ar/how-to-watch-on-tv" class="modeless" title="مشاهدة فرانس 24">مشاهدة فرانس 24</a>
        </div>
                <nav class="f-nav">
        <ul>
                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/company" title="مؤسسة فرانس 24">من نحن؟</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/category/tags-thematiques/بيان صحفي/" title="بيانات صحفية">بيانات صحفية</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                            <li><a  target="_blank" href="https://f24.my/PressKitAR">ملف صحافي</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/contact-us/?section=advertising" title="إعلان">إعلان</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/contact-us" title="للاتصال بنا">للاتصال بنا</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/terms-of-use" title="تنويهات قانونية">تنويهات قانونية</a></li>
                                                    </ul>
    </nav>
        <div class="f-partner">
        <a href="http://www.rfi.fr/" target="_blank"><img src="/bundles/aefhermesf24/img/rfi-logo.png?version=20180301121500" alt="" /></a>
        <a href="/ar/" target="_blank"><img src="/bundles/aefhermesf24/img/france24-logo.png?version=20180301121500" alt="" /></a>
        <a href="https://www.mc-doualiya.com/" target="_blank"><img src="/bundles/aefhermesf24/img/mcd-logo.png?version=20180301121500" alt="" /></a>
        <a href="http://www.francemediasmonde.com" target="_blank"><img src="/bundles/aefhermesf24/img/fmm-logo.png?version=20180301121500" alt="" /></a>
    </div>
    <p class="f-copy">
        © 2018 فرانس 24 – جميع الحقوق محفوظة<br>
        لا تتحمل فرانس 24 مسؤولية ما تتضمنه المواقع الأخرى<br>
            </p>
</div>

                            </footer>

                            <!-- mobile placeholder F24x4 -->
<style type="text/css">
/* Masquage JR */
.user-janrain, #janrain {
display: none;
}
nav#nav-main-special-event ul li> a{
font-family: Arial, sans-serif;
font-weight: bold;
font-size: 14px;
line-height: 25px;
}
.orientation-center{width: 100% !important;} 
.citation-material.orientation-center{width: auto !important;}
.flash-material{width: 100% !important;}
.default-header-2{width: auto !important;}
/* fixed for bs player fallback */
.alt-player.bsplayer-container {
padding-bottom:10px;
}
.main-nav .item-im {
height: 21px;
text-indent: -9999px !important;
background: transparent url(//static.france24.com/infomigrants/menu/logo_ar_v2@1x.png) center center no-repeat;
}
.site-pusher nav li .logo-im {
display: block;
padding: 10px;
height: 21px;
overflow: hidden;
text-indent: -9999em;
background-image: url(//static.france24.com/infomigrants/menu/logo_ar_v2@1x.png);
background-position: right 10px center;
background-repeat: no-repeat;
}
a.m-cgu {
border-top: solid 1px #ccc;
font-size: 80%;
}
</style>
<script type="text/javascript">
window.CEM=function(){
};
</script>
            
            <div class="short-cuts-outer">
                                        <div class="short-cuts">
                
                                                            
            <div  class="sc-search">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="#">
            search
                    </a>
    
                                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <form name="Search" method="get" action="/ar/search/" id="sinequa-search-form"><div><label for="Search_term" class="required">كلمة البحث</label><input type="text" id="Search_term" name="Search[term]" required="required" placeholder="بحث&hellip;" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">ابدأ البحث</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-mail">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="https://emailing.france24.com/ar/subscribe" target="_blank">
            e-mail
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-info">
            
                                                    
                                                            
            <p  class="hd">
            مواقع المجموعة
                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <ul >
            
                                                    
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://observers.france24.com/ar" target="_blank">
            مراقبون
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://www.mc-doualiya.com/" target="_blank">
            مونت كارلو الدولية
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.rfi.fr/" target="_blank">
            RFI 
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://musique.rfi.fr" target="_blank">
            RFI موسيقى
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://savoirs.rfi.fr/ar" target="_blank">
            تعلم الفرنسية
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://academie.france24-mcd-rfi.com/en/" target="_blank">
            أكاديمية فرانس 24
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.cfi.fr/en" target="_blank">
            CFI
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.francemediasmonde.com/" target="_blank">
            فرانس ميديا موند
                    </a>
    
                                    </li>
    
                                    </ul>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-voy">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="/ar/how-to-watch-on-tv">
            مشاهدة فرانس 24
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-lang">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="/fr/" class="">
            Français
                    </a>
    
                                        
                                                                                
            <a  href="/en/" class="">
            English
                    </a>
    
                                        
                                                                                
            <a  href="/es/" class="">
            Español
                    </a>
    
                                        
                                                                                
            <a  href="/ar/" class="active">
            عربي
                    </a>
    
                                    </p>
    
                                    </div>
    
        </div>

                            </div>
                                                                                    </div>
        <script type="text/javascript" src="//nexus.ensighten.com/francemm/f24/Bootstrap.js"></script>
    <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=1334389329';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>

</html>
