<!DOCTYPE html>

    

<!--[if lt IE 7]>      <html dir="rtl" lang="ar" data-locale="ar" data-locale-long="ar_TN" data-locale-name="Arabic (Tunisia)" data-locale-facebook="ar_AR" data-locale-twitter="ar" data-locale-google="ar" data-locale-linkedin="ar_AR" class="no-js lt-ie9 lt-ie8 lt-ie7 "> <![endif]-->
<!--[if IE 7]>         <html dir="rtl" lang="ar" data-locale="ar" data-locale-long="ar_TN" data-locale-name="Arabic (Tunisia)" data-locale-facebook="ar_AR" data-locale-twitter="ar" data-locale-google="ar" data-locale-linkedin="ar_AR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="rtl" lang="ar" data-locale="ar" data-locale-long="ar_TN" data-locale-name="Arabic (Tunisia)" data-locale-facebook="ar_AR" data-locale-twitter="ar" data-locale-google="ar" data-locale-linkedin="ar_AR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar" data-locale="ar" data-locale-long="ar_TN" data-locale-name="Arabic (Tunisia)" data-locale-facebook="ar_AR" data-locale-twitter="ar" data-locale-google="ar" data-locale-linkedin="ar_AR" class="no-js "> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
        <meta charset="UTF-8">

        <title>&#x0627;&#x0644;&#x0623;&#x0645;&#x0645;&#x20;&#x0627;&#x0644;&#x0645;&#x062A;&#x062D;&#x062F;&#x0629;&#x20;&#x062A;&#x062F;&#x0639;&#x0648;&#x20;&#x0627;&#x0644;&#x0623;&#x0637;&#x0631;&#x0627;&#x0641;&#x20;&#x0627;&#x0644;&#x0645;&#x062A;&#x062D;&#x0627;&#x0631;&#x0628;&#x0629;&#x20;&#x0641;&#x064A;&#x20;&#x0627;&#x0644;&#x064A;&#x0645;&#x0646;&#x20;&#x0625;&#x0644;&#x0649;&#x20;&#x0645;&#x062D;&#x0627;&#x062F;&#x062B;&#x0627;&#x062A;&#x20;&#x0628;&#x062C;&#x0646;&#x064A;&#x0641;&#x20;&#x0641;&#x064A;&#x20;6&#x20;&#x0633;&#x0628;&#x062A;&#x0645;&#x0628;&#x0631;&#x20;&#x0627;&#x0644;&#x0642;&#x0627;&#x062F;&#x0645;&#x20;-&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
                                        <meta name="title" content="&#x0627;&#x0644;&#x0623;&#x0645;&#x0645;&#x20;&#x0627;&#x0644;&#x0645;&#x062A;&#x062D;&#x062F;&#x0629;&#x20;&#x062A;&#x062F;&#x0639;&#x0648;&#x20;&#x0627;&#x0644;&#x0623;&#x0637;&#x0631;&#x0627;&#x0641;&#x20;&#x0627;&#x0644;&#x0645;&#x062A;&#x062D;&#x0627;&#x0631;&#x0628;&#x0629;&#x20;&#x0641;&#x064A;&#x20;&#x0627;&#x0644;&#x064A;&#x0645;&#x0646;&#x20;&#x0625;&#x0644;&#x0649;&#x20;&#x0645;&#x062D;&#x0627;&#x062F;&#x062B;&#x0627;&#x062A;&#x20;&#x0628;&#x062C;&#x0646;&#x064A;&#x0641;&#x20;&#x0641;&#x064A;&#x20;6&#x20;&#x0633;&#x0628;&#x062A;&#x0645;&#x0628;&#x0631;&#x20;&#x0627;&#x0644;&#x0642;&#x0627;&#x062F;&#x0645;&#x20;-&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24"><meta name="description" content="&#x0635;&#x0631;&#x062D;&#x20;&#x0627;&#x0644;&#x0645;&#x0628;&#x0639;&#x0648;&#x062B;&#x20;&#x0627;&#x0644;&#x0623;&#x0645;&#x0645;&#x064A;&#x20;&#x0625;&#x0644;&#x0649;&#x20;&#x0627;&#x0644;&#x064A;&#x0645;&#x0646;&#x20;&#x0645;&#x0627;&#x0631;&#x062A;&#x0646;&#x20;&#x063A;&#x0631;&#x064A;&#x0641;&#x064A;&#x062B;&#x20;&#x0627;&#x0644;&#x062E;&#x0645;&#x064A;&#x0633;&#x20;&#x0623;&#x0646;&#x20;&#x0627;&#x0644;&#x0645;&#x0646;&#x0638;&#x0645;&#x0629;&#x20;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x064A;&#x0629;&#x20;&#x062A;&#x0639;&#x062A;&#x0632;&#x0645;&#x20;&#x062F;&#x0639;&#x0648;&#x0629;&#x20;&#x0627;&#x0644;&#x0623;&#x0637;&#x0631;&#x0627;&#x0641;&#x20;&#x0627;&#x0644;&#x0645;&#x062A;&#x062D;&#x0627;&#x0631;&#x0628;&#x0629;&#x20;&#x0641;&#x064A;&#x20;&#x0627;&#x0644;&#x064A;&#x0645;&#x0646;&#x20;&#x0625;&#x0644;&#x0649;&#x20;&#x0645;&#x0641;&#x0627;&#x0648;&#x0636;&#x0627;&#x062A;&#x20;&#x0633;&#x0644;&#x0627;&#x0645;&#x20;&#x062A;&#x0633;&#x062A;&#x0636;&#x064A;&#x0641;&#x0647;&#x0627;&#x20;&#x0645;&#x062F;&#x064A;&#x0646;&#x0629;&#x20;&#x062C;&#x0646;&#x064A;&#x0641;&#x20;&#x0627;&#x0644;&#x0633;&#x0648;&#x064A;&#x0633;&#x0631;&#x064A;&#x0629;&#x20;&#x0641;&#x064A;&#x20;6&#x20;&#x0633;&#x0628;&#x062A;&#x0645;&#x0628;&#x0631;&#x2F;&#x0623;&#x064A;&#x0644;&#x0648;&#x0644;&#x20;&#x0627;&#x0644;&#x0642;&#x0627;&#x062F;&#x0645;.&#x20;&#x0648;&#x0643;&#x0627;&#x0646;&#x20;&#x0627;&#x0644;&#x0645;&#x0628;&#x0639;&#x0648;&#x062B;&#x20;&#x0627;&#x0644;&#x0623;&#x0645;&#x0645;&#x064A;&#x20;&#x0642;&#x062F;&#x20;&#x0623;&#x062C;&#x0631;&#x0649;&#x20;&#x0645;&#x062D;&#x0627;&#x062F;&#x062B;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0634;&#x0647;&#x0631;&#x20;&#x0627;&#x0644;&#x0645;&#x0627;&#x0636;&#x064A;&#x20;&#x0641;&#x064A;&#x20;&#x0627;&#x0644;&#x064A;&#x0645;&#x0646;&#x20;&#x0645;&#x0639;&#x20;&#x0627;&#x0644;&#x0631;&#x0626;&#x064A;&#x0633;&#x20;&#x0639;&#x0628;&#x062F;&#x20;&#x0631;&#x0628;&#x0647;&#x20;&#x0645;&#x0646;&#x0635;&#x0648;&#x0631;&#x20;&#x0647;&#x0627;&#x062F;&#x064A;&#x20;&#x0648;&#x0632;&#x0639;&#x064A;&#x0645;&#x20;&#x0627;&#x0644;&#x062D;&#x0648;&#x062B;&#x064A;&#x064A;&#x0646;&#x20;&#x0639;&#x0628;&#x062F;&#x20;&#x0627;&#x0644;&#x0645;&#x0644;&#x0643;&#x20;&#x0627;&#x0644;&#x062D;&#x0648;&#x062B;&#x064A;&#x060C;&#x20;&#x0645;&#x0634;&#x064A;&#x0631;&#x0627;&#x20;&#x0625;&#x0644;&#x0649;&#x20;&#x0623;&#x0646;&#x0647;&#x0627;&#x20;&#x0643;&#x0627;&#x0646;&#x062A;&#x20;&#x0625;&#x064A;&#x062C;&#x0627;&#x0628;&#x064A;&#x0629;&#x20;&#x0648;&#x0645;&#x062B;&#x0645;&#x0631;&#x0629;."><meta name="news_keywords" content="&#x0627;&#x0644;&#x064A;&#x0645;&#x0646;,&#x20;&#x0627;&#x0644;&#x0623;&#x0645;&#x0645;&#x20;&#x0627;&#x0644;&#x0645;&#x062A;&#x062D;&#x062F;&#x0629;,&#x20;&#x0645;&#x062D;&#x0627;&#x062F;&#x062B;&#x0627;&#x062A;,&#x20;&#x0627;&#x0644;&#x062D;&#x0648;&#x062B;&#x064A;&#x0648;&#x0646;,&#x20;&#x0645;&#x0627;&#x0631;&#x062A;&#x0646;&#x20;&#x063A;&#x0631;&#x064A;&#x0641;&#x064A;&#x062B;"><link rel="search" type="application/opensearchdescription+xml" href="/opensearch_ar.xml?version=20180301121500" title="فرانس 24"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="فرانس 24"><meta name="application-name" content="فرانس 24"><link rel="shortcut icon" href="/favicon.ico?version=20180301121500" type="image/x-icon"><link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180301121500" sizes="57x57"><link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180301121500" sizes="60x60"><link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180301121500" sizes="72x72"><link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180301121500" sizes="76x76"><link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180301121500" sizes="114x114"><link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180301121500" sizes="120x120"><link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180301121500" sizes="144x144"><link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180301121500" sizes="152x152"><link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180301121500" sizes="180x180"><link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180301121500" sizes="16x16"><link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180301121500" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180301121500" sizes="48x48"><link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180301121500" sizes="64x64"><link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180301121500" sizes="96x96"><link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180301121500" sizes="160x160"><link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180301121500" sizes="192x192"><meta name="msapplication-TileColor" content="#454349"><meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180301121500"><link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180301121500"><meta property="og:site_name" content="فرانس 24"><meta property="og:url" content="http://www.france24.com/ar/20180802-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%85%D8%AD%D8%A7%D8%AF%D8%AB%D8%A7%D8%AA-%D8%AC%D9%86%D9%8A%D9%81-%D8%BA%D8%B1%D9%8A%D9%81%D9%8A%D8%AB-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%8A%D9%86"><meta property="og:type" content="article"><meta property="og:image" content="http://scd.france24.com/ar/files/imagecache/home_1024/article/image/martin_griffiths_sanaa_yemen_0.jpg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="576"><meta property="og:image:type" content="image/jpg"><meta property="og:title" content="&#x0627;&#x0644;&#x0623;&#x0645;&#x0645;&#x20;&#x0627;&#x0644;&#x0645;&#x062A;&#x062D;&#x062F;&#x0629;&#x20;&#x062A;&#x062F;&#x0639;&#x0648;&#x20;&#x0627;&#x0644;&#x0623;&#x0637;&#x0631;&#x0627;&#x0641;&#x20;&#x0627;&#x0644;&#x0645;&#x062A;&#x062D;&#x0627;&#x0631;&#x0628;&#x0629;&#x20;&#x0641;&#x064A;&#x20;&#x0627;&#x0644;&#x064A;&#x0645;&#x0646;&#x20;&#x0625;&#x0644;&#x0649;&#x20;&#x0645;&#x062D;&#x0627;&#x062F;&#x062B;&#x0627;&#x062A;&#x20;&#x0628;&#x062C;&#x0646;&#x064A;&#x0641;&#x20;&#x0641;&#x064A;&#x20;6&#x20;&#x0633;&#x0628;&#x062A;&#x0645;&#x0628;&#x0631;&#x20;&#x0627;&#x0644;&#x0642;&#x0627;&#x062F;&#x0645;&#x20;-&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24"><meta property="og:description" content="&#x0635;&#x0631;&#x062D;&#x20;&#x0627;&#x0644;&#x0645;&#x0628;&#x0639;&#x0648;&#x062B;&#x20;&#x0627;&#x0644;&#x0623;&#x0645;&#x0645;&#x064A;&#x20;&#x0625;&#x0644;&#x0649;&#x20;&#x0627;&#x0644;&#x064A;&#x0645;&#x0646;&#x20;&#x0645;&#x0627;&#x0631;&#x062A;&#x0646;&#x20;&#x063A;&#x0631;&#x064A;&#x0641;&#x064A;&#x062B;&#x20;&#x0627;&#x0644;&#x062E;&#x0645;&#x064A;&#x0633;&#x20;&#x0623;&#x0646;&#x20;&#x0627;&#x0644;&#x0645;&#x0646;&#x0638;&#x0645;&#x0629;&#x20;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x064A;&#x0629;&#x20;&#x062A;&#x0639;&#x062A;&#x0632;&#x0645;&#x20;&#x062F;&#x0639;&#x0648;&#x0629;&#x20;&#x0627;&#x0644;&#x0623;&#x0637;&#x0631;&#x0627;&#x0641;&#x20;&#x0627;&#x0644;&#x0645;&#x062A;&#x062D;&#x0627;&#x0631;&#x0628;&#x0629;&#x20;&#x0641;&#x064A;&#x20;&#x0627;&#x0644;&#x064A;&#x0645;&#x0646;&#x20;&#x0625;&#x0644;&#x0649;&#x20;&#x0645;&#x0641;&#x0627;&#x0648;&#x0636;&#x0627;&#x062A;&#x20;&#x0633;&#x0644;&#x0627;&#x0645;&#x20;&#x062A;&#x0633;&#x062A;&#x0636;&#x064A;&#x0641;&#x0647;&#x0627;&#x20;&#x0645;&#x062F;&#x064A;&#x0646;&#x0629;&#x20;&#x062C;&#x0646;&#x064A;&#x0641;&#x20;&#x0627;&#x0644;&#x0633;&#x0648;&#x064A;&#x0633;&#x0631;&#x064A;&#x0629;&#x20;&#x0641;&#x064A;&#x20;6&#x20;&#x0633;&#x0628;&#x062A;&#x0645;&#x0628;&#x0631;&#x2F;&#x0623;&#x064A;&#x0644;&#x0648;&#x0644;&#x20;&#x0627;&#x0644;&#x0642;&#x0627;&#x062F;&#x0645;.&#x20;&#x0648;&#x0643;&#x0627;&#x0646;&#x20;&#x0627;&#x0644;&#x0645;&#x0628;&#x0639;&#x0648;&#x062B;&#x20;&#x0627;&#x0644;&#x0623;&#x0645;&#x0645;&#x064A;&#x20;&#x0642;&#x062F;&#x20;&#x0623;&#x062C;&#x0631;&#x0649;&#x20;&#x0645;&#x062D;&#x0627;&#x062F;&#x062B;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0634;&#x0647;&#x0631;&#x20;&#x0627;&#x0644;&#x0645;&#x0627;&#x0636;&#x064A;&#x20;&#x0641;&#x064A;&#x20;&#x0627;&#x0644;&#x064A;&#x0645;&#x0646;&#x20;&#x0645;&#x0639;&#x20;&#x0627;&#x0644;&#x0631;&#x0626;&#x064A;&#x0633;&#x20;&#x0639;&#x0628;&#x062F;&#x20;&#x0631;&#x0628;&#x0647;&#x20;&#x0645;&#x0646;&#x0635;&#x0648;&#x0631;&#x20;&#x0647;&#x0627;&#x062F;&#x064A;&#x20;&#x0648;&#x0632;&#x0639;&#x064A;&#x0645;&#x20;&#x0627;&#x0644;&#x062D;&#x0648;&#x062B;&#x064A;&#x064A;&#x0646;&#x20;&#x0639;&#x0628;&#x062F;&#x20;&#x0627;&#x0644;&#x0645;&#x0644;&#x0643;&#x20;&#x0627;&#x0644;&#x062D;&#x0648;&#x062B;&#x064A;&#x060C;&#x20;&#x0645;&#x0634;&#x064A;&#x0631;&#x0627;&#x20;&#x0625;&#x0644;&#x0649;&#x20;&#x0623;&#x0646;&#x0647;&#x0627;&#x20;&#x0643;&#x0627;&#x0646;&#x062A;&#x20;&#x0625;&#x064A;&#x062C;&#x0627;&#x0628;&#x064A;&#x0629;&#x20;&#x0648;&#x0645;&#x062B;&#x0645;&#x0631;&#x0629;."><meta property="fb:app_id" content="121241974571942"><meta property="fb:pages" content="298861020736"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="http://www.france24.com/ar/20180802-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%85%D8%AD%D8%A7%D8%AF%D8%AB%D8%A7%D8%AA-%D8%AC%D9%86%D9%8A%D9%81-%D8%BA%D8%B1%D9%8A%D9%81%D9%8A%D8%AB-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%8A%D9%86"><meta name="twitter:creator" content="@france24_ar"><meta name="twitter:site" content="@France24_ar"><meta name="twitter:image" content="http://scd.france24.com/ar/files/imagecache/home_1024/article/image/martin_griffiths_sanaa_yemen_0.jpg"><meta name="twitter:title" content="&#x0627;&#x0644;&#x0623;&#x0645;&#x0645;&#x20;&#x0627;&#x0644;&#x0645;&#x062A;&#x062D;&#x062F;&#x0629;&#x20;&#x062A;&#x062F;&#x0639;&#x0648;&#x20;&#x0627;&#x0644;&#x0623;&#x0637;&#x0631;&#x0627;&#x0641;&#x20;&#x0627;&#x0644;&#x0645;&#x062A;&#x062D;&#x0627;&#x0631;&#x0628;&#x0629;&#x20;&#x0641;&#x064A;&#x20;&#x0627;&#x0644;&#x064A;&#x0645;&#x0646;&#x20;&#x0625;&#x0644;&#x0649;&#x20;&#x0645;&#x062D;&#x0627;&#x062F;&#x062B;&#x0627;&#x062A;&#x20;&#x0628;&#x062C;&#x0646;&#x064A;&#x0641;&#x20;&#x0641;&#x064A;&#x20;6&#x20;&#x0633;&#x0628;&#x062A;&#x0645;&#x0628;&#x0631;&#x20;&#x0627;&#x0644;&#x0642;&#x0627;&#x062F;&#x0645;&#x20;-&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24"><meta name="twitter:description" content="&#x0635;&#x0631;&#x062D;&#x20;&#x0627;&#x0644;&#x0645;&#x0628;&#x0639;&#x0648;&#x062B;&#x20;&#x0627;&#x0644;&#x0623;&#x0645;&#x0645;&#x064A;&#x20;&#x0625;&#x0644;&#x0649;&#x20;&#x0627;&#x0644;&#x064A;&#x0645;&#x0646;&#x20;&#x0645;&#x0627;&#x0631;&#x062A;&#x0646;&#x20;&#x063A;&#x0631;&#x064A;&#x0641;&#x064A;&#x062B;&#x20;&#x0627;&#x0644;&#x062E;&#x0645;&#x064A;&#x0633;&#x20;&#x0623;&#x0646;&#x20;&#x0627;&#x0644;&#x0645;&#x0646;&#x0638;&#x0645;&#x0629;&#x20;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x064A;&#x0629;&#x20;&#x062A;&#x0639;&#x062A;&#x0632;&#x0645;&#x20;&#x062F;&#x0639;&#x0648;&#x0629;&#x20;&#x0627;&#x0644;&#x0623;&#x0637;&#x0631;&#x0627;&#x0641;&#x20;&#x0627;&#x0644;&#x0645;&#x062A;&#x062D;&#x0627;&#x0631;&#x0628;&#x0629;&#x20;&#x0641;&#x064A;&#x20;&#x0627;&#x0644;&#x064A;&#x0645;&#x0646;&#x20;&#x0625;&#x0644;&#x0649;&#x20;&#x0645;&#x0641;&#x0627;&#x0648;&#x0636;&#x0627;&#x062A;&#x20;&#x0633;&#x0644;&#x0627;&#x0645;&#x20;&#x062A;&#x0633;&#x062A;&#x0636;&#x064A;&#x0641;&#x0647;&#x0627;&#x20;&#x0645;&#x062F;&#x064A;&#x0646;&#x0629;&#x20;&#x062C;&#x0646;&#x064A;&#x0641;&#x20;&#x0627;&#x0644;&#x0633;&#x0648;&#x064A;&#x0633;&#x0631;&#x064A;&#x0629;&#x20;&#x0641;&#x064A;&#x20;6&#x20;&#x0633;&#x0628;&#x062A;&#x0645;&#x0628;&#x0631;&#x2F;&#x0623;&#x064A;&#x0644;&#x0648;&#x0644;&#x20;&#x0627;&#x0644;&#x0642;&#x0627;&#x062F;&#x0645;.&#x20;&#x0648;&#x0643;&#x0627;&#x0646;&#x20;&#x0627;&#x0644;&#x0645;&#x0628;&#x0639;&#x0648;&#x062B;&#x20;&#x0627;&#x0644;&#x0623;&#x0645;&#x0645;&#x064A;&#x20;&#x0642;&#x062F;&#x20;&#x0623;&#x062C;&#x0631;&#x0649;&#x20;&#x0645;&#x062D;&#x0627;&#x062F;&#x062B;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0634;&#x0647;&#x0631;&#x20;&#x0627;&#x0644;&#x0645;&#x0627;&#x0636;&#x064A;&#x20;&#x0641;&#x064A;&#x20;&#x0627;&#x0644;&#x064A;&#x0645;&#x0646;&#x20;&#x0645;&#x0639;&#x20;&#x0627;&#x0644;&#x0631;&#x0626;&#x064A;&#x0633;&#x20;&#x0639;&#x0628;&#x062F;&#x20;&#x0631;&#x0628;&#x0647;&#x20;&#x0645;&#x0646;&#x0635;&#x0648;&#x0631;&#x20;&#x0647;&#x0627;&#x062F;&#x064A;&#x20;&#x0648;&#x0632;&#x0639;&#x064A;&#x0645;&#x20;&#x0627;&#x0644;&#x062D;&#x0648;&#x062B;&#x064A;&#x064A;&#x0646;&#x20;&#x0639;&#x0628;&#x062F;&#x20;&#x0627;&#x0644;&#x0645;&#x0644;&#x0643;&#x20;&#x0627;&#x0644;&#x062D;&#x0648;&#x062B;&#x064A;&#x060C;&#x20;&#x0645;&#x0634;&#x064A;&#x0631;&#x0627;&#x20;&#x0625;&#x0644;&#x0649;&#x20;&#x0623;&#x0646;&#x0647;&#x0627;&#x20;&#x0643;&#x0627;&#x0646;&#x062A;&#x20;&#x0625;&#x064A;&#x062C;&#x0627;&#x0628;&#x064A;&#x0629;&#x20;&#x0648;&#x0645;&#x062B;&#x0645;&#x0631;&#x0629;."><meta name="twitter:domain" content="FRANCE24.com"><meta name="twitter:account_id" content="1994321"><meta name="twitter:app:id:iphone" content="364379394"><meta name="twitter:app:id:ipad" content="364379394"><meta name="twitter:app:id:googleplay" content="com.france24.androidapp"><meta name="apple-itunes-app" content="app-id=364379394"><meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df"><meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r"><meta name="twitter:app:name:iphone" content="فرانس 24"><meta name="twitter:app:name:ipad" content="فرانس 24"><meta name="twitter:app:name:googleplay" content="فرانس 24 على الآندرويد"><meta property="og:locale" content="ar_AR"><link href="https://plus.google.com/111648869116088900496/" rel="publisher"><meta property="article:publisher" content="https://www.facebook.com/FRANCE24.Arabic" /><meta property="article:author" content="https://www.facebook.com/FRANCE24.Arabic" /><meta property="article:published_time" content="2018-08-02T22:31:15+02:00"/><meta property="article:modified_time" content="2018-08-02T22:31:15+02:00"/><meta property="article:section" content="الشرق الأوسط" /><meta property="article:tag" content="&#x0627;&#x0644;&#x064A;&#x0645;&#x0646;" /><meta property="article:tag" content="&#x0627;&#x0644;&#x0623;&#x0645;&#x0645;&#x20;&#x0627;&#x0644;&#x0645;&#x062A;&#x062D;&#x062F;&#x0629;" /><meta property="article:tag" content="&#x0645;&#x062D;&#x0627;&#x062F;&#x062B;&#x0627;&#x062A;" /><meta property="article:tag" content="&#x0627;&#x0644;&#x062D;&#x0648;&#x062B;&#x064A;&#x0648;&#x0646;" /><meta property="article:tag" content="&#x0645;&#x0627;&#x0631;&#x062A;&#x0646;&#x20;&#x063A;&#x0631;&#x064A;&#x0641;&#x064A;&#x062B;" /><meta property="og:see_also" content="http://www.france24.com/ar/20180802-اليمن-الحديدة-قتلى-غارة-التحالف-العربي-السعودية-الحوثيون" /><meta property="og:see_also" content="http://www.france24.com/ar/20180802-اليمن-مضيق-باب-المندب-صراع-إيران-الحوثيون-التجارة-الدولية-النفط" /><meta property="og:see_also" content="http://www.france24.com/ar/20180801-اليمن-الحوثيون-وقف-الهجمات-البحر-الأحمر-هدنة-باب-المندب-السعودية" />
                        
    <link rel="alternate" href="android-app://com.france24.androidapp/f24/ar/article/WB1427572-F24-AR-20180802" />
    <meta name="twitter:app:url:googleplay" content="f24://ar/article/WB1427572-F24-AR-20180802" />



                <link rel="canonical" href="http://www.france24.com/ar/20180802-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%85%D8%AD%D8%A7%D8%AF%D8%AB%D8%A7%D8%AA-%D8%AC%D9%86%D9%8A%D9%81-%D8%BA%D8%B1%D9%8A%D9%81%D9%8A%D8%AB-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%8A%D9%86"/>
    
                    <link rel="alternate amphtml" href="https://amp.france24.com/ar/20180802-الأمم-المتحدة-اليمن-محادثات-جنيف-غريفيث-الحوثيين"/>
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.france24.com/ar/20180802-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%85%D8%AD%D8%A7%D8%AF%D8%AB%D8%A7%D8%AA-%D8%AC%D9%86%D9%8A%D9%81-%D8%BA%D8%B1%D9%8A%D9%81%D9%8A%D8%AB-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%8A%D9%86"/>
        
                
                            <link rel="stylesheet" type="text/css" href="/css/compiled/main.css?version=20180301121500">
            
                            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180301121500" media="print">
                    
        
                        <script type="text/javascript" src="/bundles/aefhermesf24/js/hacks.js?version=20180301121500"></script>
                        <!-- [if lt IE 9] -->
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/modernizr.js?version=20180301121500"></script>
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/respond.min.js?version=20180301121500"></script>
            <!-- [endif] -->

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "france24.com",
    defaultSubdomain: "www",
    mobileSubdomain: "m",
    tabletSubdomain: "t",
    currentSubdomain: "www",
    currentLocale: {
        short: "ar",
        long: "ar_DZ"
    }
};
var isAefHermes = true;

        
            </script>

                        <script type="text/javascript">
                var specialEventId = '';
            </script>

                        
                            <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180301121500"></script>
            
            <script type="text/javascript" data-main="/js/main.built.js?version=20180301121500" src="/js/require.js?version=20180301121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "Detail\x20page";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "ar";
tms_vars["aef_libelle_contenu_page"] = "\u0627\u0644\u0623\u0645\u0645\x20\u0627\u0644\u0645\u062A\u062D\u062F\u0629\x20\u062A\u062F\u0639\u0648\x20\u0627\u0644\u0623\u0637\u0631\u0627\u0641\x20\u0627\u0644\u0645\u062A\u062D\u0627\u0631\u0628\u0629\x20\u0641\u064A\x20\u0627\u0644\u064A\u0645\u0646\x20\u0625\u0644\u0649\x20\u0645\u062D\u0627\u062F\u062B\u0627\u062A\x20\u0628\u062C\u0646\u064A\u0641\x20\u0641\u064A\x206\x20\u0633\u0628\u062A\u0645\u0628\u0631\x20\u0627\u0644\u0642\u0627\u062F\u0645";
tms_vars["aef_id_contenu"] = "WB1427572\x2DF24\x2DAR\x2D20180802";
tms_vars["aef_marque"] = "france24";
tms_vars["aef_rep1"] = "middle\x2Deast";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "middle\x2Deast";
tms_vars["aef_thema"] = "\u0627\u0644\u064A\u0645\u0646,\u0627\u0644\u0623\u0645\u0645\x20\u0627\u0644\u0645\u062A\u062D\u062F\u0629,\u0645\u062D\u0627\u062F\u062B\u0627\u062A,\u0627\u0644\u062D\u0648\u062B\u064A\u0648\u0646,\u0645\u0627\u0631\u062A\u0646\x20\u063A\u0631\u064A\u0641\u064A\u062B";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_type_contenu1"] = "video";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "middle\x20east";
tms_vars["aef_auteur"] = "\u0641\u0631\u0627\u0646\u0633\x2024";
tms_vars["aef_acces"] = "gratuit";
tms_vars["markup_ftp"] = "middle\x20east";
tms_vars["aef_dpubli"] = "2018\x2D08\x2D02";
tms_vars["aef_hpubli"] = "22\x3A31";
tms_vars["env_work"] = 'prod';
tms_vars["aef_version_environnement"] = 'v3.0.57';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                                                
                    
            
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/www.france24.com\/ar\/20180802-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%85%D8%AD%D8%A7%D8%AF%D8%AB%D8%A7%D8%AA-%D8%AC%D9%86%D9%8A%D9%81-%D8%BA%D8%B1%D9%8A%D9%81%D9%8A%D8%AB-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%8A%D9%86","thumbnailUrl":"http:\/\/scd.france24.com\/ar\/files\/imagecache\/home_1024\/article\/image\/martin_griffiths_sanaa_yemen_0.jpg","headline":"\u0627\u0644\u0623\u0645\u0645 \u0627\u0644\u0645\u062a\u062d\u062f\u0629 \u062a\u062f\u0639\u0648 \u0627\u0644\u0623\u0637\u0631\u0627\u0641 \u0627\u0644\u0645\u062a\u062d\u0627\u0631\u0628\u0629 \u0641\u064a \u0627\u0644\u064a\u0645\u0646 \u0625\u0644\u0649 \u0645\u062d\u0627\u062f\u062b\u0627\u062a \u0628\u062c\u0646\u064a\u0641 \u0641\u064a 6 \u0633\u0628\u062a\u0645\u0628\u0631 \u0627\u0644\u0642\u0627\u062f\u0645","alternativeHeadline":"","description":"\u0635\u0631\u062d \u0627\u0644\u0645\u0628\u0639\u0648\u062b \u0627\u0644\u0623\u0645\u0645\u064a \u0625\u0644\u0649 \u0627\u0644\u064a\u0645\u0646 \u0645\u0627\u0631\u062a\u0646 \u063a\u0631\u064a\u0641\u064a\u062b \u0627\u0644\u062e\u0645\u064a\u0633 \u0623\u0646 \u0627\u0644\u0645\u0646\u0638\u0645\u0629 \u0627\u0644\u062f\u0648\u0644\u064a\u0629 \u062a\u0639\u062a\u0632\u0645 \u062f\u0639\u0648\u0629 \u0627\u0644\u0623\u0637\u0631\u0627\u0641 \u0627\u0644\u0645\u062a\u062d\u0627\u0631\u0628\u0629 \u0641\u064a \u0627\u0644\u064a\u0645\u0646 \u0625\u0644\u0649 \u0645\u0641\u0627\u0648\u0636\u0627\u062a \u0633\u0644\u0627\u0645 \u062a\u0633\u062a\u0636\u064a\u0641\u0647\u0627 \u0645\u062f\u064a\u0646\u0629 \u062c\u0646\u064a\u0641 \u0627\u0644\u0633\u0648\u064a\u0633\u0631\u064a\u0629 \u0641\u064a 6 \u0633\u0628\u062a\u0645\u0628\u0631\/\u0623\u064a\u0644\u0648\u0644 \u0627\u0644\u0642\u0627\u062f\u0645. \u0648\u0643\u0627\u0646 \u0627\u0644\u0645\u0628\u0639\u0648\u062b \u0627\u0644\u0623\u0645\u0645\u064a \u0642\u062f \u0623\u062c\u0631\u0649 \u0645\u062d\u0627\u062f\u062b\u0627\u062a \u0627\u0644\u0634\u0647\u0631 \u0627\u0644\u0645\u0627\u0636\u064a \u0641\u064a \u0627\u0644\u064a\u0645\u0646 \u0645\u0639 \u0627\u0644\u0631\u0626\u064a\u0633 \u0639\u0628\u062f \u0631\u0628\u0647 \u0645\u0646\u0635\u0648\u0631 \u0647\u0627\u062f\u064a \u0648\u0632\u0639\u064a\u0645 \u0627\u0644\u062d\u0648\u062b\u064a\u064a\u0646 \u0639\u0628\u062f \u0627\u0644\u0645\u0644\u0643 \u0627\u0644\u062d\u0648\u062b\u064a\u060c \u0645\u0634\u064a\u0631\u0627 \u0625\u0644\u0649 \u0623\u0646\u0647\u0627 \u0643\u0627\u0646\u062a \u0625\u064a\u062c\u0627\u0628\u064a\u0629 \u0648\u0645\u062b\u0645\u0631\u0629.","image":{"@type":"ImageObject","url":"http:\/\/scd.france24.com\/ar\/files\/imagecache\/home_1024\/article\/image\/martin_griffiths_sanaa_yemen_0.jpg","width":"1024","height":"576"},"keywords":["\u0627\u0644\u064a\u0645\u0646","\u0627\u0644\u0623\u0645\u0645 \u0627\u0644\u0645\u062a\u062d\u062f\u0629","\u0645\u062d\u0627\u062f\u062b\u0627\u062a","\u0627\u0644\u062d\u0648\u062b\u064a\u0648\u0646","\u0645\u0627\u0631\u062a\u0646 \u063a\u0631\u064a\u0641\u064a\u062b"],"datePublished":"2018-08-02T22:31:15Z","dateCreated":"2018-08-02T22:31:15Z","dateModified":"2018-08-02T22:31:15Z","articleSection":"MIDDLE EAST","creator":"\u0641\u0631\u0627\u0646\u0633 24","author":[{"@type":"Person","name":"\u0641\u0631\u0627\u0646\u0633 24","url":"http:\/\/www.france24.com"}],"publisher":{"@type":"Organization","name":"\u0641\u0631\u0627\u0646\u0633 24","url":"https:\/\/plus.google.com\/111648869116088900496\/","logo":{"@type":"ImageObject","url":"http:\/\/static.france24.com\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

        </head>

    <body class="desktop fluid-transition">
            <div class="side-bar">
                            <header class="identity">
                                            <div class="logo">
                            <a href="/ar/">
                                فرانس 24 - الأخبار الدولية العاجلة وعناوين                            </a>
                        </div>
                                        <p>الأخبار الدولية على مدار الساعة</p>
                </header>
                        <nav class="main-nav">
                                    
                        <ul>
                                                                                                                                        
                                                                    
                                                

                <li class="nav-filters">
                                                                                                                                                                                                                            <a href="/ar/" class="modeless" title="&#x0627;&#x0644;&#x0623;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x064A;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x062F;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x0633;&#x0627;&#x0639;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0642;&#x0646;&#x0627;&#x0629;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            الرئيسية
                        </a>
                                                                            <dl class="mn-filters">
                                <dt>اختر المحتوى :</dt>
                                <dd><a class="modeless filter" title="&#x0627;&#x0644;&#x0623;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x064A;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x062F;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x0633;&#x0627;&#x0639;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0642;&#x0646;&#x0627;&#x0629;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" href="http://www.france24.com/ar/wires/">أ ف ب</a></dd>
                                <dd><a class="modeless filter" title="&#x0622;&#x062E;&#x0631;&#x20;24&#x20;&#x0633;&#x0627;&#x0639;&#x0629;" href="http://www.france24.com/ar/home/24h/1/">آخر 24 ساعة</a></dd>
                                <dd><a class="modeless filter" title="&#x0641;&#x064A;&#x062F;&#x064A;&#x0648;" href="http://www.france24.com/ar/video/">فيديو</a></dd>
                            </dl>
                                                            </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/video/" class="modeless" title="&#x0627;&#x0644;&#x0623;&#x062D;&#x062F;&#x0627;&#x062B;&#x20;&#x0627;&#x0644;&#x0645;&#x0635;&#x0648;&#x0631;&#x0629;&#x20;&#x2013;&#x0641;&#x064A;&#x062F;&#x064A;&#x0648;&#x20;-&#x20;France24" >
                            فيديو
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/france/" class="modeless" title="&#x0641;&#x0631;&#x0646;&#x0633;&#x0627;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            فرنسا
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/middle-east/" class="modeless" title="&#x0627;&#x0644;&#x0634;&#x0631;&#x0642;&#x20;&#x0627;&#x0644;&#x0623;&#x0648;&#x0633;&#x0637;&#x20;&#x0648;&#x062F;&#x0648;&#x0644;&#x20;&#x0627;&#x0644;&#x062E;&#x0644;&#x064A;&#x062C;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            الشرق الأوسط
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/africa/" class="modeless" title="&#x0623;&#x0641;&#x0631;&#x064A;&#x0642;&#x064A;&#x0627;&#x20;&#x0648;&#x062F;&#x0648;&#x0644;&#x20;&#x0627;&#x0644;&#x0645;&#x063A;&#x0631;&#x0628;&#x20;&#x0627;&#x0644;&#x0639;&#x0631;&#x0628;&#x064A;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            أفريقيا
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/europe/" class="modeless" title="&#x0623;&#x0648;&#x0631;&#x0648;&#x0628;&#x0627;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            أوروبا
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/americas/" class="modeless" title="&#x0627;&#x0644;&#x0623;&#x0645;&#x0631;&#x064A;&#x0643;&#x062A;&#x0627;&#x0646;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            أمريكا
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/asia-pacific/" class="modeless" title="&#x0622;&#x0633;&#x064A;&#x0627;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            آسيا
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/sport/" class="modeless" title="&#x0623;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x0631;&#x064A;&#x0627;&#x0636;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            رياضة
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/business/" class="modeless" title="&#x0623;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x0627;&#x0642;&#x062A;&#x0635;&#x0627;&#x062F;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            اقتصاد
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/culture/" class="modeless" title="&#x0627;&#x0644;&#x062B;&#x0642;&#x0627;&#x0641;&#x0629;&#x20;&#x0648;&#x0627;&#x0644;&#x0641;&#x0646;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            ثقافة
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/society/" class="modeless" title="&#x0645;&#x062C;&#x062A;&#x0645;&#x0639;&#x3A;&#x20;&#x0623;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x0648;&#x062A;&#x062D;&#x0642;&#x064A;&#x0642;&#x0627;&#x062A;&#x20;&#x0639;&#x0646;&#x20;&#x0627;&#x0644;&#x0645;&#x062C;&#x062A;&#x0645;&#x0639;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0639;&#x0631;&#x0628;&#x064A;&#x0629;&#x20;&#x0648;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x064A;&#x0629;&#x20;&#x0645;&#x0628;&#x0627;&#x0634;&#x0631;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            مجتمع
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/on-the-ground/" class="modeless light" title="&#x0643;&#x0644;&#x20;&#x0627;&#x0644;&#x062A;&#x062D;&#x0642;&#x064A;&#x0642;&#x0627;&#x062A;" >
                            ريبورتاج
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/webdocumentaries/" class="modeless light" title="&#x0625;&#x0646;&#x0641;&#x0648;&#x063A;&#x0631;&#x0627;&#x0641;&#x064A;&#x0643;&#x20;-&#x20;France&#x20;24" >
                            إنفوغرافيك
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/special-reports" class="modeless light" title="&#x0645;&#x0644;&#x0641;&#x0627;&#x062A;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            ملفات
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/tv-shows/" class="modeless light" title="&#x0628;&#x0631;&#x0627;&#x0645;&#x062C;&#x20;&#x0642;&#x0646;&#x0627;&#x0629;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            برامج
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://www.infomigrants.net/ar/" class="item-im" title="&#x0645;&#x0647;&#x0627;&#x062C;&#x0631;&#x20;&#x0646;&#x064A;&#x0648;&#x0632;"  target="_blank">
                            مهاجر نيوز
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://observers.france24.com/ar" class="item-lo" title="&#x0645;&#x0631;&#x0627;&#x0642;&#x0628;&#x0648;&#x0646;"  target="_blank">
                            مراقبون
                        </a>
                                                                                    </li>
                        </ul>


                            </nav>
        </div>
        <div class="page mini-player-context">
            <div id="loading">

                <div id="squaresWaveG">
                    <div id="squaresWaveG_1" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_2" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_3" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_4" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_5" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_6" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_7" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_8" class="squaresWaveG">
                    </div>
                </div>

            </div>
                            <div class="on-air-board-outer">
    <div class="on-air-board">
        <div class="first-row">
                                                                                                        <script type="application/json"
        data-player-playlist="main-player"
        data-player-bind="main-player"
        >
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"application\/vnd.apple.mpegurl","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"https:\/\/static.france24.com\/live\/F24_AR_LO_HLS\/live_web.m3u8"}]},"title":"","is_live":true,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"\/\/ad2play.ftv-publicite.fr\/preroll.vast?v=2&sitepage=www.france24.ar\/direct","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"direct_france24","ns_st_ep":"direct_france24","ns_st_pr":"live","ns_st_ty":"video","ns_st_st":"france24_arabe","ns_st_pl":"france24_arabe","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"arabe","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                <div id="dynamic-player-element" class="async-load" data-content="http://www.france24.com/ar/_fragment/player/tofollow/">
                    


<a href="#" class="player-live"
   data-stream="main-player"
   data-players-toggle="">
</a>

<a href="#" class="player-toggler"
   data-youtube-id="">
    <span>&nbsp;</span>
</a>

<div></div>

    <div class="block">
        <h3>تشاهدون اليوم</h3>
        <div class="oab-rendez"></div>
    </div>

<div class="block">
    <h3>إعادة</h3>
    <ul class="oab-replay">
            </ul>
</div>

                </div>
                <br style="clear: both; line-height: 0;">

                    </div>

        <div class="second-row">
            <div class="oab-first-col">
                                                <div class="video-player">
                                        <div data-player-id="main-player" class="main-player" data-player-duplication-id="main-player-yt"></div>
                    <div data-ytplayer-id="main-player-yt" class="main-player" data-player-duplication-id="main-player"></div>
                    <p class="copy">
                    <div data-fragment-src="http://www.france24.com/ar/_fragment/player/nowplaying/"></div>
                    </p>
                </div>
                <div class="video-board">
                    <div class="v-header"><h2>أحدث البرامج</h2></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1427522-F24-AR-20180802">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/edition/libya_16.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">ريبورتاج </p>
                                        <h2 class="title">ليبيا: مركز إيواء المهاجرين في تاجوراء ينظم رحلة ترفيهية لنزلائه في انتظار ترحيلهم إلى بلدانهم </h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:kPPFQMjBczQ"
                                       data-players-video-title="ريبورتاج">
                                        <a rel="nofollow" href="/ar/20180802%D8%B1%D9%8A%D8%A8%D9%88%D8%B1%D8%AA%D8%A7%D8%AC-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D9%85%D8%B1%D9%83%D8%B2-%D8%A5%D9%8A%D9%88%D8%A7%D8%A1-%D8%A7%D9%84%D9%85%D9%87%D8%A7%D8%AC%D8%B1%D9%8A%D9%86-%D8%AA%D8%A7%D8%AC%D9%88%D8%B1%D8%A7%D8%A1-%D8%B1%D8%AD%D9%84%D8%A9-%D8%AA%D8%B1%D9%81%D9%8A%D9%87%D9%8A%D8%A9">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1427317-F24-AR-20180802">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/edition/rdp_02082018.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">قراءة في الصحافة العالمية </p>
                                        <h2 class="title">إسرائيل تهدد إيران!!  </h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:FHeJhTVK_3Q"
                                       data-players-video-title="قراءة في الصحافة العالمية">
                                        <a rel="nofollow" href="/ar/20180802-%D8%B5%D8%AD%D9%81-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D9%86%D8%AA%D9%86%D9%8A%D8%A7%D9%87%D9%88-%D8%B7%D9%87%D8%B1%D8%A7%D9%86-%D9%85%D8%B6%D9%8A%D9%82-%D8%A7%D9%84%D9%85%D9%86%D8%AF%D8%A8-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D9%87%D8%AC%D8%B1%D8%A9">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1427125-F24-AR-20180801">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/edition/aziza.png" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">حوار  </p>
                                        <h2 class="title">نورا جنبلاط: مهرجانات بيت الدين جاءت إيمانا بدور لبنان الثقافي والحضاري</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:ZNYYxl6LjjY"
                                       data-players-video-title="حوار ">
                                        <a rel="nofollow" href="/ar/20180801-%D8%AD%D9%88%D8%A7%D8%B1-%D9%86%D9%88%D8%B1%D8%A7-%D8%AC%D9%86%D8%A8%D9%84%D8%A7%D8%B7-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86%D8%A7%D8%AA-%D8%A8%D9%8A%D8%AA-%D8%A7%D9%84%D8%AF%D9%8A%D9%86-%D9%83%D8%A7%D8%B8%D9%85-%D8%A7%D9%84%D8%B3%D8%A7%D9%87%D8%B1">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1426805-F24-AR-20180731">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/edition/vignette_youtube_tatiana.png" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">أسرار باريس </p>
                                        <h2 class="title">أسرار باريس | أقدار الملوك في فلك المنجمين!</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:ALi5da9bJN8"
                                       data-players-video-title="أسرار باريس">
                                        <a rel="nofollow" href="/ar/20180720-%D8%A3%D8%B3%D8%B1%D8%A7%D8%B1-%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3-%D9%85%D9%86%D8%AC%D9%85-%D8%B9%D8%B1%D8%A7%D9%81-%D8%A7%D9%84%D9%81%D9%84%D9%83-%D9%85%D9%86%D8%AC%D9%85%D9%88%D9%86-%D8%B9%D8%B1%D8%A7%D9%81%D9%88%D9%86-%D9%85%D9%84%D9%83-%D9%85%D9%84%D9%83%D8%A9-%D9%85%D9%84%D9%88%D9%83">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1426992-F24-AR-20180801">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/edition/rdp_01_08_2018_.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">قراءة في الصحافة العالمية </p>
                                        <h2 class="title">هل تسعى السعودية لتصحيح مسار الملف الفلسطيني؟ </h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:CnwIsYyyRyU"
                                       data-players-video-title="قراءة في الصحافة العالمية">
                                        <a rel="nofollow" href="/ar/20180801-%D9%82%D8%B1%D8%A7%D8%A1%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%B5%D8%AD%D9%81-%D8%A7%D9%84%D9%85%D9%84%D9%81-%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%84%D8%A7%D8%AC%D8%A6%D9%88%D9%86">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1426835-F24-AR-20180731">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/edition/inv_eco_0.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">ضيف الاقتصاد </p>
                                        <h2 class="title">ما هي أحدث البرامج المعلوماتية وكيف تساهم في تنمية المؤسسات التعليمية؟</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:9j6wAlkd09U"
                                       data-players-video-title="ضيف الاقتصاد">
                                        <a rel="nofollow" href="/ar/20180728-%D8%B6%D9%8A%D9%81-%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%D9%85%D8%AD%D9%85%D8%AF-%D8%AF%D9%8A%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%AB%D9%85%D8%B1-%D9%82%D8%B7%D8%A7%D8%B9-%D8%A7%D9%84%D8%AA%D9%83%D9%86%D9%88%D9%84%D9%88%D8%AC%D9%8A%D8%A7-%D8%AA%D8%B9%D9%84%D9%8A%D9%85">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1426819-F24-AR-20180731">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/2018-07-28_0224_24_____.jpeg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">24 ساعة في فرنسا </p>
                                        <h2 class="title">فرنسا.. حريق في مركز للكهرباء يشل حركة النقل في أحد أكبر محطات القطارات الباريسية</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:9YrKPmtKSHs"
                                       data-players-video-title="24 ساعة في فرنسا">
                                        <a rel="nofollow" href="/ar/20180727-24-%D8%B3%D8%A7%D8%B9%D8%A9-%D9%81%D9%8A-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D8%AD%D8%B1%D9%8A%D9%82-%D9%85%D8%AD%D8%B7%D8%A9-%D9%82%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AA%D8%B9%D8%B7%D9%84-%D9%82%D8%B6%D9%8A%D8%A9-%D8%A8%D9%8A%D9%86%D8%A7%D9%84%D8%A7-%D8%AD%D8%B1-%D8%B7%D9%82%D8%B3">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1426811-F24-AR-20180731">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/2018-07-28_0720_____.jpeg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">في عمق الحدث </p>
                                        <h2 class="title">ريبورتاج.. جرائم العنف في الشوارع تودي بحياة شخص كل ثلاثة أيام في لندن</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:w_5NNKaVfNg"
                                       data-players-video-title="في عمق الحدث">
                                        <a rel="nofollow" href="/ar/20180727-%D8%B1%D9%8A%D8%A8%D9%88%D8%B1%D8%AA%D8%A7%D8%AC-%D9%84%D9%86%D8%AF%D9%86-%D8%AC%D8%B1%D8%A7%D8%A6%D9%85-%D8%B9%D9%86%D9%81-%D8%B9%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%B4%D9%88%D8%A7%D8%B1%D8%B9-%D8%A5%D8%AD%D8%B5%D8%A7%D8%A6%D9%8A%D8%A9-%D8%B4%D8%B1%D8%B7%D8%A9">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <script type="application/json"
        data-player-playlist="edition-WB1426737-F24-AR-20180731"
        data-player-bind="main-player"
        data-player-playlist-default>
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"video\/mp4","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/medias.france24.com\/ar\/vod\/2018\/07\/31\/DN130159-A-01-20180723_CS0151.mp4"}]},"title":"","is_live":0,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1426737-F24-AR-20180731","ns_st_ep":"\"\u0645\u062c\u0645\u0639 \u0643\u0648\u0644\u064a\u0632\u064a\u0647 \u0627\u0644\u0633\u064a\u0646\u0645\u0627\u0626\u064a\" \u0628\u0627\u0644\u0631\u0628\u0627\u0637.. \u0635\u0631\u062d \u0641\u0646\u064a \u064a\u0639\u062a\u0645\u062f \u0639\u0644\u0649 \u0623\u062d\u062f\u062b \u0627\u0644\u062a\u0642\u0646\u064a\u0627\u062a","ns_st_pr":"ar","ns_st_ty":"video","ns_st_st":"france24_arabe","ns_st_pl":"france24_arabe","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"od","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"arabe","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                                                                                                                                                                                        <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1426737-F24-AR-20180731">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/2018-07-31_0154_____.jpeg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">ريبورتاج </p>
                                        <h2 class="title">"مجمع كوليزيه السينمائي" بالرباط.. صرح فني يعتمد على أحدث التقنيات</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player.loadByJson:edition-WB1426737-F24-AR-20180731"
                                       data-players-video-title="ريبورتاج">
                                        <a rel="nofollow" href="/ar/20180730-%D8%B1%D9%8A%D8%A8%D9%88%D8%B1%D8%AA%D8%A7%D8%AC-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%A7%D9%84%D8%B1%D8%A8%D8%A7%D8%B7-%D9%85%D8%AC%D9%85%D8%B9-%D8%B3%D9%8A%D9%86%D9%85%D8%A7%D8%A6%D9%8A-%D9%83%D9%88%D9%84%D9%8A%D8%B2%D9%8A%D9%87-%D8%AA%D9%82%D9%86%D9%8A%D8%A7%D8%AA-%D8%AD%D8%AF%D9%8A%D8%AB%D8%A9">للمزيد</a>
                                    </p>
                                </div>
                                                                                                        
                    <div class="v-expand-items">
                        <a href="/ar/tv-shows/"
                           class="default-button-1 modeless"
                           title="آخر الحلقات">
                            جميع برامجنا
                        </a>
                    </div>
                </div>
            </div>

            <div class="oab-second-col">
                <div class="program-schedule">
                    <div class="hd">
                        <div class="type-1">
                            <a href="#" class="tabs" data-target="player-comments">
                                <span class="comment-count">
                                                                        
            <span class="fb-comments-count" data-href="http://www.france24.com/ar/?query=player-live"></span>
    
                                </span>
                                تعليق
                            </a>
                            <a href="#" class="tabs active" data-target="player-programs">شبكة البرامج</a>
                        </div>
                        <div class="type-2">
                            <a href="#" class="comm tabs" data-target="player-comments">
                                <span class="comment-count">
                                    
            <span class="fb-comments-count" data-href="http://www.france24.com/ar/?query=player-live"></span>
    
                                </span>
                                &nbsp;تعليقات
                            </a>
                            <a href="#" class="pro tabs active" data-target="player-programs">
                                <span></span>البرامج
                            </a>
                        </div>
                    </div>
                    <div id="player-comments" class="bd tabs" style="display: none">                                                
            <div class="facebook-comment">
                                    <div class="fb-comments" data-href="http://www.france24.com/ar/?query=player-live" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
                    </div>
    
                    </div>
                    <div id="player-programs" class="bd tabs">
                        <div data-fragment-src="http://www.france24.com/ar/_fragment/player/programgrid/"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

                                    <div class="slider-wrap">
                <div class="content-slider">
                    <div class="content-slide">
                        <div class="main-board">
                                                                                        
    <div class="adv-megaban tms-block"
         data-pos="1"
         data-type="megaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>


                                                        <div id="modeless-target" data-fb-no-comments="اترك تعليقا">
                                        <div class="col-1  highfooter">

    <article class="article-long" data-bo-type="article" data-bo-nid="WB1427572-F24-AR-20180802">
        <header class="hd">
                        
                                        <ul class="tag">
                                    <li><a href="/ar/tag/%D8%A7%D9%84%D9%8A%D9%85%D9%86/" title="اليمن" class="modeless">اليمن</a></li>
                            <li><a href="/ar/tag/%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9/" title="الأمم المتحدة" class="modeless">الأمم المتحدة</a></li>
                            <li><a href="/ar/tag/%D9%85%D8%AD%D8%A7%D8%AF%D8%AB%D8%A7%D8%AA/" title="محادثات" class="modeless">محادثات</a></li>
                        </ul>

            
                        <p class="category">
                <strong>
                                        
                                <a href="/ar/section/middle-east/" title="الشرق الأوسط" class="modeless">الشرق الأوسط</a>
                        
                </strong>
            </p>
            <h1 class="title">الأمم المتحدة تدعو الأطراف المتحاربة في اليمن إلى محادثات بجنيف في 6 سبتمبر القادم</h1>

            <div class="article-action">
                
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/3MoR.F" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/3MoR.T" data-counturl="http://www.france24.com/ar/20180802-الأمم-المتحدة-اليمن-محادثات-جنيف-غريفيث-الحوثيين" data-text="&#x0627;&#x0644;&#x0623;&#x0645;&#x0645;&#x20;&#x0627;&#x0644;&#x0645;&#x062A;&#x062D;&#x062F;&#x0629;&#x20;&#x062A;&#x062F;&#x0639;&#x0648;&#x20;&#x0627;&#x0644;&#x0623;&#x0637;&#x0631;&#x0627;&#x0641;&#x20;&#x0627;&#x0644;&#x0645;&#x062A;&#x062D;&#x0627;&#x0631;&#x0628;&#x0629;&#x20;&#x0641;&#x064A;&#x20;&#x0627;&#x0644;&#x064A;&#x0645;&#x0646;&#x20;&#x0625;&#x0644;&#x0649;&#x20;&#x0645;&#x062D;&#x0627;&#x062F;&#x062B;&#x0627;&#x062A;&#x20;&#x0628;&#x062C;&#x0646;&#x064A;&#x0641;&#x20;&#x0641;&#x064A;&#x20;6&#x20;&#x0633;&#x0628;&#x062A;&#x0645;&#x0628;&#x0631;&#x20;&#x0627;&#x0644;&#x0642;&#x0627;&#x062F;&#x0645;" data-via="France24_ar" data-lang="ar" data-related="france24_ar" data-callback="trackingSocial.tt_tracker">تويتر</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.france24.com/ar/20180802-الأمم-المتحدة-اليمن-محادثات-جنيف-غريفيث-الحوثيين" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
    
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/3MoR.L" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
                <li>
            <a href="#" class="comment">
                
            <span class="fb-comments-count" data-href="http://www.france24.com/ar/20180802-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%85%D8%AD%D8%A7%D8%AF%D8%AB%D8%A7%D8%AA-%D8%AC%D9%86%D9%8A%D9%81-%D8%BA%D8%B1%D9%8A%D9%81%D9%8A%D8%AB-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%8A%D9%86"></span>
    
            </a>
        </li>
    
                
                    <li>
            <a href="#" class="print">print</a>
        </li>
    </ul>

<div class="clear-both"></div>


            </div>

                                                                                    <figure class="img">
                                                                                                                     
                                            <div style="background-image: url('http://scd.france24.com/ar/files/imagecache/france24_ct_api_bigger_169/article/image/martin_griffiths_sanaa_yemen_0.jpg'); background-size: cover" data-ytplayer-id="e3V_IlHsk-g" class="youtube-container bsplayer-type-video bsplayer-processed"></div>
                                                    <figcaption>© أ ف ب / أرشيف  </figcaption>
            </figure>
                                        <p class="author">
            فيديو <a title="علي بردى"
                                           class="modeless"
                                           href="/ar/author/%D8%B9%D9%84%D9%8A-%D8%A8%D8%B1%D8%AF%D9%89/">
                                                علي بردى
                                        </a>
                                                
        </p>
    
                                    <p class="author">
            نص <a title="فرانس 24"
                                           class="modeless"
                                           href="/ar/author/%D9%81%D8%B1%D8%A7%D9%86%D8%B3-24/">
                                                فرانس 24
                                        </a>
                                                                                                    <a href="https://twitter.com/france24_ar" class="twitter-follow-button" data-show-count="false" data-lang="ar" data-show-screen-name="false">تابعوا france24_ar على تويتر</a>
                            
        </p>
    
            <p class="modification">آخر تحديث : 02/08/2018</p>
        </header>
        <div class="bd">
            <h2>صرح المبعوث الأممي إلى اليمن مارتن غريفيث الخميس أن المنظمة الدولية تعتزم دعوة الأطراف المتحاربة في اليمن إلى مفاوضات سلام تستضيفها مدينة جنيف السويسرية في 6 سبتمبر/أيلول القادم. وكان المبعوث الأممي قد أجرى محادثات الشهر الماضي في اليمن مع الرئيس عبد ربه منصور هادي وزعيم الحوثيين عبد الملك الحوثي، مشيرا إلى أنها كانت إيجابية ومثمرة.</h2>
            <p>أعلن المبعوث الأممي إلى اليمن <a target="_blank" href="http://www.france24.com/ar/20180616-مبعوث-الأمم-المتحدة-اليمن-صنعاء-إجراء-محادثات-حول-الحديدة"><strong>مارتن غريفيث</strong></a> أمام مجلس الأمن الخميس، أن المنظمة الدولية تعتزم دعوة الأطراف المتحاربة في اليمن إلى جنيف في 6 سبتمبر/أيلول القادم لبحث إطار عمل لمفاوضات سلام، تنهي الحرب الدائرة في هذا البلد منذ أكثر من ثلاثة أعوام.</p><p>واعتبر مارتن أن "الحل السلمي لإنهاء الحرب في <a target="_blank" href="http://www.france24.com/ar/20180626-اليمن-الحديدة-نازحون-معارك-الحوثيون-التحالف-السعودية-أزمة-إنسانية"><strong>اليمن </strong></a>أمر متاح".</p><p>وبدأت مساعي غريفيث لإعادة إحياء محادثات السلام المتوقفة منذ أشهر طويلة، بعدما أطلقت القوات الحكومية في 13 حزيران/يونيو هجوما باتجاه مدينة الحديدة الواقعة على بعد نحو 150 كلم من صنعاء والمطلة على البحر الأحمر، بهدف استعادتها من أيدي الحوثيين.</p><p>وكان غريفيث قد التقى في 22 يوليو/تموز الماضي برئيس الحكومة اليمنية أحمد بن داغر، والذي اشترط إطلاق الحوثيين لجميع المعتقلين في سجونهم، وتسهيل وصول المساعدات التجارية والغذائية الموجهة إلى ملايين السكان، كبادرة حسن نية قبل بدء أي مفاوضات مع الحوثيين.</p><p>وأوقعت الحرب في اليمن قرابة عشرة آلاف قتيل منذ تدخل التحالف العربي الذي تقوده السعودية في اليمن في 2015.</p><p>ويحاول غريفيث منذ أسابيع إعادة إطلاق محادثات السلام في أفقر دول شبه الجزيرة العربية والذي يواجه أزمة إنسانية هي بحسب الأمم المتحدة من بين الأخطر في العالم.</p><p>ومنذ 2014، يشهد اليمن حربا بين المتمردين الحوثيين والقوات الموالية للحكومة، تصاعدت مع تدخل السعودية على رأس تحالف عسكري في آذار/مارس 2015 دعما للحكومة بعدما تمكن المتمردون من السيطرة على مناطق واسعة من البلاد بينها العاصمة صنعاء.</p><p><strong>فرانس24/ أ ف ب</strong></p>
            <p class="modification">نشرت في : 02/08/2018</p>
        </div>
        <div class="article-action">
            
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/3MoR.F" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/3MoR.T" data-counturl="http://www.france24.com/ar/20180802-الأمم-المتحدة-اليمن-محادثات-جنيف-غريفيث-الحوثيين" data-text="&#x0627;&#x0644;&#x0623;&#x0645;&#x0645;&#x20;&#x0627;&#x0644;&#x0645;&#x062A;&#x062D;&#x062F;&#x0629;&#x20;&#x062A;&#x062F;&#x0639;&#x0648;&#x20;&#x0627;&#x0644;&#x0623;&#x0637;&#x0631;&#x0627;&#x0641;&#x20;&#x0627;&#x0644;&#x0645;&#x062A;&#x062D;&#x0627;&#x0631;&#x0628;&#x0629;&#x20;&#x0641;&#x064A;&#x20;&#x0627;&#x0644;&#x064A;&#x0645;&#x0646;&#x20;&#x0625;&#x0644;&#x0649;&#x20;&#x0645;&#x062D;&#x0627;&#x062F;&#x062B;&#x0627;&#x062A;&#x20;&#x0628;&#x062C;&#x0646;&#x064A;&#x0641;&#x20;&#x0641;&#x064A;&#x20;6&#x20;&#x0633;&#x0628;&#x062A;&#x0645;&#x0628;&#x0631;&#x20;&#x0627;&#x0644;&#x0642;&#x0627;&#x062F;&#x0645;" data-via="France24_ar" data-lang="ar" data-related="france24_ar" data-callback="trackingSocial.tt_tracker">تويتر</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.france24.com/ar/20180802-الأمم-المتحدة-اليمن-محادثات-جنيف-غريفيث-الحوثيين" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
    
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/3MoR.L" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
                <li>
            <a href="#" class="comment">
                
            <span class="fb-comments-count" data-href="http://www.france24.com/ar/20180802-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%85%D8%AD%D8%A7%D8%AF%D8%AB%D8%A7%D8%AA-%D8%AC%D9%86%D9%8A%D9%81-%D8%BA%D8%B1%D9%8A%D9%81%D9%8A%D8%AB-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%8A%D9%86"></span>
    
            </a>
        </li>
    
                
                    <li>
            <a href="#" class="print">print</a>
        </li>
    </ul>

<div class="clear-both"></div>


        </div>
    </article>

                    <div class="related-article">
            <ul class="bd">
                                                        <li data-bo-type="article" data-bo-nid="WB1427512-F24-AR-20180802">
                        <p class="media"><img alt="" src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_small2_169/article/image/hodeidah-yemen-1506_1.jpg" /></p>
                        <div class="copy">
                            <h4>اليمن</h4>
                            <p>اليمن: عشرون قتيلا على الأقل في غارات جوية على مدينة الحديدة</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/ar/20180802-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D8%A7%D9%84%D8%AD%D8%AF%D9%8A%D8%AF%D8%A9-%D9%82%D8%AA%D9%84%D9%89-%D8%BA%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%88%D9%86">للمزيد</a>
                        </p>
                    </li>
                                                        <li data-bo-type="article" data-bo-nid="WB1427500-F24-AR-20180802">
                        <p class="media"><img alt="" src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_small2_169/article/image/bab-al-mandab.jpg" /></p>
                        <div class="copy">
                            <h4>الحرب في اليمن</h4>
                            <p>صراع على مضيق باب المندب بين الفرقاء الإقليميين يهدد التجارة الدولية</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/ar/20180802-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%85%D8%B6%D9%8A%D9%82-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D9%85%D9%86%D8%AF%D8%A8-%D8%B5%D8%B1%D8%A7%D8%B9-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%88%D9%86-%D8%A7%D9%84%D8%AA%D8%AC%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D9%86%D9%81%D8%B7">للمزيد</a>
                        </p>
                    </li>
                                                        <li data-bo-type="article" data-bo-nid="WB1427001-F24-AR-20180801">
                        <p class="media"><img alt="" src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_small2_169/article/image/23052018_yemen_hodeida_port_0.jpg" /></p>
                        <div class="copy">
                            <h4>اليمن</h4>
                            <p>اليمن: الحوثيون يعلنون وقف الهجمات من جانب واحد في البحر الأحمر لأسبوعين</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/ar/20180801-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%88%D9%86-%D9%88%D9%82%D9%81-%D8%A7%D9%84%D9%87%D8%AC%D9%85%D8%A7%D8%AA-%D8%A7%D9%84%D8%A8%D8%AD%D8%B1-%D8%A7%D9%84%D8%A3%D8%AD%D9%85%D8%B1-%D9%87%D8%AF%D9%86%D8%A9-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D9%85%D9%86%D8%AF%D8%A8-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9">للمزيد</a>
                        </p>
                    </li>
                            </ul>
        </div>
        
                
                                    
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="content"
         data-expand="true"
         data-loaded="false">
    </div>



</div>


    <aside class="col-2">
                                                                                
            




        <div class="featured-contents">
        <ul class="slides">
                                                <li><a href="http://f24.my/3Lbw.T" target="_blank"><img src="http://scd.france24.com/ar/files/element_multimedia/image/zimbabwe-reporters-ar.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://f24.my/3KaA" target="_blank"><img src="http://scd.france24.com/ar/files/element_multimedia/image/autopromo_affaire-benala_ar.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://f24.my/3KFy" target="_blank"><img src="http://scd.france24.com/ar/files/element_multimedia/image/autopromo-entretien-president-irak_ar.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://f24.my/3Ht9" target="_blank"><img src="http://scd.france24.com/ar/files/element_multimedia/image/autopromo_champions-du-monde_ar.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://f24.my/37fu" target="_blank"><img src="http://scd.france24.com/ar/files/element_multimedia/image/autopromo-cdm-f24-ar.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://f24.my/2Iqq" target="_blank"><img src="http://scd.france24.com/ar/files/element_multimedia/image/autopromo_infomigrants_f24-ar.png" alt="" /></a></li>
                                    </ul>
    </div>

    <div class="wide-angle">
        <div class="hd">
            <h5 class="default-header-1">
                <a href="#">الرئيسية</a>
            </h5>
        </div>
        <div class="bd">
            <ul class="wa-list slides">
                                                                                                                                
                    <li data-bo-type="article" data-bo-nid="WB1427318-F24-AR-20180802">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/korean_war_pence_0.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">كوريا الشمالية تعيد رفات جنود أمريكيين بعد 65 عاما على انتهاء النزاع بين البلدين</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="كوريا الشمالية تعيد رفات جنود أمريكيين بعد 65 عاما على انتهاء النزاع بين البلدين" href="/ar/20180802-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D9%83%D9%88%D8%B1%D9%8A%D8%A7-%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9-%D8%B1%D9%81%D8%A7%D8%AA">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="edition" data-bo-nid="WB1427317-F24-AR-20180802">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/edition/rdp_02082018.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">إسرائيل تهدد إيران!!  </h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="إسرائيل تهدد إيران!!  " href="/ar/20180802-%D8%B5%D8%AD%D9%81-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D9%86%D8%AA%D9%86%D9%8A%D8%A7%D9%87%D9%88-%D8%B7%D9%87%D8%B1%D8%A7%D9%86-%D9%85%D8%B6%D9%8A%D9%82-%D8%A7%D9%84%D9%85%D9%86%D8%AF%D8%A8-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D9%87%D8%AC%D8%B1%D8%A9">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1427315-F24-AR-20180802">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/tour-eiffel-060817.jpeg" />
                        </p>
                        <div class="copy"><h4 class="title">فرنسا: نزاع نقابي يتسبب في إغلاق برج إيفل في غمرة الموسم السياحي  </h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="فرنسا: نزاع نقابي يتسبب في إغلاق برج إيفل في غمرة الموسم السياحي  " href="/ar/20180802-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D8%A5%D8%BA%D9%84%D8%A7%D9%82-%D8%A8%D8%B1%D8%AC-%D8%A5%D9%8A%D9%81%D9%84-%D9%86%D9%82%D8%A7%D8%A8%D8%A7%D8%AA">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1427246-F24-AR-20180801">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/010818_andrew_brunson_0.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">تصاعد التوتر بين واشنطن وأنقرة على خلفية قضية القس برانسون</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="تصاعد التوتر بين واشنطن وأنقرة على خلفية قضية القس برانسون" href="/ar/20180801-%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D8%B9%D8%AF%D9%84-%D8%A7%D9%84%D9%82%D8%B3-%D8%A8%D8%B1%D8%A7%D9%86%D8%B3%D9%88%D9%86">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1427433-F24-AR-20180802">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/2d4cddfa274759f4ed01f18e474e753e0cf38a19.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">تحقيق أمريكي حول اتهام شركات أدوية بممارسة نشاطات مرتبطة بالفساد في العراق</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="تحقيق أمريكي حول اتهام شركات أدوية بممارسة نشاطات مرتبطة بالفساد في العراق" href="/ar/20180802-%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A-%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D8%A7%D8%AA-%D8%B4%D8%B1%D9%83%D8%A7%D8%AA-%D8%A3%D8%AF%D9%88%D9%8A%D8%A9-%D8%AC%D9%86%D8%B1%D8%A7%D9%84-%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%8A%D9%83-%D8%A3%D8%B3%D8%AA%D8%B1%D8%A7%D9%86%D9%8A%D8%B2%D9%8A%D9%83%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1427335-F24-AR-20180802">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/23052018_yemen_hodeida_port_0_0.jpg" />
                        </p>
                        <div class="copy"><h4 class="title"> إسرائيل تهدد طهران بتحالف عسكري دولي في حال إغلاق باب المندب </h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title=" إسرائيل تهدد طهران بتحالف عسكري دولي في حال إغلاق باب المندب " href="/ar/20180802-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D9%85%D9%86%D8%AF%D8%A8-%D8%AA%D9%87%D8%AF%D9%8A%D8%AF-%D8%AA%D8%AD%D8%A7%D9%84%D9%81-%D8%B9%D8%B3%D9%83%D8%B1%D9%8A-%D9%86%D8%AA%D8%A7%D9%86%D9%8A%D8%A7%D9%87%D9%88">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1427476-F24-AR-20180802">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/01082018-assemblee-nationale-hemicycle-parlement_0.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">إقرار نهائي لمشروع مناهضة العنف الجنسي في البرلمان الفرنسي</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="إقرار نهائي لمشروع مناهضة العنف الجنسي في البرلمان الفرنسي" href="/ar/20180802-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86-%D8%A5%D9%82%D8%B1%D8%A7%D8%B1-%D8%AA%D8%B5%D9%88%D9%8A%D8%AA-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D9%85%D9%86%D8%A7%D9%87%D8%B6%D8%A9-%D8%A7%D9%84%D8%B9%D9%86%D9%81-%D8%A7%D9%84%D8%AC%D9%86%D8%B3%D9%8A">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1427360-F24-AR-20180802">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/zimbabwe_8.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">زيمبابوي: إغلاق متاجر في العاصمة هراري ودعوات للهدوء غداة مقتل ثلاثة متظاهرين</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="زيمبابوي: إغلاق متاجر في العاصمة هراري ودعوات للهدوء غداة مقتل ثلاثة متظاهرين" href="/ar/20180802-%D8%B2%D9%8A%D9%85%D8%A8%D8%A7%D8%A8%D9%88%D9%8A-%D9%85%D8%AA%D8%A7%D8%AC%D8%B1-%D8%A5%D8%BA%D9%84%D8%A7%D9%82-%D8%A7%D9%84%D8%AC%D9%8A%D8%B4-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1427521-F24-AR-20180802">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/libya_66.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">ريبورتاج - ليبيا: مركز إيواء مهاجرين ينظم رحلة ترفيهية لنزلائه بانتظار ترحيلهم إلى بلدانهم</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="ريبورتاج - ليبيا: مركز إيواء مهاجرين ينظم رحلة ترفيهية لنزلائه بانتظار ترحيلهم إلى بلدانهم" href="/ar/20180802-%D8%B1%D9%8A%D8%A8%D9%88%D8%B1%D8%AA%D8%A7%D8%AC-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D9%85%D8%B1%D9%83%D8%B2-%D8%A5%D9%8A%D9%88%D8%A7%D8%A1-%D9%85%D9%87%D8%A7%D8%AC%D8%B1%D9%8A%D9%86-%D8%AA%D8%A7%D8%AC%D9%88%D8%B1%D8%A7%D8%A1-%D8%AA%D8%B1%D8%AD%D9%8A%D9%84-%D8%B1%D8%AD%D9%84%D8%A9-%D8%AA%D8%B1%D9%81%D9%8A%D9%87">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1427483-F24-AR-20180802">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/aghiri_4.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">المكسيكي أغيري مدربا جديدا لمنتخب الفراعنة لأربع سنوات مقابل 120 ألف دولار شهريا</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="المكسيكي أغيري مدربا جديدا لمنتخب الفراعنة لأربع سنوات مقابل 120 ألف دولار شهريا" href="/ar/20180802-%D8%A7%D9%84%D9%85%D9%83%D8%B3%D9%8A%D9%83%D9%8A-%D8%A3%D8%BA%D9%8A%D8%B1%D9%8A-%D9%85%D8%AF%D8%B1%D8%A8-%D9%85%D9%86%D8%AA%D8%AE%D8%A8-%D9%85%D8%B5%D8%B1-%D8%B9%D9%82%D8%AF-%D8%B1%D8%A7%D8%AA%D8%A8-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1427560-F24-AR-20180802">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/240718_afghanistan_blasts_file_pic_0.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">أفغانستان: تصفية ثلاثة موظفين من شركة "سوديكسو" الفرنسية بعيد خطفهم بكابول</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="أفغانستان: تصفية ثلاثة موظفين من شركة &quot;سوديكسو&quot; الفرنسية بعيد خطفهم بكابول" href="/ar/20180802-%D8%A3%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%D8%AE%D8%B7%D9%81-%D8%AA%D8%B5%D9%81%D9%8A%D8%A9-%D8%AD%D9%82%D8%A7%D9%86%D9%8A-%D8%B4%D8%B1%D9%83%D8%A9-%D8%B3%D9%88%D8%AF%D9%8A%D9%83%D8%B3%D9%88-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D9%83%D8%A7%D8%A8%D9%88%D9%84">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1427528-F24-AR-20180802">
                        <p class="media">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/le_drian_0.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">وزير الخارجية الفرنسي يتفقد مشروع "الواحة" الداعم للاجئات السوريات في مخيم الأزرق بالأردن</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="وزير الخارجية الفرنسي يتفقد مشروع &quot;الواحة&quot; الداعم للاجئات السوريات في مخيم الأزرق بالأردن" href="/ar/20180802-%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86-%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9-%D9%84%D9%88%D8%AF%D8%B1%D9%8A%D8%A7%D9%86-%D9%85%D8%AE%D9%8A%D9%85-%D8%A7%D9%84%D8%A3%D8%B2%D8%B1%D9%82-%D9%84%D8%A7%D8%AC%D8%A6%D9%8A%D9%86-%D8%B3%D9%88%D8%B1%D9%8A%D9%8A%D9%86-%D8%AA%D9%85%D9%88%D9%8A%D9%84-%D9%81%D8%B1%D9%86%D8%B3%D8%A7">للمزيد</a></p>
                    </li>
                            </ul>
        </div>
    </div>

                                                    
    <div class="ib-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>




    <div class="information-board">
                    

        

<p class="hd">الأخبار المستمرة  <a target="_blank" href="/ar/timeline/rss" class="icon-rss"></a></p>
<div class="bd">
    <p class="ib-more-info"><a href="/ar/timeline/global/">كل الأخبار</a></p>
                                                        
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="WB1427588-F24-AR-20180802">
                    <div class="when">
                        <time datetime="2018-08-02T23:20:11+02:00">23:20</time>
                        <a title="الدفاعات الجوية السورية تتصدى لـ&quot;هدف معاد&quot; وتدمره غرب دمشق (سانا) " href="/ar/20180802-%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%AC%D9%88%D9%8A%D8%A9-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-%D8%AA%D8%AA%D8%B5%D8%AF%D9%89-%D9%84%D9%80%D9%87%D8%AF%D9%81-%D9%85%D8%B9%D8%A7%D8%AF-%D9%88%D8%AA%D8%AF%D9%85%D8%B1%D9%87-%D8%BA%D8%B1%D8%A8-%D8%AF%D9%85%D8%B4%D9%82-%D8%B3%D8%A7%D9%86%D8%A7" class="modeless">أ ف ب</a>
                    </div>
                    <div class="copy">
                        <p>الدفاعات الجوية السورية تتصدى لـ"هدف معاد" وتدمره غرب دمشق (سانا) </p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/ar/20180802-%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%AC%D9%88%D9%8A%D8%A9-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-%D8%AA%D8%AA%D8%B5%D8%AF%D9%89-%D9%84%D9%80%D9%87%D8%AF%D9%81-%D9%85%D8%B9%D8%A7%D8%AF-%D9%88%D8%AA%D8%AF%D9%85%D8%B1%D9%87-%D8%BA%D8%B1%D8%A8-%D8%AF%D9%85%D8%B4%D9%82-%D8%B3%D8%A7%D9%86%D8%A7">للمزيد</a></p>
                </div>
                                                                            
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="WB1427586-F24-AR-20180802">
                    <div class="when">
                        <time datetime="2018-08-02T23:00:25+02:00">23:00</time>
                        <a title="أسطورة الفورمولا واحد لاودا يخضع لعملية زرع رئوية ناجحة" href="/ar/20180802-%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9-%D8%A7%D9%84%D9%81%D9%88%D8%B1%D9%85%D9%88%D9%84%D8%A7-%D9%88%D8%A7%D8%AD%D8%AF-%D9%84%D8%A7%D9%88%D8%AF%D8%A7-%D9%8A%D8%AE%D8%B6%D8%B9-%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A9-%D8%B2%D8%B1%D8%B9-%D8%B1%D8%A6%D9%88%D9%8A%D8%A9-%D9%86%D8%A7%D8%AC%D8%AD%D8%A9" class="modeless">أ ف ب</a>
                    </div>
                    <div class="copy">
                        <p>أسطورة الفورمولا واحد لاودا يخضع لعملية زرع رئوية ناجحة</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/ar/20180802-%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9-%D8%A7%D9%84%D9%81%D9%88%D8%B1%D9%85%D9%88%D9%84%D8%A7-%D9%88%D8%A7%D8%AD%D8%AF-%D9%84%D8%A7%D9%88%D8%AF%D8%A7-%D9%8A%D8%AE%D8%B6%D8%B9-%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A9-%D8%B2%D8%B1%D8%B9-%D8%B1%D8%A6%D9%88%D9%8A%D8%A9-%D9%86%D8%A7%D8%AC%D8%AD%D8%A9">للمزيد</a></p>
                </div>
                                                                                                            <div class="ib-item" data-bo-type="article" data-bo-nid="WB1427572-F24-AR-20180802">
                    <div class="when">
                        <time datetime="2018-08-02T22:31:15+02:00">22:31</time>
                                                    <a title="الأمم المتحدة تدعو الأطراف المتحاربة في اليمن إلى محادثات بجنيف في 6 سبتمبر القادم" href="/ar/20180802-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%85%D8%AD%D8%A7%D8%AF%D8%AB%D8%A7%D8%AA-%D8%AC%D9%86%D9%8A%D9%81-%D8%BA%D8%B1%D9%8A%D9%81%D9%8A%D8%AB-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%8A%D9%86" class="modeless">F24</a>
                                            </div>
                    <div class="copy">
                        <a href="/ar/20180802-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%85%D8%AD%D8%A7%D8%AF%D8%AB%D8%A7%D8%AA-%D8%AC%D9%86%D9%8A%D9%81-%D8%BA%D8%B1%D9%8A%D9%81%D9%8A%D8%AB-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%8A%D9%86" class="modeless img" title="الأمم المتحدة تدعو الأطراف المتحاربة في اليمن إلى محادثات بجنيف في 6 سبتمبر القادم">
                            <img src="http://scd.france24.com/ar/files/imagecache/france24_ct_api_small2_169/article/image/martin_griffiths_sanaa_yemen_0.jpg" alt="">
                        </a>
                                                <p class="hd"><a href="/ar/20180802-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%85%D8%AD%D8%A7%D8%AF%D8%AB%D8%A7%D8%AA-%D8%AC%D9%86%D9%8A%D9%81-%D8%BA%D8%B1%D9%8A%D9%81%D9%8A%D8%AB-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%8A%D9%86" class="modeless" title="الأمم المتحدة تدعو الأطراف المتحاربة في اليمن إلى محادثات بجنيف في 6 سبتمبر القادم">اليمن</a></p>
                        <p>الأمم المتحدة تدعو الأطراف المتحاربة في اليمن إلى محادثات بجنيف في 6 سبتمبر القادم</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/ar/20180802-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%85%D8%AD%D8%A7%D8%AF%D8%AB%D8%A7%D8%AA-%D8%AC%D9%86%D9%8A%D9%81-%D8%BA%D8%B1%D9%8A%D9%81%D9%8A%D8%AB-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%8A%D9%86" title="الأمم المتحدة تدعو الأطراف المتحاربة في اليمن إلى محادثات بجنيف في 6 سبتمبر القادم" class="modeless">للمزيد</a></p>
                </div>
                                                                            
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="WB1427579-F24-AR-20180802">
                    <div class="when">
                        <time datetime="2018-08-02T22:20:13+02:00">22:20</time>
                        <a title="آبل أول شركة خاصة تصل قيمتها إلى ترليون دولار" href="/ar/20180802-%D8%A2%D8%A8%D9%84-%D8%A3%D9%88%D9%84-%D8%B4%D8%B1%D9%83%D8%A9-%D8%AE%D8%A7%D8%B5%D8%A9-%D8%AA%D8%B5%D9%84-%D9%82%D9%8A%D9%85%D8%AA%D9%87%D8%A7-%D8%A5%D9%84%D9%89-%D8%AA%D8%B1%D9%84%D9%8A%D9%88%D9%86-%D8%AF%D9%88%D9%84%D8%A7%D8%B1" class="modeless">أ ف ب</a>
                    </div>
                    <div class="copy">
                        <p>آبل أول شركة خاصة تصل قيمتها إلى ترليون دولار</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/ar/20180802-%D8%A2%D8%A8%D9%84-%D8%A3%D9%88%D9%84-%D8%B4%D8%B1%D9%83%D8%A9-%D8%AE%D8%A7%D8%B5%D8%A9-%D8%AA%D8%B5%D9%84-%D9%82%D9%8A%D9%85%D8%AA%D9%87%D8%A7-%D8%A5%D9%84%D9%89-%D8%AA%D8%B1%D9%84%D9%8A%D9%88%D9%86-%D8%AF%D9%88%D9%84%D8%A7%D8%B1">للمزيد</a></p>
                </div>
                                <p class="ib-more-info"><a href="/ar/timeline/global/">كل الأخبار</a></p>

</div>

    </div>





                    <div class="observers">
        <div class="hd">
            <h5 class="default-header-1">مراقبون</h5>
        </div>
                <div class="bd" data-bo-type="em" data-bo-nid="WB908369-F24-AR-20131029">
    <div class="o-item">
        <p class="media">
            <img src="http://scd.france24.com/ar/files/element_multimedia/image/main_image_intox_ar_1.jpg" alt="" />
        </p>
        <p class="copy">كيف تتحقق من صحة الصور والفيديوهات على مواقع التواصل الاجتماعي</p>        <p class="default-read-more">
            <a rel="nofollow" title="كيف تتحقق من صحة الصور والفيديوهات على مواقع التواصل الاجتماعي" href="http://goo.gl/ZUiCIf" target="_blank">للمزيد</a>
        </p>
    </div>
</div>

    </div>


    <div class="wide-angle">
        <div class="hd">
            <p class="default-header-1">نظرة على الأحداث</p>
        </div>
        <div class="bd">
            <ul class="wa-list slides">
                                                                                    <li data-bo-type="article" data-bo-nid="WB1427500-F24-AR-20180802">
                                        <p class="media"><img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/bab-al-mandab.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">صراع على مضيق باب المندب بين الفرقاء الإقليمي...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/ar/20180802-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%85%D8%B6%D9%8A%D9%82-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D9%85%D9%86%D8%AF%D8%A8-%D8%B5%D8%B1%D8%A7%D8%B9-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%88%D9%86-%D8%A7%D9%84%D8%AA%D8%AC%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D9%86%D9%81%D8%B7" >
                            للمزيد
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB1427087-F24-AR-20180801">
                                        <p class="media"><img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/fairouz-2_0.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">فيروز "فوق التصنيف" والمغربي فرنش مونتانا يتص...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/ar/20180801-%D9%81%D9%88%D8%B1%D8%A8%D8%B3-%D8%AA%D8%B5%D9%86%D9%8A%D9%81-%D9%86%D8%AC%D9%88%D9%85-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D8%BA%D9%86%D8%A7%D8%A1-%D8%AA%D9%85%D8%AB%D9%8A%D9%84-%D9%81%D9%8A%D8%B1%D9%88%D8%B2-%D9%81%D8%B1%D9%86%D8%B4-%D9%85%D9%88%D9%86%D8%AA%D8%A7%D9%86%D8%A7-%D8%AA%D8%A7%D9%85%D8%B1-%D8%AD%D8%B3%D9%86%D9%8A" >
                            للمزيد
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB1424949-F24-AR-20180725">
                                        <p class="media"><img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/main-chateau2.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">بالصور:  27 ألف شخص يتشاركون عبر الإنترنت لشر...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/ar/20180725-%D8%B5%D9%88%D8%B1-%D9%82%D8%B5%D8%B1-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D8%A2%D9%84%D8%A7%D9%81-%D8%B4%D8%B1%D8%A7%D8%A1-%D8%AA%D8%B4%D8%A7%D8%B1%D9%83-%D8%AA%D8%B1%D8%A7%D8%AB" >
                            للمزيد
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB1426828-F24-AR-20180731">
                                        <p class="media"><img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/medicaments_2.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">أزمة سيولة أم عصابات تهريب وراء نقص الأدوية ف...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/ar/20180731-%D8%AA%D9%88%D9%86%D8%B3-%D9%86%D9%82%D8%B5-%D8%A3%D8%AF%D9%88%D9%8A%D8%A9-%D8%B5%D8%AD%D8%A9-%D8%AA%D9%87%D8%B1%D9%8A%D8%A8-%D9%85%D8%B1%D8%B6%D9%89-%D8%A7%D9%84%D9%82%D9%84%D8%A8-%D8%A7%D9%84%D8%B3%D9%83%D8%B1%D9%8A" >
                            للمزيد
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB1426455-F24-AR-20180730">
                                        <p class="media"><img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/sissi-parigi.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">الرئيس المصري غاضب من وسم #ارحل_يا_سيسي والمغ...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/ar/20180730-%D9%85%D8%B5%D8%B1-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%88%D8%B3%D9%85-%D8%BA%D8%B6%D8%A8-%D8%A7%D8%B1%D8%AD%D9%84-%D8%A7%D8%B2%D8%B9%D9%84-%D8%AA%D9%88%D9%8A%D8%AA%D8%B1-%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9-%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9-%D9%83%D9%8A%D9%83%D9%8A" >
                            للمزيد
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB1424442-F24-AR-20180724">
                                        <p class="media"><img src="http://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/benalla_1.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">فيديو: كيف تمكن ألكسندر بينالا من الوصول إلى...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/ar/20180724-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D8%A8%D9%8A%D9%86%D8%A7%D9%84%D8%A7-%D9%82%D8%B6%D8%A7%D8%A1-%D9%85%D8%AD%D8%A7%D9%83%D9%85%D8%A9-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%85%D8%A7%D9%83%D8%B1%D9%88%D9%86" >
                            للمزيد
                        </a></p>
                </li>
                            </ul>

        </div>
    </div>





                                        
    <div class="ib-adv tms-block"
         data-pos="2"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>



        <div class="intro-program">
        <div class="ip-item">
                        <div class="bd">
                                                            
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


            </div>
        </div>

    </div>




                                                                                                                                                                                                                                                                                                                                                                                                                            </aside>

                                                                                                                
                                                            </div>
                                                                                                            </div>
                    </div>
                </div>
            </div>
            <footer>
                                    







<div class="inner">
    <img class="f-logo" src="/bundles/aefhermesf24/img/france-24-logo.png?version=20180301121500" alt="" />

                        <div class="f-link-list fl-l-l-1 fl-l-l-l-1">
                <p>الأخبار</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/" title="الأخبار الدولية على مدار الساعة على قناة فرانس 24">الرئيسية</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/france/" title="فرنسا على موقع فرانس 24">فرنسا</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/africa/" title="أفريقيا ودول المغرب العربي على موقع فرانس 24">أفريقيا</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/middle-east/" title="الشرق الأوسط ودول الخليج على موقع فرانس 24">الشرق الأوسط</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/americas/" title="الأمريكتان على موقع فرانس 24">أمريكا</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/europe/" title="أوروبا على موقع فرانس 24">أوروبا</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/asia-pacific/" title="آسيا على موقع فرانس 24">آسيا</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/business/" title="أخبار الاقتصاد على موقع فرانس 24">اقتصاد</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/sport/" title="أخبار الرياضة على موقع فرانس 24">رياضة</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/culture/" title="الثقافة والفن على موقع فرانس 24">ثقافة</a></li>
                                                            </ul>
            </div>
            
                        <div class="f-link-list fl-l-l-2">
                <p>للمزيد</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://observers.france24.com/ar" title="مراقبون" target="_blank">مراقبون</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/special-reports" title="الملفات الخاصة">ملفات</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/webdocumentaries/" title="رسوم تفا علية">وثائقي ويب</a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-3">
                <p>القناة</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/livefeed" class="modeless video" title="البث المباشر">البث المباشر</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/tv-shows/" class="modeless" title="برامج قناة فرانس 24">البرامج</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/on-the-ground/" class="modeless" title="كل التحقيقات">التحقيقات</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/emissions/قراءة في الصحافة العالمية/" class="modeless" title="قراءة في الصحافة">قراءة في الصحافة</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/" class="modeless" title="بودكاست"></a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-4">
                <p>خدمات الإنترنت</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.france24.com/ar/subscribe" title="النشرة الإعلامية" target="_blank">النشرة الإعلامية</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.france24.com/ar/subscribe" title="حسابي" target="_blank">حسابي</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/mobile" class="modeless" title="هاتفك المحمول">فرانس 24 على الجوال</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/connected-tv" class="modeless" title="التلفزيون الذكي">التلفزيون الذكي</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/rss/" class="modeless" title="خدمة RSS">خدمة RSS</a></li>
                                                            </ul>
            </div>
            
    <span class="f-line-1"></span>
    <span class="f-line-2"></span>
            <div class="f-social-link">
                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="https://emailing.france24.com/ar/subscribe" title="انضموا إلينا" target="_blank">انضموا إلينا</a>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/ar/social-media" class="modeless" title="شبكات التواصل الاجتماعي">على شبكاتنا الاجتماعية</a>
                                                                            <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="https://f24.my/Zzhpfo" class="fb">Facebook</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="https://f24.my/U11nyQ" class="tw">Twitter</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="https://f24.my/tv995z" class="go">Google +</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="https://f24.my/n1DiXa" class="dm">Dailymotion </a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="https://f24.my/d6RAsr" class="yt">Youtube</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="https://f24.my/oTjdan" class="fs">Foursquare</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="https://f24.my/nsM8q8" class="sc">Soundcloud </a></li>
                                                            </ul>
                    </div>
                                                    
    <div class="f-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>


                                                                                                                                                                                                        <div class="f-map">
            <a  href="/ar/how-to-watch-on-tv" class="modeless" title="مشاهدة فرانس 24">مشاهدة فرانس 24</a>
        </div>
                <nav class="f-nav">
        <ul>
                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/company" title="مؤسسة فرانس 24">من نحن؟</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/category/tags-thematiques/بيان صحفي/" title="بيانات صحفية">بيانات صحفية</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                            <li><a  target="_blank" href="https://f24.my/PressKitAR">ملف صحافي</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/contact-us/?section=advertising" title="إعلان">إعلان</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/contact-us" title="للاتصال بنا">للاتصال بنا</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li><a  class="" target="_blank" href="https://www.francemediasmonde.com/ar/legal-notice" title="تنويهات قانونية">تنويهات قانونية</a></li>
                                                    </ul>
    </nav>
        <div class="f-partner">
        <a href="http://www.rfi.fr/" target="_blank"><img src="/bundles/aefhermesf24/img/rfi-logo.png?version=20180301121500" alt="" /></a>
        <a href="/ar/" target="_blank"><img src="/bundles/aefhermesf24/img/france24-logo.png?version=20180301121500" alt="" /></a>
        <a href="https://www.mc-doualiya.com/" target="_blank"><img src="/bundles/aefhermesf24/img/mcd-logo.png?version=20180301121500" alt="" /></a>
        <a href="http://www.francemediasmonde.com" target="_blank"><img src="/bundles/aefhermesf24/img/fmm-logo.png?version=20180301121500" alt="" /></a>
    </div>
    <p class="f-copy">
        © 2018 فرانس 24 – جميع الحقوق محفوظة<br>
        لا تتحمل فرانس 24 مسؤولية ما تتضمنه المواقع الأخرى<br>
            </p>
</div>

                            </footer>

                            <!-- mobile placeholder F24x4 -->
<style type="text/css">
/* Masquage JR */
.user-janrain, #janrain {
display: none;
}
nav#nav-main-special-event ul li> a{
font-family: Arial, sans-serif;
font-weight: bold;
font-size: 14px;
line-height: 25px;
}
.orientation-center{width: 100% !important;} 
.citation-material.orientation-center{width: auto !important;}
.flash-material{width: 100% !important;}
.default-header-2{width: auto !important;}
/* fixed for bs player fallback */
.alt-player.bsplayer-container {
padding-bottom:10px;
}
.main-nav .item-im {
height: 21px;
text-indent: -9999px !important;
background: transparent url(//static.france24.com/infomigrants/menu/logo_ar_v2@1x.png) center center no-repeat;
}
.site-pusher nav li .logo-im {
display: block;
padding: 10px;
height: 21px;
overflow: hidden;
text-indent: -9999em;
background-image: url(//static.france24.com/infomigrants/menu/logo_ar_v2@1x.png);
background-position: right 10px center;
background-repeat: no-repeat;
}
a.m-cgu {
border-top: solid 1px #ccc;
font-size: 80%;
}
</style>
<script type="text/javascript">
window.CEM=function(){
};
</script>
            
            <div class="short-cuts-outer">
                                        <div class="short-cuts">
                
                                                            
            <div  class="sc-search">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="#">
            search
                    </a>
    
                                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <form name="Search" method="get" action="/ar/search/" id="sinequa-search-form"><div><label for="Search_term" class="required">كلمة البحث</label><input type="text" id="Search_term" name="Search[term]" required="required" placeholder="بحث&hellip;" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">ابدأ البحث</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-mail">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="https://emailing.france24.com/ar/subscribe" target="_blank">
            e-mail
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-info">
            
                                                    
                                                            
            <p  class="hd">
            مواقع المجموعة
                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <ul >
            
                                                    
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://observers.france24.com/ar" target="_blank">
            مراقبون
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://www.mc-doualiya.com/" target="_blank">
            مونت كارلو الدولية
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.rfi.fr/" target="_blank">
            RFI 
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://musique.rfi.fr" target="_blank">
            RFI موسيقى
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://savoirs.rfi.fr/ar" target="_blank">
            تعلم الفرنسية
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://academie.france24-mcd-rfi.com/en/" target="_blank">
            أكاديمية فرانس 24
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://www.cfi.fr/en" target="_blank">
            CFI
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://www.francemediasmonde.com/ar/" target="_blank">
            فرانس ميديا موند
                    </a>
    
                                    </li>
    
                                    </ul>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-voy">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="/ar/how-to-watch-on-tv">
            مشاهدة فرانس 24
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-lang">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="/fr/" class="">
            Français
                    </a>
    
                                        
                                                                                
            <a  href="/en/" class="">
            English
                    </a>
    
                                        
                                                                                
            <a  href="/es/" class="">
            Español
                    </a>
    
                                        
                                                                                
            <a  href="/ar/" class="active">
            عربي
                    </a>
    
                                    </p>
    
                                    </div>
    
        </div>

                            </div>
                                                                                    </div>
        <script type="text/javascript" src="//nexus.ensighten.com/francemm/f24/Bootstrap.js"></script>
    <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=988918440';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>

</html>
