<!DOCTYPE html>

    

<!--[if lt IE 7]>      <html dir="ltr" lang="en" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" data-locale-twitter="en" data-locale-google="en-US" data-locale-linkedin="en_US" class="no-js lt-ie9 lt-ie8 lt-ie7 "> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang="en" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" data-locale-twitter="en" data-locale-google="en-US" data-locale-linkedin="en_US" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="en" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" data-locale-twitter="en" data-locale-google="en-US" data-locale-linkedin="en_US" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="en" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" data-locale-twitter="en" data-locale-google="en-US" data-locale-linkedin="en_US" class="no-js "> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
        <meta charset="UTF-8">

        <title>German&#x20;police&#x20;arrest&#x20;brothers&#x20;suspected&#x20;of&#x20;planning&#x20;mall&#x20;attack&#x20;-&#x20;France&#x20;24</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
                                        <meta name="title" content="German&#x20;police&#x20;arrest&#x20;brothers&#x20;suspected&#x20;of&#x20;planning&#x20;mall&#x20;attack&#x20;-&#x20;France&#x20;24"><meta name="description" content=""><meta name="news_keywords" content="counter-terrorism,&#x20;attacks,&#x20;Berlin&#x20;truck&#x20;attack"><link rel="search" type="application/opensearchdescription+xml" href="/opensearch_en.xml?version=20161117141436" title="France 24"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="France 24"><meta name="application-name" content="France 24"><link rel="shortcut icon" href="/favicon.ico?version=20161117141436" type="image/x-icon"><link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20161117141436" sizes="57x57"><link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20161117141436" sizes="60x60"><link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20161117141436" sizes="72x72"><link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20161117141436" sizes="76x76"><link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20161117141436" sizes="114x114"><link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20161117141436" sizes="120x120"><link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20161117141436" sizes="144x144"><link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20161117141436" sizes="152x152"><link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20161117141436" sizes="180x180"><link rel="icon" type="image/png" href="/favicon-16x16.png?version=20161117141436" sizes="16x16"><link rel="icon" type="image/png" href="/favicon-32x32.png?version=20161117141436" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-48x48.png?version=20161117141436" sizes="48x48"><link rel="icon" type="image/png" href="/favicon-64x64.png?version=20161117141436" sizes="64x64"><link rel="icon" type="image/png" href="/favicon-96x96.png?version=20161117141436" sizes="96x96"><link rel="icon" type="image/png" href="/favicon-160x160.png?version=20161117141436" sizes="160x160"><link rel="icon" type="image/png" href="/favicon-192x192.png?version=20161117141436" sizes="192x192"><meta name="msapplication-TileColor" content="#454349"><meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20161117141436"><link rel="icon" type="image/x-icon" href="/favicon.ico?version=20161117141436"><meta property="og:site_name" content="France 24"><meta property="og:url" content="http://www.france24.com/en/20161223-german-police-arrest-brothers-suspected-planning-mall-attack-0"><meta property="og:type" content="article"><meta property="og:image" content="http://scd.france24.com/en/files/imagecache/home_1024/article/image/germany_6.jpg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="576"><meta property="og:image:type" content="image/jpg"><meta property="og:title" content="German&#x20;police&#x20;arrest&#x20;brothers&#x20;suspected&#x20;of&#x20;planning&#x20;mall&#x20;attack&#x20;-&#x20;France&#x20;24"><meta property="og:description" content=""><meta property="fb:app_id" content="121241974571942"><meta property="fb:pages" content="176585044433"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="http://www.france24.com/en/20161223-german-police-arrest-brothers-suspected-planning-mall-attack-0"><meta name="twitter:creator" content="@France24_en"><meta name="twitter:site" content="@FRANCE24"><meta name="twitter:image" content="http://scd.france24.com/en/files/imagecache/home_1024/article/image/germany_6.jpg"><meta name="twitter:title" content="German&#x20;police&#x20;arrest&#x20;brothers&#x20;suspected&#x20;of&#x20;planning&#x20;mall&#x20;attack&#x20;-&#x20;France&#x20;24"><meta name="twitter:description" content=""><meta name="twitter:domain" content="FRANCE24.com"><meta name="twitter:account_id" content="1994321"><meta name="twitter:app:id:iphone" content="364379394"><meta name="twitter:app:id:ipad" content="364379394"><meta name="twitter:app:id:googleplay" content="com.france24.androidapp"><meta name="apple-itunes-app" content="app-id=364379394"><meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df"><meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r"><meta name="twitter:app:name:iphone" content="FRANCE 24"><meta name="twitter:app:name:ipad" content="FRANCE 24"><meta name="twitter:app:name:googleplay" content="FRANCE 24 for Android"><meta property="og:locale" content="en_US"><link href="https://plus.google.com/102302812252644717886/" rel="publisher"><meta property="article:publisher" content="https://www.facebook.com/FRANCE24.English" /><meta property="article:author" content="https://www.facebook.com/FRANCE24.English" /><meta property="article:published_time" content="2016-12-23T05:38:16+01:00"/><meta property="article:modified_time" content="2016-12-23T05:44:00+01:00"/><meta property="article:section" content="Europe" /><meta property="article:tag" content="counter-terrorism" /><meta property="article:tag" content="attacks" /><meta property="article:tag" content="Berlin&#x20;truck&#x20;attack" /><meta property="og:see_also" content="http://www.france24.com/en/20161222-germany-authorities-slammed-berlin-manhunt-continues" /><meta property="og:see_also" content="http://www.france24.com/en/20161220-islamic-state-group-claims-responsibility-berlin-truck-attack-market" /><meta property="og:see_also" content="http://www.france24.com/en/20161221-germany-arrests-moroccan-suspected-links-paris-attacks-abaaoud-islamic-state" />
                        
    <link rel="alternate" href="android-app://com.france24.androidapp/f24/en/article/WB5769659-F24-EN-20161223" />
    <meta name="twitter:app:url:googleplay" content="f24://en/article/WB5769659-F24-EN-20161223" />



                    <link rel="canonical" href="http://www.france24.com/en/20161223-german-police-arrest-brothers-suspected-planning-mall-attack-0"/>
        
                    <link rel="alternate amphtml" href="https://amp.france24.com/en/20161223-german-police-arrest-brothers-suspected-planning-mall-attack-0"/>
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.france24.com/en/20161223-german-police-arrest-brothers-suspected-planning-mall-attack-0"/>
        
                
                            <link rel="stylesheet" type="text/css" href="/css/compiled/main.css?version=20161117141436">
            
                            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20161117141436" media="print">
                    
        
                        <script type="text/javascript" src="/bundles/aefhermesf24/js/hacks.js?version=20161117141436"></script>
                        <!-- [if lt IE 9] -->
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/modernizr.js?version=20161117141436"></script>
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/respond.min.js?version=20161117141436"></script>
            <!-- [endif] -->

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "france24.com",
    defaultSubdomain: "www",
    mobileSubdomain: "m",
    tabletSubdomain: "t",
    currentSubdomain: "www",
    currentLocale: {
        short: "en",
        long: "en_GB"
    }
};
var isAefHermes = true;

    window.janrainEnabled = true;

            </script>

                        <script type="text/javascript">
                var specialEventId = '';
            </script>

                        
                            <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20161117141436"></script>
            
            <script type="text/javascript" data-main="/js/main.built.js?version=20161117141436" src="/js/require.js?version=20161117141436" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["site"] = "f24\x2Dmcd\x2Drfi";
tms_vars["aef_marque"] = "france24";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_plateforme"] = "";
tms_vars["aef_type_environnement"] = "site";
tms_vars["aef_nom_environnement"] = "france24_site";
tms_vars["aef_perimetre_diffusion"] = "interne";
tms_vars["page"] = "Detail\x20page";
tms_vars["url provenance"] = "";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "en";
tms_vars["aef_pos_contenu"] = "";
tms_vars["aef_os"] = "";
tms_vars["aef_device_marque"] = "";
tms_vars["aef_device_modele"] = "";
tms_vars["aef_type_connexion"] = "";
tms_vars["aef_domaine_externe"] = "";
tms_vars["aef_url_provenance"] = "";
tms_vars["aef_page_provenance"] = "";
tms_vars["aef_user_id"] = "";
tms_vars["aef_synchro"] = "";
tms_vars["aef_auteur"] = "";
tms_vars["aef_dpubli"] = "2016\x2D12\x2D23";
tms_vars["aef_hpubli"] = "05\x3A44";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["repertoire"] = "europe";
tms_vars["nom-page"] = "20161223\x2Dgerman\x2Dpolice\x2Darrest\x2Dbrothers\x2Dsuspected\x2Dplanning\x2Dmall\x2Dattack\x2D0";
tms_vars["aef_libelle_contenu_page"] = "German\x20police\x20arrest\x20brothers\x20suspected\x20of\x20planning\x20mall\x20attack";
tms_vars["aef_id_contenu"] = "WB5769659\x2DF24\x2DEN\x2D20161223";
tms_vars["aef_rep1"] = "europe";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "europe";
tms_vars["aef_thema"] = "counter\x2Dterrorism,attacks,berlin\x20truck\x20attack";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "europe";
tms_vars["aef_langue"] = "anglais";
tms_vars["markup_ftp"] = "europe";
tms_vars["sous-repertoire"] = "";
tms_vars["sous-sous-repertoire"] = "";
tms_vars["aef_user_connection"] = "visiteur";
tms_vars["env_work"] = 'prod';
tms_vars["aef_version_environnement"] = 'v1.50.9';





tms_vars["url provenance"] = window.__originalReferrer || document.referrer;

tms_vars["aef_comments_engaged"] = '';
tms_vars["aef_comments"] = [];
tms_vars["aef_comments"][0] = [];
tms_vars["aef_comments"][0]["aef_commented_articles"] = '';
tms_vars["aef_comments"][0]["aef_related_category"] = '';
tms_vars["aef_comments"][0]["aef_related_thema"] = '';

var tc_vars = {};
window.tc_vars = tms_vars;

//--></script>
                                                                
                    
            
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/www.france24.com\/en\/20161223-german-police-arrest-brothers-suspected-planning-mall-attack-0","thumbnailUrl":"http:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/germany_6.jpg","headline":"German police arrest brothers suspected of planning mall attack","alternativeHeadline":"German police arrest brothers suspected of planning mall attack","description":"Police special forces arrested two men suspected of planning an attack on a shopping mall in Oberhausen in the West German state of North Rhine-Westphalia, police said on Friday","image":{"@type":"ImageObject","url":"http:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/germany_6.jpg","width":"1024","height":"576"},"keywords":["counter-terrorism","attacks","Berlin truck attack"],"datePublished":"2016-12-23T05:38:16Z","dateCreated":"2016-12-23T05:38:16Z","dateModified":"2016-12-23T05:44:00Z","articleSection":"Europe","creator":"NEWS WIRES","author":[{"@type":"Person","name":"NEWS WIRES","url":"http:\/\/www.france24.com"}],"publisher":{"@type":"Organization","name":"France 24","url":"https:\/\/plus.google.com\/102302812252644717886\/","logo":{"@type":"ImageObject","url":"http:\/\/static.france24.com\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

        </head>

    <body class="desktop fluid-transition">
            <div class="side-bar">
                            <header class="identity">
                                            <div class="logo">
                            <a href="/en/">
                                France 24 - International news 24/7                            </a>
                        </div>
                                        <p>International News 24/7</p>
                </header>
                        <nav class="main-nav">
                                    
                        <ul>
                                                                                                                                        
                                                                    
                                                

                <li class="nav-filters">
                                                                                                                                                                                                                            <a href="/en/" class="modeless" title="International&#x20;breaking&#x20;news&#x20;and&#x20;headlines" >
                            Top stories
                        </a>
                                                                            <dl class="mn-filters">
                                <dt>Filter the page :</dt>
                                <dd><a class="modeless filter" title="International&#x20;breaking&#x20;news&#x20;and&#x20;headlines" href="http://www.france24.com/en/wires/">News Wires</a></dd>
                                <dd><a class="modeless filter" title="The&#x20;last&#x20;24&#x20;hours" href="http://www.france24.com/en/home/24h/1/">24h</a></dd>
                                <dd><a class="modeless filter" title="videos" href="http://www.france24.com/en/video/">Videos</a></dd>
                                                                                                                            </dl>
                                                            </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/tv-shows/" class="modeless" title="TV&#x20;shows,&#x20;VOD,&#x20;exclusive&#x20;interviews&#x20;and&#x20;reports" >
                            Shows
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/france/" class="modeless" title="Latest&#x20;news&#x20;reports&#x20;on&#x20;FRANCE,&#x20;French&#x20;politics&#x20;and&#x20;culture&#x20;-&#x20;France&#x20;24" >
                            France
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/africa/" class="modeless" title="Breaking&#x20;news&#x20;from&#x20;AFRICA,&#x20;Maghreb&#x20;and&#x20;Sub-Saharan&#x20;Africa&#x20;-&#x20;France&#x20;24" >
                            Africa
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/middle-east/" class="modeless" title="Latest&#x20;news&#x20;from&#x20;the&#x20;Middle&#x20;East,&#x20;daily&#x20;international&#x20;news&#x20;reports" >
                            Middle east
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/europe/" class="modeless" title="News&#x20;from&#x20;Europe&#x20;-&#x20;Latest&#x20;world&#x20;headlines&#x20;and&#x20;daily&#x20;news&#x20;-&#x20;France&#x20;24" >
                            Europe
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/americas/" class="modeless" title="International&#x20;news&#x20;from&#x20;the&#x20;Americas&#x20;-&#x20;France&#x20;24" >
                            Americas
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/asia-pacific/" class="modeless" title="News&#x20;from&#x20;Asia&#x20;Pacific&#x20;-&#x20;Latest&#x20;headlines&#x20;and&#x20;news&#x20;reports&#x20;-&#x20;France&#x20;24" >
                            Asia / pacific
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/sport/" class="modeless" title="SPORTS&#x20;news,&#x20;stories&#x20;and&#x20;scores&#x20;-&#x20;Football,&#x20;tennis,&#x20;F1&#x2026;" >
                            Sports
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/business-tech/" class="modeless" title="Business&#x20;news,&#x20;technology,&#x20;media&#x20;and&#x20;finance&#x20;reports&#x20;-&#x20;France&#x20;24" >
                            Business / tech
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/culture/" class="modeless" title="News&#x20;and&#x20;stories&#x20;on&#x20;CULTURE,&#x20;movies,&#x20;music,&#x20;literature&#x20;-&#x20;France&#x20;24" >
                            Culture
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/on-the-ground/" class="modeless light" title="Watch&#x20;the&#x20;latest&#x20;&quot;Documentaries&quot;&#x20;reports" >
                            Documentaries
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/special-reports" class="modeless light" title="All&#x20;in-depth&#x20;reports&#x20;from&#x20;France&#x20;24" >
                            In depth
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/webdocumentaries/" class="modeless light" title="Webdocumentaries&#x20;and&#x20;Infographics&#x20;-&#x20;France&#x20;24" >
                            Infographics
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://observers.france24.com/en/" class="item-lo" title="The&#x20;Observers"  target="_blank">
                            The observers
                        </a>
                                                                                    </li>
                        </ul>


                            </nav>
        </div>
        <div class="page mini-player-context">
            <div id="loading">

                <div id="squaresWaveG">
                    <div id="squaresWaveG_1" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_2" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_3" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_4" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_5" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_6" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_7" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_8" class="squaresWaveG">
                    </div>
                </div>

            </div>
                            <div class="on-air-board-outer">
    <div class="on-air-board">
        <div class="first-row">

                                                                        <script type="application/json"
        data-player-playlist="main-player"
        data-player-bind="main-player"
        >
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"application\/vnd.apple.mpegurl","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/static.france24.com\/live\/F24_EN_LO_HLS\/live_web.m3u8"}]},"title":"","is_live":true,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"\/\/ad2play.ftv-publicite.fr\/preroll.vast?v=2&sitepage=www.france24.en\/direct","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"direct_france24","ns_st_ep":"direct_france24","ns_st_pr":"live","ns_st_ty":"video","ns_st_st":"france24_anglais","ns_st_pl":"france24_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
            <div id="dynamic-player-element" class="async-load" data-content="http://www.france24.com/en/_fragment/player/tofollow/">
                


<a href="#" class="player-live"
   data-stream="main-player"
   data-players-toggle="">
</a>

<a href="#" class="player-toggler"
   data-youtube-id="">
    <span>&nbsp;</span>
</a>

<div></div>

    <div class="block">
        <h3>Don't miss</h3>
        <div class="oab-rendez"></div>
    </div>

<div class="block">
    <h3>Replay</h3>
    <ul class="oab-replay">
            </ul>
</div>

            </div>
            <br style="clear: both; line-height: 0;">
        </div>

        <div class="second-row">
            <div class="oab-first-col">
                                                <div class="video-player">
                                        <div data-player-id="main-player" class="main-player" data-player-duplication-id="main-player-yt"></div>
                    <div data-ytplayer-id="main-player-yt" class="main-player" data-player-duplication-id="main-player"></div>
                    <p class="copy">
                    <div data-fragment-src="http://www.france24.com/en/_fragment/player/nowplaying/"></div>
                    </p>
                </div>
                <div class="video-board">
                    <div class="v-header"><h2>LATEST SHOWS</h2></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5769589-F24-EN-20161222">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/xx_nw_oov_kenya_protest_v3.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">EYE ON AFRICA  </p>
                                        <h2 class="title">Opposition lawmakers in Kenya protest bill to allow manual vote count</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:Hx6TJIuojLM"
                                       data-players-video-title="EYE ON AFRICA ">
                                        <a rel="nofollow" href="/en/20161222-eye-africa-opposition-uganda-football-afcon-cranes-libya-ancient-city">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5769328-F24-EN-20161221">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/xx_nw_hdl_rdc_dialogue_eglise.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">EYE ON AFRICA  </p>
                                        <h2 class="title">Congolese bishops urge deal by christmas to avert crisis</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:mxL_Hpzryhk"
                                       data-players-video-title="EYE ON AFRICA ">
                                        <a rel="nofollow" href="/en/20161221-eye-africa-african-recipers-chef-anto-sao-tome-church-jammeh">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5769494-F24-EN-20161222">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/fr_nw_pkg_focus_1222_france_defiance_des_elites_politiques.transfer.1.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">FOCUS </p>
                                        <h2 class="title">A climate of political defiance in run up to France's 2017 presidential election</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:GXaF__bRedU"
                                       data-players-video-title="FOCUS">
                                        <a rel="nofollow" href="/en/20162212-focus-france-political-crisis-rise-extreme-right-national-front-pen-presidential-election-2">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5769264-F24-EN-20161221">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/venezuela_billets.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">INSIDE THE AMERICAS </p>
                                        <h2 class="title">Economic crisis: Venezuela's currency chaos</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:OtycRgGLPm4"
                                       data-players-video-title="INSIDE THE AMERICAS">
                                        <a rel="nofollow" href="/en/20161222-inside-americas-venezuela-currency-crisis-trump-media-twitter-hollywood-zsa-zsa-gabor">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5769206-F24-EN-20161221">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/couv_a_affiche_20_dec.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">ENCORE! </p>
                                        <h2 class="title">Golshifteh Farahani on turning ordinary life into poetry in 'Paterson'</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:wVTjnTtnaqE"
                                       data-players-video-title="ENCORE!">
                                        <a rel="nofollow" href="/en/20161222-encore-cinema-golshifteh-farahani-paterson-jim-jarmusch-pixies-larry-clark">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5769422-F24-EN-20161222">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/rvpi_2212.1.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">IN THE PAPERS </p>
                                        <h2 class="title">North Carolina's 'bathroom bill': Everybody hates Charlotte</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:rAI9JlnjSzo"
                                       data-players-video-title="IN THE PAPERS">
                                        <a rel="nofollow" href="/en/20161222-germany-security-berlin-bathroom-bill-sunbathing-seal">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5769420-F24-EN-20161222">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/monte_dei_paschi.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">BUSINESS DAILY </p>
                                        <h2 class="title">Monte dei Paschi teeters on brink of bailout</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:fK2c5wS1QvE"
                                       data-players-video-title="BUSINESS DAILY">
                                        <a rel="nofollow" href="/en/20162212-monte-dei-paschi-bailout-nears-funding-drive-fails-trump-boeing-americans-living-with-paren">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5769398-F24-EN-20161222">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/rvpf2210.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">IN THE PAPERS </p>
                                        <h2 class="title">Putin, Le Pen and the millions behind her presidential campaign</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:gi_FYh82UeY"
                                       data-players-video-title="IN THE PAPERS">
                                        <a rel="nofollow" href="/en/20161222-berlin-number-one-suspect-le-pen-putin-millions">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <script type="application/json"
        data-player-playlist="edition-WB5769326-F24-EN-20161221"
        data-player-bind="main-player"
        data-player-playlist-default>
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"video\/mp4","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/medias.france24.com\/en\/vod\/2016\/12\/21\/ANGL161221-2221-Live_CS.mp4"}]},"title":"","is_live":0,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB5769326-F24-EN-20161221","ns_st_ep":"Berlin: Torn between anger and fear after Christmas market attack","ns_st_pr":"en","ns_st_ty":"video","ns_st_st":"france24_anglais","ns_st_pl":"france24_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"od","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                                                                                                                                                                                        <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5769326-F24-EN-20161221">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/mw2112.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">MEDIAWATCH </p>
                                        <h2 class="title">Berlin: Torn between anger and fear after Christmas market attack</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player.loadByJson:edition-WB5769326-F24-EN-20161221"
                                       data-players-video-title="MEDIAWATCH">
                                        <a rel="nofollow" href="/en/20162112-media-watch-germany-torn-between-anger-fear">Read more</a>
                                    </p>
                                </div>
                                                                                                        
                    <div class="v-expand-items">
                        <a href="/en/tv-shows/"
                           class="default-button-1 modeless"
                           title="Latest shows">
                            All shows
                        </a>
                    </div>
                </div>
            </div>

            <div class="oab-second-col">
                <div class="program-schedule">
                    <div class="hd">
                        <div class="type-1">
                            <a href="#" class="tabs" data-target="player-comments">
                                <span class="comment-count">
                                                                        
            <span class="fb-comments-count" data-href="http://www.france24.com/en/?query=player-live"></span>
    
                                </span>
                                COMMENT(S)
                            </a>
                            <a href="#" class="tabs active" data-target="player-programs">TV guide</a>
                        </div>
                        <div class="type-2">
                            <a href="#" class="comm tabs" data-target="player-comments">
                                <span class="comment-count">
                                    
            <span class="fb-comments-count" data-href="http://www.france24.com/en/?query=player-live"></span>
    
                                </span>
                                &nbsp;comments
                            </a>
                            <a href="#" class="pro tabs active" data-target="player-programs">
                                <span></span>TV Guide
                            </a>
                        </div>
                    </div>
                    <div id="player-comments" class="bd tabs" style="display: none">                                                
            <div class="facebook-comment">
                                    <div class="fb-comments" data-href="http://www.france24.com/en/?query=player-live" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
                    </div>
    
                    </div>
                    <div id="player-programs" class="bd tabs">
                        <div data-fragment-src="http://www.france24.com/en/_fragment/player/programgrid/"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

                                    <div class="slider-wrap">
                <div class="content-slider">
                    <div class="content-slide">
                        <div class="main-board">
                                                                                        
    <div class="adv-megaban tms-block"
         data-pos="1"
         data-type="megaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>


                                                        <div id="modeless-target" data-fb-no-comments="Leave a comment">
                                        <div class="col-1  highfooter">

    <article class="article-long" data-bo-type="article" data-bo-nid="WB5769659-F24-EN-20161223">
        <header class="hd">
                        
                                        <ul class="tag">
                                    <li><a href="/en/tag/counter-terrorism/" title="counter-terrorism" class="modeless">counter-terrorism</a></li>
                            <li><a href="/en/tag/attacks/" title="attacks" class="modeless">attacks</a></li>
                            <li><a href="/en/tag/berlin-truck-attack/" title="Berlin truck attack" class="modeless">Berlin truck attack</a></li>
                        </ul>

            
                        <p class="category">
                <strong>
                                        
                                <a href="/en/section/europe/" title="Europe" class="modeless">Europe</a>
                        
                </strong>
            </p>
            <h1 class="title">German police arrest brothers suspected of planning mall attack</h1>

            <div class="article-action">
                
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/2ilVMAt" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/2ilYlCp" data-counturl="http://www.france24.com/en/20161223-german-police-arrest-brothers-suspected-planning-mall-attack-0" data-text="German&#x20;police&#x20;arrest&#x20;brothers&#x20;suspected&#x20;of&#x20;planning&#x20;mall&#x20;attack" data-via="FRANCE24" data-lang="en" data-related="France24_en" data-callback="trackingSocial.tt_tracker">Tweet</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://f24.my/2hxiXaN" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
                        <li class="social-cell re">
                <iframe src="//www.redditstatic.com/button/button1.html?url=http://f24.my/2hxf45R&title=German&#x20;police&#x20;arrest&#x20;brothers&#x20;suspected&#x20;of&#x20;planning&#x20;mall&#x20;attack&newwindow=1&sr=worldnews" height="20" width="120" scrolling='no' frameborder='0' data-callback="trackingSocial.re_tracker"></iframe>
            </li>
            
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/2im1OAY" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
                <li>
            <a href="#" class="comment">
                
            <span class="fb-comments-count" data-href="http://www.france24.com/en/20161223-german-police-arrest-brothers-suspected-planning-mall-attack-0"></span>
    
            </a>
        </li>
    
                
                    <li>
            <a href="#" class="print">print</a>
        </li>
    </ul>

<div class="clear-both"></div>


            </div>

                                                                                    <figure class="img">
                                    <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_bigger_169/article/image/germany_6.jpg" alt="" />
                                <figcaption>© AFP | Police in Germany have arrested two brothers on suspicion of planning an attack on a shopping mall  </figcaption>
            </figure>
                                    <p class="author">
            Text by <a title="NEWS WIRES"
                                           class="modeless"
                                           href="/en/author/news-wires/">
                                                NEWS WIRES
                                        </a>
                                                                                            
        </p>
    
            <p class="modification">Latest update : 2016-12-23</p>
        </header>
        <div class="bd">
            <h2>Police special forces arrested two men suspected of planning an attack on a shopping mall in Oberhausen in the West German state of North Rhine-Westphalia, police said on Friday</h2>
            <p>The suspects, two brothers aged 28 and 31 who were born in Kosovo, were arrested in the city of Duisburg after information provided by security sources, police said in a statement.</p>
<p>It was not clear if there was any connection with Monday's attack on a Berlin Christmas market that killed 12 people. Police are searching for a Tunisian suspect whose fingerprints were found inside the truck.</p>
<p><em>(REUTERS)</em></p>
            <p class="modification">Date created : 2016-12-23</p>
        </div>
        <div class="article-action">
            
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/2ilVMAt" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/2ilYlCp" data-counturl="http://www.france24.com/en/20161223-german-police-arrest-brothers-suspected-planning-mall-attack-0" data-text="German&#x20;police&#x20;arrest&#x20;brothers&#x20;suspected&#x20;of&#x20;planning&#x20;mall&#x20;attack" data-via="FRANCE24" data-lang="en" data-related="France24_en" data-callback="trackingSocial.tt_tracker">Tweet</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://f24.my/2hxiXaN" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
                        <li class="social-cell re">
                <iframe src="//www.redditstatic.com/button/button1.html?url=http://f24.my/2hxf45R&title=German&#x20;police&#x20;arrest&#x20;brothers&#x20;suspected&#x20;of&#x20;planning&#x20;mall&#x20;attack&newwindow=1&sr=worldnews" height="20" width="120" scrolling='no' frameborder='0' data-callback="trackingSocial.re_tracker"></iframe>
            </li>
            
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/2im1OAY" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
                <li>
            <a href="#" class="comment">
                
            <span class="fb-comments-count" data-href="http://www.france24.com/en/20161223-german-police-arrest-brothers-suspected-planning-mall-attack-0"></span>
    
            </a>
        </li>
    
                
                    <li>
            <a href="#" class="print">print</a>
        </li>
    </ul>

<div class="clear-both"></div>


        </div>
    </article>

                    <div class="related-article">
            <ul class="bd">
                                                        <li data-bo-type="article" data-bo-nid="WB5769404-F24-EN-20161222">
                        <p class="media"><img alt="" src="http://scd.france24.com/en/files/imagecache/france24_ct_api_small2_169/article/image/allemagne-attentatberlin-policiers.jpg" /></p>
                        <div class="copy">
                            <h4>GERMANY</h4>
                            <p>German authorities under fire as manhunt for Berlin suspect continues</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/en/20161222-germany-authorities-slammed-berlin-manhunt-continues">Read more</a>
                        </p>
                    </li>
                                                        <li data-bo-type="article" data-bo-nid="WB5768984-F24-EN-20161220">
                        <p class="media"><img alt="" src="http://scd.france24.com/en/files/imagecache/france24_ct_api_small2_169/article/image/20121220-berlin-camion-enquete_0.jpg" /></p>
                        <div class="copy">
                            <h4>GERMANY</h4>
                            <p>Islamic State group claims responsibility for Berlin truck attack</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/en/20161220-islamic-state-group-claims-responsibility-berlin-truck-attack-market">Read more</a>
                        </p>
                    </li>
                                                        <li data-bo-type="article" data-bo-nid="WB5769235-F24-EN-20161221">
                        <p class="media"><img alt="" src="http://scd.france24.com/en/files/imagecache/france24_ct_api_small2_169/article/image/paris-attacks.jpg" /></p>
                        <div class="copy">
                            <h4>FRANCE</h4>
                            <p>Germany arrests Moroccan suspected of links to Paris attackers</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/en/20161221-germany-arrests-moroccan-suspected-links-paris-attacks-abaaoud-islamic-state">Read more</a>
                        </p>
                    </li>
                            </ul>
        </div>
        
                        
<section class="al-comments">
    <header>
        <p class="title">
            <span class='comment-count'>
                
            <span class="fb-comments-count" data-href="http://www.france24.com/en/20161223-german-police-arrest-brothers-suspected-planning-mall-attack-0"></span>
    
            </span>
            COMMENT(S)
        </p>
    </header>
    <div class="add-comment">
        
            <div class="facebook-comment">
                                    <div class="fb-comments" data-href="http://www.france24.com/en/20161223-german-police-arrest-brothers-suspected-planning-mall-attack-0" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
                    </div>
    
    </div>
</section>
            
                                    
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="content"
         data-expand="true"
         data-loaded="false">
    </div>



</div>


    <aside class="col-2">
                                                                    




        <div class="featured-contents">
        <ul class="slides">
                                                <li><a href="www.france24.com/en/20161222-2016-year-europe-ongoing-migrant-crisis?autoplay=1" target="_blank"><img src="http://scd.france24.com/en/files/element_multimedia/image/autopromo-retro-migrants-en.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://observers.france24.com/en/20161221-one-man-campaign-clean-beach-rio" target="_blank"><img src="http://scd.france24.com/en/files/element_multimedia/image/rio_beach_banner.jpg" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://www.france24.com/en/20161215-video-reporters-philippines-rodrigo-duterte-ruthless-war-drugs" target="_blank"><img src="http://scd.france24.com/en/files/element_multimedia/image/autopromo-reporters-philippines_en_2.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://www.france24.com/en/20161216-goma-dr-congo-joseph-kabila-north-kivu-volcano" target="_blank"><img src="http://scd.france24.com/en/files/element_multimedia/image/autopromo-billetretour-goma_en.png" alt="" /></a></li>
                                    </ul>
    </div>

    <div class="wide-angle">
        <div class="hd">
            <h5 class="default-header-1">
                <a href="#">Top stories</a>
            </h5>
        </div>
        <div class="bd">
            <ul class="wa-list slides">
                                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5769659-F24-EN-20161223">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_bigger_169/article/image/germany_6.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">German police arrest brothers suspected of planning mall attack</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="German police arrest brothers suspected of planning mall attack" href="/en/20161223-german-police-arrest-brothers-suspected-planning-mall-attack-0">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5769644-F24-EN-20161223">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_bigger_169/article/image/settlements.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">US intended to allow passage of UN draft critical of Israel</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="US intended to allow passage of UN draft critical of Israel" href="/en/20161223-us-intended-allow-passage-un-draft-critical-israel-0">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5769556-F24-EN-20161222">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_bigger_169/article/image/trumpoutine.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Trump, Putin call for expanding nuclear capabilities</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Trump, Putin call for expanding nuclear capabilities" href="/en/20161222-trump-putin-call-expanding-respective-nuclear-capabilities-usa-russia">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5769566-F24-EN-20161222">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_bigger_169/article/image/alep_28.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Syrian military retakes control of Aleppo as last convoy leaves </h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Syrian military retakes control of Aleppo as last convoy leaves " href="/en/20161222-syrian-military-retakes-control-aleppo-last-convoy-leaves-army">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5769640-F24-EN-20161223">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_bigger_169/article/image/australia_4.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Australia makes arrests connected to suspected Christmas Day bomb plot</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Australia makes arrests connected to suspected Christmas Day bomb plot" href="/en/20161223-australia-arrests-seven-people-suspected-plotting-christmas-day-bombing">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5769521-F24-EN-20161222">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_bigger_169/article/image/azadi-maxime.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Reporter’s arrest puts spotlight on Turkey targeting journalists in EU</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Reporter’s arrest puts spotlight on Turkey targeting journalists in EU" href="/en/20161222-turkey-eu-kurdish-press-french-journalist-arrest-belgium">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5769476-F24-EN-20161222">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_bigger_169/article/image/22122016_pierre_de_villiers.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">France military chief calls for boost to defence spending  </h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="France military chief calls for boost to defence spending  " href="/en/20161222-france-military-chief-rouses-2017-race-with-clarion-call-funds">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5769490-F24-EN-20161222">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_bigger_169/article/image/marine_le_pen_1_0.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Marine Le Pen 'short of funds' for 2017 presidential run </h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Marine Le Pen &#039;short of funds&#039; for 2017 presidential run " href="/en/20161222-france-marine-le-pen-short-funding-2017-presidential-campaign">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5769485-F24-EN-20161222">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_bigger_169/article/image/1512014-uber-france.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Uber drivers to blockade Paris airports on Friday</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Uber drivers to blockade Paris airports on Friday" href="/en/20161222-france-uber-drivers-blockade-paris-airports-friday">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5769496-F24-EN-20161222">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_bigger_169/article/image/musul-irak-forces-gvrt-afp_0.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">IS group claims car bomb attacks in Iraq's Mosul</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="IS group claims car bomb attacks in Iraq&#039;s Mosul" href="/en/20161222-group-claims-car-bomb-attacks-iraq-mosul">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5769484-F24-EN-20161222">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_bigger_169/article/image/airbus-a320_0.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Iran to purchase 100 Airbus jets in 'landmark' deal</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Iran to purchase 100 Airbus jets in &#039;landmark&#039; deal" href="/en/20161222-iran-purchase-100-airbus-jets-landmark-deal-iranair">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5769495-F24-EN-20161222">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_bigger_169/article/image/solar_road.jpeg" />
                        </p>
                        <div class="copy"><h4 class="title">World’s first solar road opens in Normandy, France</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="World’s first solar road opens in Normandy, France" href="/en/20161222-france-opens-world-first-solar-road">Read more</a></p>
                    </li>
                            </ul>
        </div>
    </div>

                                                    
    <div class="ib-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>




    <div class="information-board">
                    

        

<p class="hd">Live news <a target="_blank" href="/en/timeline/rss" class="icon-rss"></a></p>
<div class="bd">
    <p class="ib-more-info"><a href="/en/timeline/global/">All the news</a></p>
                                                                
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="55B5B50D-DCB2-4444-AF2F-7E886D621E22">
                    <div class="when">
                        <time datetime="2016-12-23T06:39:15+01:00">06:39</time>
                        <a title="Trump calls for increased US nuclear capabilities" href="/en/20161223-trump-calls-increased-us-nuclear-capabilities" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>Trump calls for increased US nuclear capabilities</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/en/20161223-trump-calls-increased-us-nuclear-capabilities">Read more</a></p>
                </div>
                                                                                    
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="2497A6E7-2162-4A15-8C71-7ABB42C6E97D">
                    <div class="when">
                        <time datetime="2016-12-23T06:39:13+01:00">06:39</time>
                        <a title="On Irish border, shopkeepers fight Brexit fallout" href="/en/20161223-irish-border-shopkeepers-fight-brexit-fallout" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>On Irish border, shopkeepers fight Brexit fallout</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/en/20161223-irish-border-shopkeepers-fight-brexit-fallout">Read more</a></p>
                </div>
                                                                                    
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="AF8144AE-EA42-4518-A37B-949111181475">
                    <div class="when">
                        <time datetime="2016-12-23T06:19:12+01:00">06:19</time>
                        <a title="Is the Iran nuclear deal already being violated?" href="/en/20161223-iran-nuclear-deal-already-being-violated" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>Is the Iran nuclear deal already being violated?</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/en/20161223-iran-nuclear-deal-already-being-violated">Read more</a></p>
                </div>
                                                                                    
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="ED1EFB43-0010-4D36-A08C-99E88FB89E6A">
                    <div class="when">
                        <time datetime="2016-12-23T05:59:12+01:00">05:59</time>
                        <a title="Russia works to shake off bootleg vodka hangover" href="/en/20161223-russia-works-shake-off-bootleg-vodka-hangover" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>Russia works to shake off bootleg vodka hangover</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/en/20161223-russia-works-shake-off-bootleg-vodka-hangover">Read more</a></p>
                </div>
                                <p class="ib-more-info"><a href="/en/timeline/global/">All the news</a></p>

</div>

    </div>





        <div class="observers">
        <div class="hd">
            <h5 class="default-header-1">The Observers</h5>
        </div>
                <div class="bd" data-bo-type="em" data-bo-nid="7CCB4B64-D13C-4502-8C88-400B72E85404">
    <div class="o-item">
        <p class="media">
            <img src="http://scd.france24.com/en/files/element_multimedia/image/vignette%20fake_0.jpg" alt="" />
        </p>
                <p class="default-read-more">
            <a rel="nofollow" title="" href="http://observers.france24.com/en/20151110-observers-guide-verifying-photos-videos-social-media-networks" target="_blank">Read more</a>
        </p>
    </div>
</div>

    </div>


    <div class="wide-angle">
        <div class="hd">
            <p class="default-header-1">Featured</p>
        </div>
        <div class="bd">
            <ul class="wa-list slides">
                                                <li data-bo-type="article" data-bo-nid="WB5767147-F24-EN-20161213">
                                        <p class="media"><img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_bigger_169/article/image/grand-palais.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">As Palmyra falls, Paris heritage show looks t...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20161214-france-palmyra-heritage-exhibit-syria-iraq-museum" >
                            Read more
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5768347-F24-EN-20161218">
                                        <p class="media"><img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_bigger_169/article/image/patriot_news_agency.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">The British Putin supporter who spread fake n...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20161218-british-putin-supporter-who-spread-trump-propaganda-americans" >
                            Read more
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5767378-F24-EN-20161214">
                                        <p class="media"><img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_bigger_169/article/image/cazeneuve-m_2.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">New French government is racing against time</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20161215-france-new-prime-minister-cazeneuve-race-against-time-socialist-party" >
                            Read more
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5767657-F24-EN-20161215">
                                        <p class="media"><img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_bigger_169/article/image/15122016_ethiopian_troops.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Ethiopian troop withdrawal from Somalia expos...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20161215-ethiopian-troops-withdraw-highlighting-peacekeeping-internationally-funded-peacekeeping" >
                            Read more
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5767933-F24-EN-20161216">
                                        <p class="media"><img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_bigger_169/article/image/161216_xmas_france_cover.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Christmas in France: Funfairs to Eiffel Tower...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20161216-france-paris-christmas-2016-what-do-festive-lights-bus-tours-ice-skating-eiffel-tower" >
                            Read more
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5768030-F24-EN-20161216">
                                        <p class="media"><img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_bigger_169/article/image/161216-guinee-mine.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">French banker at the centre of a Guinean mini...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20161216-french-banker-combret-centre-guinean-mining-scandal-rio-tinto" >
                            Read more
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5768324-F24-EN-20161218">
                                        <p class="media"><img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_bigger_169/article/image/familles-victimes-attentats-ecole-militaire_0.jpeg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">France creates multi-agency committee for ter...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20161218-france-creates-multi-agency-committee-aid-victims-terrorism" >
                            Read more
                        </a></p>
                </li>
                            </ul>

        </div>
    </div>


                                        
    <div class="ib-adv tms-block"
         data-pos="2"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>



        <div class="intro-program">
        <div class="ip-item">
                        <div class="bd">
                                                            
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


            </div>
        </div>

    </div>




                                                                                                                                                                                                                                                                                                                                                                                                                            </aside>

                                                                                                                
                                                            </div>
                                                                                                            </div>
                    </div>
                </div>
            </div>
            <footer>
                                    







<div class="inner">
    <img class="f-logo" src="/bundles/aefhermesf24/img/france-24-logo.png?version=20161117141436" alt="" />

                        <div class="f-link-list fl-l-l-1 fl-l-l-l-1">
                <p>News</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/" title="International breaking news and headlines">Top stories</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/france/" title="Latest news reports on FRANCE, French politics and culture">France</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/africa/" title="Breaking news from AFRICA, Maghreb and Sub-Saharan Africa">Africa</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/middle-east/" title="Latest news from the Middle East, daily international news reports">Middle East</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/americas/" title="International news from the Americas - France 24">Americas</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/europe/" title="News from Europe - Latest world headlines and daily news - France 24">Europe</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/asia-pacific/" title="News from Asia Pacific - Latest headlines and news reports - France 24">Asia/Pacific</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/business-tech/" title="Business news, technology, media and finance reports">Business/Tech</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/sport/" title="SPORTS news, stories and scores - Football, tennis, F1…">Sports</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/culture/" title="News and stories on CULTURE, movies, music, literature">Culture</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/oped/" title="Editorials from the newsroom">Oped</a></li>
                                                            </ul>
            </div>
            
                        <div class="f-link-list fl-l-l-2">
                <p>On TV</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/livefeed" class="modeless video" title="Watch France 24 live">France 24 live</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/closed-caption-news" class="modeless video" title="Follow the latest top stories and updates with subtitles and weather">Accessibility</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/tv-shows/" class="modeless" title="TV shows, VOD, exclusive interviews and reports">Shows</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/on-the-ground/" class="modeless" title="Watch the latest &quot;On the ground&quot; reports">Documentaries</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/tv-shows/papers/" class="modeless" title="Press review">Press review</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/podcasts" class="modeless" title="Podcasts">Podcasts</a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-3">
                <p>Beyond the news</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://observers.france24.com/en/" title="The Observers" target="_blank">The Observers</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/webdocumentaries/" title="Webdocumentaries and Infographics">Webdocumentaries</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/special-reports/" title="All the articles and videos about main international issues">In depth</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://mashable.france24.com/" title="Mashable FR" target="_blank">Mashable FR</a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-4">
                <p>Online services</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/join-the-community" class="modeless" title="Newsletters">Newsletters</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/join-the-community" class="modeless" title="My Account">My Account</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/mobile" class="modeless" title="Mobile and Tablet applications">Mobiles / Tablets</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/connected-tv" class="modeless" title="France 24 on connected TV">Connected TV</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/rss" class="modeless" title="RSS feeds">RSS feeds</a></li>
                                                            </ul>
            </div>
            
    <span class="f-line-1"></span>
    <span class="f-line-2"></span>
            <div class="f-social-link">
                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/en/join-the-community" class="modeless" title="Join the France 24 community">Join the community</a>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/en/social-media" class="modeless" title="France 24 on Social Media">France 24 on social media</a>
                                                                            <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/U14O8C" class="fb" title="Facebook" target="_blank">Facebook</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/1zHwZeU" class="tw" title="Twitter" target="_blank">Twitter</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/SAGupL" class="go" title="Google +" target="_blank">Google +</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/nkPH5C" class="dm" title="Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/1hxU5g1" class="yt" title="Youtube" target="_blank">Youtube</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/oTjdan" class="fs" title="Foursquare" target="_blank">Foursquare</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/nsM8q8" class="sc" title="Soundcloud" target="_blank">Soundcloud</a></li>
                                                            </ul>
                    </div>
                                                    
    <div class="f-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>


                                                                                                                                                                                                        <div class="f-map">
            <a  href="/en/how-to-watch-on-tv" class="modeless" title="Watch us on TV">Watch us on TV</a>
        </div>
                <nav class="f-nav">
        <ul>
                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/company" class="modeless" title="France 24, the Company">About France 24</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/tag/press-release/" class="modeless" title="Press releases">Press</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li><a  href="http://www.france24.com/static/infographies/presse/FRANCE24_PressKit_1213_EN.pdf" class="" title="" target="_blank">Press kit</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/contact-us?section=advertising" class="modeless" title="Advertizing opportunities and partnerships">Advertising</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/contact-us" class="modeless" title="Contact us">Contact us</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/site-map" class="modeless" title="Site map">Site map</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/terms-of-use" class="modeless" title="Terms of use">Terms of use</a></li>
                                                    </ul>
    </nav>
        <div class="f-partner">
        <a href="http://www.english.rfi.fr/" target="_blank"><img src="/bundles/aefhermesf24/img/rfi-logo.png?version=20161117141436" alt="" /></a>
        <a href="/en/" target="_blank"><img src="/bundles/aefhermesf24/img/france24-logo.png?version=20161117141436" alt="" /></a>
        <a href="http://www.mc-doualiya.com/" target="_blank"><img src="/bundles/aefhermesf24/img/mcd-logo.png?version=20161117141436" alt="" /></a>
        <a href="http://www.francemediasmonde.com" target="_blank"><img src="/bundles/aefhermesf24/img/fmm-logo.png?version=20161117141436" alt="" /></a>
    </div>
    <p class="f-copy">
        © 2016 Copyright France 24 – All rights reserved<br>
        France 24 is not responsible for the content of external websites<br>
            </p>
</div>

                            </footer>

                            <!-- placeholder -->
<style type="text/css">
.orientation-center{width: 100% !important;}
.citation-material.orientation-center{width: auto !important;}
.social-cell.re {margin-right: 3px;}
.flash-material{width: 100% !important;}
.default-header-2{width: auto !important;}
</style>
<script type="text/javascript">
var CEM=function(){
$('div.emissions-list.emmission-last.shadow-section h5:contains("ENCORE!")').html('Daily culture show : ENCORE!');
};
</script>
            
            <div class="short-cuts-outer">
                                        <div class="short-cuts">
                
                                                            
            <div  class="sc-search">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="#">
            search
                    </a>
    
                                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <form name="Search" method="get" action="/en/search/" id="sinequa-search-form"><div><label for="Search_term" class="required">Term</label><input type="text" id="Search_term" name="Search[term]" required="required" placeholder="Search&hellip;" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Search</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-info">
            
                                                    
                                                            
            <p  class="hd">
            France Médias Monde
                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <ul >
            
                                                    
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://observers.france24.com/en" target="_blank">
            The Observers
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://mashable.france24.com" target="_blank">
            Mashable FR
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://en.rfi.fr/" target="_blank">
            RFI 
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://musique.rfi.fr/" target="_blank">
            RFI Music
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://savoirs.rfi.fr/en" target="_blank">
            Learn French
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.mc-doualiya.com/" target="_blank">
            Monte Carlo Doualiya
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://academie.france24-mcd-rfi.com/en/" target="_blank">
            Académie
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.francemediasmonde.com/" target="_blank">
            France Médias Monde
                    </a>
    
                                    </li>
    
                                    </ul>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-voy">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="/en/how-to-watch-on-tv">
            Watch us on TV
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-voy">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="/en/travel">
            Travel
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-lang">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="/fr/" class="">
            Français
                    </a>
    
                                        
                                                                                
            <a  href="/en/" class="active">
            English
                    </a>
    
                                        
                                                                                
            <a  href="/ar/" class="">
            عربي
                    </a>
    
                                    </p>
    
                                        
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="/en/closed-caption-news" class="accessibility">
            Accessibility
                    </a>
    
                                    </p>
    
                                    </div>
    
        <div class="user-janrain sc-info">
    <div id="user-disconnected">
        <a href="#" data-user="signin" class="hd active">My account</a>
        <div class="bd" data-user="disconnected">
            <ul>
                <li>
                    <a href="/en/join-the-community" target="_self" class="">Presentation</a>
                </li>
                <li>
                    <a href="/en/join-community/faq" target="_self" class="">Help</a>
                </li>
            </ul>
        </div>
    </div>
    <div id="user-connected">
        <p class="hd">
            <span class="user-avatar"></span>
            <span class="user-name" id="displayName"></span>
        </p>
        <div class="bd" data-user="connected">
            <ul>
                <li>
                    <a href="#" data-user="editProfile" class="">My profile</a>
                </li>
                <li>
                    <a href="/en/join-the-community" target="_self" class="">Presentation</a>
                </li>
                <li>
                    <a href="/en/join-community/faq" target="_self" class="">Help</a>
                </li>
                <li>
                    <a href="#" data-user="signout" class="">Logout</a>
                </li>
            </ul>
        </div>
    </div>
</div>
</div>

                            </div>
                            <div id="janrain">
                    
<div style="display:none" id="signIn"><div class="capture_header"><h2>Sign Up / Sign In</h2></div><div class="capture_signin"><h2>With your existing account from...</h2>{* loginWidget *}<br></div><div class="capture_backgroundColor"><div class="capture_signin"><h2>With a traditional account...</h2>{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item"><a href="#" data-capturescreen="forgotPassword">Forgot your password?</a></div><div class="capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Sign In</button> <a href="#" id="capture_signIn_createAccountButton" data-capturescreen="traditionalRegistration" class="capture_secondary capture_createAccountButton capture_btn capture_primary">Create Account</a></div>{* /signInForm *}</div></div></div><div style="display:none" id="returnSocial"><div class="capture_header"><h2>Sign In</h2></div><div class="capture_signin"><h2>Welcome back, {* welcomeName *}</h2>{* loginWidget *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div></div></div><div style="display:none" id="returnTraditional"><div class="capture_header"><h2>Sign In</h2></div><h2 class="capture_centerText"><span>Welcome back!</span></h2><div class="capture_backgroundColor">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Sign In</button></div>{* /signInForm *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div></div></div><div style="display:none" id="accountDeactivated"><div class="capture_header"><h2>Deactivated Account</h2></div><div class="content_wrapper"><p>Your account has been deactivated.</p></div></div><div style="display:none" id="emailNotVerified"><div class="capture_header"><h1>Email address Not Verified</h1></div><p>You must verify your email address before signing in. Check your email for your verification email, or enter your email address in the form below to resend the email.</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Submit" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div>
<div style="display:none" id="socialRegistration"><div class="capture_header"><h2>Almost Done!</h2></div><h2>Please confirm the information below before signing in.</h2>{* #socialRegistrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} By clicking "Create Account", you confirm that you accept our&nbsp; <a class="termsOfService" href="#">terms of service</a>&nbsp; and have read and understand&nbsp; <a class="privacyPolicy" href="#">privacy policy</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Create Account" type="submit" class="capture_btn capture_primary"></div></div>{* /socialRegistrationForm *}</div><div style="display:none" id="traditionalRegistration"><div class="capture_header"><h2>Almost Done!</h2></div><p>Please confirm the information below before signing in. <a id="capture_traditionalRegistration_navSignIn" href="#" data-capturescreen="signIn">Sign In</a></p>{* #registrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} {* newPassword *} {* newPasswordConfirm *} By clicking "Create Account", you confirm that you accept our&nbsp; <a class="termsOfService" href="#">terms of service</a>&nbsp; and have read and understand&nbsp; <a class="privacyPolicy" href="#">privacy policy</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Create Account" type="submit" class="capture_btn capture_primary"></div></div>{* /registrationForm *}</div><div style="display:none" id="emailVerificationNotification"><div class="capture_header"><h2>Thank you for registering!</h2></div><p>We have sent a confirmation email to&nbsp; {* emailAddressData *}.&nbsp; Please check your email and click on the link to activate your account.</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a></div></div>
<div style="display:none" id="forgotPassword"><div class="capture_header"><h2>Create a new password</h2></div><h2>We'll send you a link to create a new password.</h2>{* #forgotPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Send" type="submit" class="capture_btn capture_primary"></div></div>{* /forgotPasswordForm *}</div><div style="display:none" id="forgotPasswordSuccess"><div class="capture_header"><h2>Create a new password</h2></div><p>We've sent an email with instructions to create a new password. Your existing password has not been changed.</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a></div></div>
<div style="display:none" id="mergeAccounts">{* mergeAccounts {"custom": true} *}<div id="capture_mergeAccounts_mergeAccounts_mergeOptionsContainer" class="capture_mergeAccounts_mergeOptionsContainer"><div class="capture_header"><div class="capture_icon_col">{| rendered_current_photo |}</div><div class="capture_displayName_col">{| current_displayName |}<br>{| current_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| current_provider_lowerCase |}"></span></div><div class="capture_dashed"><div class="capture_mergeCol capture_centerText capture_left"><p class="capture_bigText">{| foundExistingAccountText |} <b>{| current_emailAddress |}</b>.</p><div class="capture_hover"><div class="capture_popup_container"><span class="capture_popup-arrow"></span>{| moreInfoHoverText |}<br>{| existing_displayName |} - {| existing_provider |} : {| existing_siteName |} {| existing_createdDate |}</div>{| moreInfoText |}</div></div><div class="capture_mergeCol capture_mergeExisting_col capture_right"><div class="capture_shadow capture_backgroundColor capture_border">{| rendered_existing_provider_photo |}<div class="capture_displayName_col">{| existing_displayName |}<br>{| existing_provider_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-16 janrain-provider-icon-{| existing_provider_lowerCase |}"></span><div class="capture_centerText capture_smallText">Created {| existing_createdDate |} at {| existing_siteName |}</div></div></div></div><div id="capture_mergeAccounts_form_collection_mergeAccounts_mergeRadio" class="capture_form_collection_merge_radioButtonCollection capture_form_collection capture_elementCollection capture_form_collection_mergeAccounts_mergeRadio" data-capturefield="undefined"><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_1_0" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_1_0 capture_toggled" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0" data-capturefield="undefined" data-capturecollection="true" value="1" type="radio" class="capture_mergeAccounts_mergeRadio_1_0 capture_input_radio" checked="checked" name="mergeAccounts_mergeRadio"> {| connectLegacyRadioText |}</label></div><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_2_1" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined" data-capturecollection="true" value="2" type="radio" class="capture_mergeAccounts_mergeRadio_2_1 capture_input_radio" name="mergeAccounts_mergeRadio"> {| createRadioText |} {| current_provider |}</label></div><div class="capture_tip" style="display:none"></div><div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div><div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div></div><div class="capture_footer">{| connect_button |} {| create_button |}</div></div></div><div style="display:none" id="traditionalAuthenticateMerge"><div class="capture_header"><h2>Sign in to complete account merge</h2></div><div class="capture_signin">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Sign In</button></div></div>{* /signInForm *}</div></div>
<div style="display:none" id="verifyEmail"><div class="capture_header"><h2>Resend Email Verification</h2></div><p>Thank you for verifiying your email address.</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Submit" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div><div style="display:none" id="resendVerificationSuccess"><div class="capture_header"><h2>Your Verification Email Has Been Sent</h2></div><div class="hr"></div><p>Check your email for a link to reset your password.</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">Sign in</a></div></div><div style="display:none" id="verifyEmailSuccess"><div class="capture_header"><h2>You did it!</h2></div><p>Thank you for verifiying your email address.</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">Sign in</a></div></div>
<div style="display:none" id="resetPassword"><div class="capture_header"><h2>Change password</h2></div>{* #changePasswordFormNoAuth *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Save" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordFormNoAuth *}</div><div style="display:none" id="resetPasswordSuccess"><div class="capture_header"><h2>Your password has been changed</h2></div><p>Password has been successfully updated.</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.renderScreen('signIn')" class="capture_btn capture_primary">Sign in</a></div></div><div style="display:none" id="resetPasswordRequestCode"><div class="capture_header"><h2>Close</h2></div><p>We didn't recognize that password reset code. Enter your email address to get a new one.</p>{* #resetPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Send" type="submit" class="capture_btn capture_primary"></div>{* /resetPasswordForm *}</div><div style="display:none" id="resetPasswordRequestCodeSuccess"><div class="capture_header"><h2>Create a new password</h2></div><p>We've sent an email with instructions to create a new password. Your existing password has not been changed.</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a></div></div>
<div style="display:none" id="editProfileModal"><h2>Edit Your Account</h2><div class="capture_grid_block"><div class="capture_col_4"><h3>Profile Photo</h3><div class="contentBoxWhiteShadow">{* photoManager *}</div><h3>Linked Accounts</h3><div class="contentBoxWhiteShadow">{* linkedAccounts *} {* #linkAccountContainer *}<div class="capture_header"><h2>Link your accounts</h2></div><h2>Allows you to sign in to your account using that provider in the future.</h2><div class="capture_signin">{* loginWidget *}</div>{* /linkAccountContainer *}</div><h3 class="janrain_traditional_account_only">Password</h3><div class="janrain_traditional_account_only contentBoxWhiteShadow"><a href="#" data-capturescreen="changePassword">Change Password</a></div><h3 class="janrain_traditional_account_only">Deactivate Account</h3><div class="capture_deactivate_section contentBoxWhiteShadow clearfix"><a href="#" data-capturescreen="confirmAccountDeactivation">Deactivate Account</a></div></div><div class="capture_col_8"><h3>Account Info</h3><div class="contentBoxWhiteShadow"><div class="capture_grid_block"><div class="capture_center_col capture_col_8"><div class="capture_editCol">{* #editProfileModalForm *}<fieldset class="contact-infos"><legend>Account Info</legend>{* firstName *} {* lastName *} {* gender *} {* birthdate *} {* displayName *} {* emailAddress *} {* resendLink *} {* phone *} {* addressStreetAddress1 *} {* addressStreetAddress2 *} {* addressCity *} {* addressPostalCode *} {* addressState *} {* addressCountry *}</fieldset><br><div class="optHidden">{* publicPrivate *} {* journalistContact *}</div><fieldset class="newsletters"><legend>Subscribe to newsletters</legend><div class="optHidden optFr">{* newsMenu *} {* optinalert *} {* optinBestofWeek *} {* optinBestofWEnd *} {* optinBestofObs *}</div><div class="optHidden optEn">{* newsMenuEn *} {* optinalertEn *} {* optinBestofWeekEn *} {* optinBestofWEndEn *} {* optinBestofObsEn *}</div><div class="optHidden optAr">{* newsMenuAr *} {* optinalertAr *} {* optinBestofWeekAr *} {* optinBestofWEndAr *} {* optinBestofObsAr *}</div><div class="optHidden optCommonF24">{* optinAutopromo *} {* optinPartenaires *}</div><div class="optHidden optCommonRFI">{* optinActuMonde *} {* optinActuAfrique *} {* optinAlert *} {* optinRfiAfriqueFootFr *} {* optinMfi *} {* optinActuMusique *} {* optinOffreRfi *} {* optinOffrePartenaire *}</div></fieldset><br><div class="capture_form_item"><input value="Save" type="submit" class="capture_btn capture_primary"> {* savedProfileMessage *}</div>{* /editProfileModalForm *}</div></div></div></div></div></div></div><div style="display:none" id="changePassword"><div class="capture_header"><h2>Change password</h2></div>{* #changePasswordForm *} {* currentPassword *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Save" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordForm *}</div><div style="display:none" id="confirmAccountDeactivation"><div class="capture_header"><h2>Deactivate your Account</h2></div><div class="content_wrapper"><p>Are you sure you want to deactivate your account? You will no longer have access to your profile.</p>{* deactivateAccountForm *}<div class="capture_footer"><input value="Yes" type="submit" class="capture_btn capture_primary"> <a href="#" id="capture_confirmAccountDeactivation_noButton" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">No</a></div></div>{* /deactivateAccountForm *}</div>
                </div>
                    </div>
        <script type="text/javascript" src="//nexus.ensighten.com/francemm/f24/Bootstrap.js"></script>
    </body>

</html>
