<!DOCTYPE html>

    

<!--[if lt IE 7]>      <html dir="ltr" lang="en" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" data-locale-twitter="en" data-locale-google="en-US" data-locale-linkedin="en_US" class="no-js lt-ie9 lt-ie8 lt-ie7 "> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang="en" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" data-locale-twitter="en" data-locale-google="en-US" data-locale-linkedin="en_US" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="en" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" data-locale-twitter="en" data-locale-google="en-US" data-locale-linkedin="en_US" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="en" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" data-locale-twitter="en" data-locale-google="en-US" data-locale-linkedin="en_US" class="no-js "> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
        <meta charset="UTF-8">

        <title>Honduras&#x20;gives&#x20;army&#x20;extra&#x20;powers&#x20;to&#x20;quash&#x20;election&#x20;unrest&#x20;-&#x20;France&#x20;24</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
                                        <meta name="title" content="Honduras&#x20;gives&#x20;army&#x20;extra&#x20;powers&#x20;to&#x20;quash&#x20;election&#x20;unrest&#x20;-&#x20;France&#x20;24"><meta name="description" content="Honduras&#x20;suspended&#x20;the&#x20;right&#x20;to&#x20;free&#x20;movement&#x20;on&#x20;Friday,&#x20;imposing&#x20;a&#x20;dusk-to-dawn&#x20;curfew&#x20;and&#x20;giving&#x20;the&#x20;army&#x20;and&#x20;police&#x20;extended&#x20;powers&#x20;after&#x20;looting&#x20;and&#x20;protests&#x20;triggered&#x20;by&#x20;a&#x20;contested&#x20;election&#x20;killed&#x20;at&#x20;least&#x20;one&#x20;person."><meta name="news_keywords" content="elections,&#x20;Honduras,&#x20;unrest"><link rel="search" type="application/opensearchdescription+xml" href="/opensearch_en.xml?version=20171011163423" title="France 24"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="France 24"><meta name="application-name" content="France 24"><link rel="shortcut icon" href="/favicon.ico?version=20171011163423" type="image/x-icon"><link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20171011163423" sizes="57x57"><link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20171011163423" sizes="60x60"><link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20171011163423" sizes="72x72"><link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20171011163423" sizes="76x76"><link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20171011163423" sizes="114x114"><link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20171011163423" sizes="120x120"><link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20171011163423" sizes="144x144"><link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20171011163423" sizes="152x152"><link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20171011163423" sizes="180x180"><link rel="icon" type="image/png" href="/favicon-16x16.png?version=20171011163423" sizes="16x16"><link rel="icon" type="image/png" href="/favicon-32x32.png?version=20171011163423" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-48x48.png?version=20171011163423" sizes="48x48"><link rel="icon" type="image/png" href="/favicon-64x64.png?version=20171011163423" sizes="64x64"><link rel="icon" type="image/png" href="/favicon-96x96.png?version=20171011163423" sizes="96x96"><link rel="icon" type="image/png" href="/favicon-160x160.png?version=20171011163423" sizes="160x160"><link rel="icon" type="image/png" href="/favicon-192x192.png?version=20171011163423" sizes="192x192"><meta name="msapplication-TileColor" content="#454349"><meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20171011163423"><link rel="icon" type="image/x-icon" href="/favicon.ico?version=20171011163423"><meta property="og:site_name" content="France 24"><meta property="og:url" content="http://www.france24.com/en/20171202-honduras-gives-army-extra-powers-curfew-election-unrest"><meta property="og:type" content="article"><meta property="og:image" content="http://scd.france24.com/en/files/imagecache/home_1024/article/image/02122017_honduras_etat_urgence.jpg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="576"><meta property="og:image:type" content="image/jpg"><meta property="og:title" content="Honduras&#x20;gives&#x20;army&#x20;extra&#x20;powers&#x20;to&#x20;quash&#x20;election&#x20;unrest&#x20;-&#x20;France&#x20;24"><meta property="og:description" content="Honduras&#x20;suspended&#x20;the&#x20;right&#x20;to&#x20;free&#x20;movement&#x20;on&#x20;Friday,&#x20;imposing&#x20;a&#x20;dusk-to-dawn&#x20;curfew&#x20;and&#x20;giving&#x20;the&#x20;army&#x20;and&#x20;police&#x20;extended&#x20;powers&#x20;after&#x20;looting&#x20;and&#x20;protests&#x20;triggered&#x20;by&#x20;a&#x20;contested&#x20;election&#x20;killed&#x20;at&#x20;least&#x20;one&#x20;person."><meta property="fb:app_id" content="121241974571942"><meta property="fb:pages" content="176585044433"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="http://www.france24.com/en/20171202-honduras-gives-army-extra-powers-curfew-election-unrest"><meta name="twitter:creator" content="@France24_en"><meta name="twitter:site" content="@FRANCE24"><meta name="twitter:image" content="http://scd.france24.com/en/files/imagecache/home_1024/article/image/02122017_honduras_etat_urgence.jpg"><meta name="twitter:title" content="Honduras&#x20;gives&#x20;army&#x20;extra&#x20;powers&#x20;to&#x20;quash&#x20;election&#x20;unrest&#x20;-&#x20;France&#x20;24"><meta name="twitter:description" content="Honduras&#x20;suspended&#x20;the&#x20;right&#x20;to&#x20;free&#x20;movement&#x20;on&#x20;Friday,&#x20;imposing&#x20;a&#x20;dusk-to-dawn&#x20;curfew&#x20;and&#x20;giving&#x20;the&#x20;army&#x20;and&#x20;police&#x20;extended&#x20;powers&#x20;after&#x20;looting&#x20;and&#x20;protests&#x20;triggered&#x20;by&#x20;a&#x20;contested&#x20;election&#x20;killed&#x20;at&#x20;least&#x20;one&#x20;person."><meta name="twitter:domain" content="FRANCE24.com"><meta name="twitter:account_id" content="1994321"><meta name="twitter:app:id:iphone" content="364379394"><meta name="twitter:app:id:ipad" content="364379394"><meta name="twitter:app:id:googleplay" content="com.france24.androidapp"><meta name="apple-itunes-app" content="app-id=364379394"><meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df"><meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r"><meta name="twitter:app:name:iphone" content="FRANCE 24"><meta name="twitter:app:name:ipad" content="FRANCE 24"><meta name="twitter:app:name:googleplay" content="FRANCE 24 for Android"><meta property="og:locale" content="en_US"><link href="https://plus.google.com/102302812252644717886/" rel="publisher"><meta property="article:publisher" content="https://www.facebook.com/FRANCE24.English" /><meta property="article:author" content="https://www.facebook.com/FRANCE24.English" /><meta property="article:published_time" content="2017-12-02T07:04:12+01:00"/><meta property="article:modified_time" content="2017-12-02T10:07:25+01:00"/><meta property="article:section" content="Americas" /><meta property="article:tag" content="elections" /><meta property="article:tag" content="Honduras" /><meta property="article:tag" content="unrest" /><meta property="og:see_also" content="http://www.france24.com/en/20171201-protesters-clash-with-police-honduras-election-crisis-grows" /><meta property="og:see_also" content="http://www.france24.com/en/20171127-president-hernandez-rival-both-claim-victory-hoduras-election" /><meta property="og:see_also" content="http://www.france24.com/en/20160303-honduras-environmental-indigenous-rights-activist-berta-caceres-murdered" />
                        
    <link rel="alternate" href="android-app://com.france24.androidapp/f24/en/article/WB5864246-F24-EN-20171202" />
    <meta name="twitter:app:url:googleplay" content="f24://en/article/WB5864246-F24-EN-20171202" />



                <link rel="canonical" href="http://www.france24.com/en/20171202-honduras-gives-army-extra-powers-curfew-election-unrest"/>
    
                    <link rel="alternate amphtml" href="https://amp.france24.com/en/20171202-honduras-gives-army-extra-powers-curfew-election-unrest"/>
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.france24.com/en/20171202-honduras-gives-army-extra-powers-curfew-election-unrest"/>
        
                
                            <link rel="stylesheet" type="text/css" href="/css/compiled/main.css?version=20171011163423">
            
                            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20171011163423" media="print">
                    
        
                        <script type="text/javascript" src="/bundles/aefhermesf24/js/hacks.js?version=20171011163423"></script>
                        <!-- [if lt IE 9] -->
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/modernizr.js?version=20171011163423"></script>
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/respond.min.js?version=20171011163423"></script>
            <!-- [endif] -->

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "france24.com",
    defaultSubdomain: "www",
    mobileSubdomain: "m",
    tabletSubdomain: "t",
    currentSubdomain: "www",
    currentLocale: {
        short: "en",
        long: "en_GB"
    }
};
var isAefHermes = true;

    window.janrainEnabled = true;

            </script>

                        <script type="text/javascript">
                var specialEventId = '';
            </script>

                        
                            <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20171011163423"></script>
            
            <script type="text/javascript" data-main="/js/main.built.js?version=20171011163423" src="/js/require.js?version=20171011163423" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "Detail\x20page";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "en";
tms_vars["aef_libelle_contenu_page"] = "Honduras\x20gives\x20army\x20extra\x20powers\x20to\x20quash\x20election\x20unrest";
tms_vars["aef_id_contenu"] = "WB5864246\x2DF24\x2DEN\x2D20171202";
tms_vars["aef_marque"] = "france24";
tms_vars["aef_rep1"] = "americas";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "americas";
tms_vars["aef_thema"] = "elections,honduras,unrest";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_type_contenu1"] = "video";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "americas";
tms_vars["aef_auteur"] = "news\x20wires";
tms_vars["aef_acces"] = "gratuit";
tms_vars["markup_ftp"] = "americas";
tms_vars["nom_page"] = "20171202\x2Dhonduras\x2Dgives\x2Darmy\x2Dextra\x2Dpowers\x2Dcurfew\x2Delection\x2Dunrest";
tms_vars["aef_dpubli"] = "2017\x2D12\x2D02";
tms_vars["aef_hpubli"] = "10\x3A07";
tms_vars["env_work"] = 'prod';
tms_vars["aef_version_environnement"] = 'v1.59.5';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                                                
                    
            
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/www.france24.com\/en\/20171202-honduras-gives-army-extra-powers-curfew-election-unrest","thumbnailUrl":"http:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/02122017_honduras_etat_urgence.jpg","headline":"Honduras gives army extra powers to quash election unrest","alternativeHeadline":"Honduras gives army extra powers to quash election unrest","description":"Honduras suspended the right to free movement on Friday, imposing a dusk-to-dawn curfew and giving the army and police extended powers after looting and protests triggered by a contested election killed at least one person.","image":{"@type":"ImageObject","url":"http:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/02122017_honduras_etat_urgence.jpg","width":"1024","height":"576"},"keywords":["elections","Honduras","unrest"],"datePublished":"2017-12-02T07:04:12Z","dateCreated":"2017-12-02T07:04:12Z","dateModified":"2017-12-02T10:07:25Z","articleSection":"Americas","creator":"NEWS WIRES","author":[{"@type":"Person","name":"NEWS WIRES","url":"http:\/\/www.france24.com"}],"publisher":{"@type":"Organization","name":"France 24","url":"https:\/\/plus.google.com\/102302812252644717886\/","logo":{"@type":"ImageObject","url":"http:\/\/static.france24.com\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

        </head>

    <body class="desktop fluid-transition">
            <div class="side-bar">
                            <header class="identity">
                                            <div class="logo">
                            <a href="/en/">
                                France 24 - International news 24/7                            </a>
                        </div>
                                        <p>International News 24/7</p>
                </header>
                        <nav class="main-nav">
                                    
                        <ul>
                                                                                                                                        
                                                                    
                                                

                <li class="nav-filters">
                                                                                                                                                                                                                            <a href="/en/" class="modeless" title="International&#x20;breaking&#x20;news&#x20;and&#x20;headlines" >
                            Top stories
                        </a>
                                                                            <dl class="mn-filters">
                                <dt>Filter the page :</dt>
                                <dd><a class="modeless filter" title="International&#x20;breaking&#x20;news&#x20;and&#x20;headlines" href="http://www.france24.com/en/wires/">News Wires</a></dd>
                                <dd><a class="modeless filter" title="The&#x20;last&#x20;24&#x20;hours" href="http://www.france24.com/en/home/24h/1/">24h</a></dd>
                                <dd><a class="modeless filter" title="videos" href="http://www.france24.com/en/video/">Videos</a></dd>
                            </dl>
                                                            </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/video/" class="modeless" title="Video&#x20;news&#x20;and&#x20;international&#x20;news&#x20;-&#x20;France24" >
                            Videos
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/tv-shows/" class="modeless" title="TV&#x20;shows,&#x20;VOD,&#x20;exclusive&#x20;interviews&#x20;and&#x20;reports" >
                            Shows
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/france/" class="modeless" title="Latest&#x20;news&#x20;reports&#x20;on&#x20;FRANCE,&#x20;French&#x20;politics&#x20;and&#x20;culture&#x20;-&#x20;France&#x20;24" >
                            France
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/africa/" class="modeless" title="Breaking&#x20;news&#x20;from&#x20;AFRICA,&#x20;Maghreb&#x20;and&#x20;Sub-Saharan&#x20;Africa&#x20;-&#x20;France&#x20;24" >
                            Africa
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/middle-east/" class="modeless" title="Latest&#x20;news&#x20;from&#x20;the&#x20;Middle&#x20;East,&#x20;daily&#x20;international&#x20;news&#x20;reports" >
                            Middle east
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/europe/" class="modeless" title="News&#x20;from&#x20;Europe&#x20;-&#x20;Latest&#x20;world&#x20;headlines&#x20;and&#x20;daily&#x20;news&#x20;-&#x20;France&#x20;24" >
                            Europe
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/americas/" class="modeless" title="International&#x20;news&#x20;from&#x20;the&#x20;Americas&#x20;-&#x20;France&#x20;24" >
                            Americas
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/asia-pacific/" class="modeless" title="News&#x20;from&#x20;Asia&#x20;Pacific&#x20;-&#x20;Latest&#x20;headlines&#x20;and&#x20;news&#x20;reports&#x20;-&#x20;France&#x20;24" >
                            Asia / pacific
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/sport/" class="modeless" title="SPORTS&#x20;news,&#x20;stories&#x20;and&#x20;scores&#x20;-&#x20;Football,&#x20;tennis,&#x20;F1&#x2026;" >
                            Sports
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/business-tech/" class="modeless" title="Business&#x20;news,&#x20;technology,&#x20;media&#x20;and&#x20;finance&#x20;reports&#x20;-&#x20;France&#x20;24" >
                            Business / tech
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/culture/" class="modeless" title="News&#x20;and&#x20;stories&#x20;on&#x20;CULTURE,&#x20;movies,&#x20;music,&#x20;literature&#x20;-&#x20;France&#x20;24" >
                            Culture
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/on-the-ground/" class="modeless light" title="Watch&#x20;the&#x20;latest&#x20;&quot;Documentaries&quot;&#x20;reports" >
                            Documentaries
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/webdocumentaries/" class="modeless light" title="Webdocumentaries&#x20;and&#x20;Infographics&#x20;-&#x20;France&#x20;24" >
                            Infographics
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://www.infomigrants.net/en/" class="item-im" title="InfoMigrants"  target="_blank">
                            Infomigrants
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://observers.france24.com/en/" class="item-lo" title="The&#x20;Observers"  target="_blank">
                            The observers
                        </a>
                                                                                    </li>
                        </ul>


                            </nav>
        </div>
        <div class="page mini-player-context">
            <div id="loading">

                <div id="squaresWaveG">
                    <div id="squaresWaveG_1" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_2" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_3" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_4" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_5" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_6" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_7" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_8" class="squaresWaveG">
                    </div>
                </div>

            </div>
                            <div class="on-air-board-outer">
    <div class="on-air-board">
        <div class="first-row">
                                                                                                        <script type="application/json"
        data-player-playlist="main-player"
        data-player-bind="main-player"
        >
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"application\/vnd.apple.mpegurl","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/static.france24.com\/live\/F24_EN_LO_HLS\/live_web.m3u8"}]},"title":"","is_live":true,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"\/\/ad2play.ftv-publicite.fr\/preroll.vast?v=2&sitepage=www.france24.en\/direct","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"direct_france24","ns_st_ep":"direct_france24","ns_st_pr":"live","ns_st_ty":"video","ns_st_st":"france24_anglais","ns_st_pl":"france24_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                <div id="dynamic-player-element" class="async-load" data-content="http://www.france24.com/en/_fragment/player/tofollow/">
                    


<a href="#" class="player-live"
   data-stream="main-player"
   data-players-toggle="">
</a>

<a href="#" class="player-toggler"
   data-youtube-id="">
    <span>&nbsp;</span>
</a>

<div></div>

    <div class="block">
        <h3>Don't miss</h3>
        <div class="oab-rendez"></div>
    </div>

<div class="block">
    <h3>Replay</h3>
    <ul class="oab-replay">
            </ul>
</div>

                </div>
                <br style="clear: both; line-height: 0;">

                    </div>

        <div class="second-row">
            <div class="oab-first-col">
                                                <div class="video-player">
                                        <div data-player-id="main-player" class="main-player" data-player-duplication-id="main-player-yt"></div>
                    <div data-ytplayer-id="main-player-yt" class="main-player" data-player-duplication-id="main-player"></div>
                    <p class="copy">
                    <div data-fragment-src="http://www.france24.com/en/_fragment/player/nowplaying/"></div>
                    </p>
                </div>
                <div class="video-board">
                    <div class="v-header"><h2>LATEST SHOWS</h2></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5864184-F24-EN-20171201">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/aids_day_eye_africa.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">EYE ON AFRICA  </p>
                                        <h2 class="title">Senegal leads the way in fight against HIV/AIDS in Africa</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:cXEiSr8F4iY"
                                       data-players-video-title="EYE ON AFRICA ">
                                        <a rel="nofollow" href="/en/2017120103-eye-africa-aids-day-virus-senegal-art-kigali">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5864163-F24-EN-20171201">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/mwfri2.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">MEDIAWATCH </p>
                                        <h2 class="title">Flynn to "flip" on Trump over FBI lies</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:Q0Ok8g8Rrpc"
                                       data-players-video-title="MEDIAWATCH">
                                        <a rel="nofollow" href="/en/20171201-media-watch-flynn-flip-trump-over-fbi-lies-about-russia">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5864093-F24-EN-20171201">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/51percent_9.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">#THE 51% </p>
                                        <h2 class="title">Femicide in Latin America: Where simply being a woman puts you at risk of murder</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:7VTWkagHlIE"
                                       data-players-video-title="#THE 51%">
                                        <a rel="nofollow" href="/en/20171201-51-percent-special-femicide-latin-america-ni-una-menos-argentina-buenos-aires">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5864148-F24-EN-20171201">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/debate_10.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">THE WORLD THIS WEEK </p>
                                        <h2 class="title">Russia Investigation, World Cup Draw, Macron in Africa, Merkel's Grand Coalition, Bitcoin</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:ZCTG36ElSY4"
                                       data-players-video-title="THE WORLD THIS WEEK">
                                        <a rel="nofollow" href="/en/20171201-twtw-flynn-russia-fifa-macron-africa-merkel-bitcoin">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5864055-F24-EN-20171201">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/nadiacontra.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">FRANCE IN FOCUS </p>
                                        <h2 class="title">Fifty years of contraception: Small pill, big change</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:FjfNq1x9Ms8"
                                       data-players-video-title="FRANCE IN FOCUS">
                                        <a rel="nofollow" href="/en/20171201-france-focus-contraception-pill-coil-neuwirth-law-nathalie-bajos">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5864044-F24-EN-20171201">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/en_element_terre_virage_vert.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">DOWN TO EARTH </p>
                                        <h2 class="title">Oil industry: Is green the new black?</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:eM9yFO-pkvo"
                                       data-players-video-title="DOWN TO EARTH">
                                        <a rel="nofollow" href="/en/20171202-oil-giants-green-investments-renewable-energy-total-shell-statoil-fossil-fuels-environment">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5864022-F24-EN-20171201">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/palestine_betlehem-ok.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">ENCORE! </p>
                                        <h2 class="title">Video: In the Palestinian Territories: Hope and resistance through culture (Part 2)</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:bNy_dersH4w"
                                       data-players-video-title="ENCORE!">
                                        <a rel="nofollow" href="/en/20171201-culture-encore-west-bank-bethlehem-banksy-art-wall-cinema">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5864043-F24-EN-20171201">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/focus_1201_miami_autisme_integration.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">FOCUS </p>
                                        <h2 class="title">How Florida is helping young adults with autism to a professional future</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:G8sZUuJ5_AY"
                                       data-players-video-title="FOCUS">
                                        <a rel="nofollow" href="/en/20171201-focus-united-states-miami-florida-autism-students-adults-work-future-employment">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <script type="application/json"
        data-player-playlist="edition-WB5863107-F24-EN-20171128"
        data-player-bind="main-player"
        data-player-playlist-default>
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"video\/mp4","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/medias.france24.com\/en\/vod\/2017\/12\/02\/MG065138-A-01-20171128.mp4"}]},"title":"","is_live":0,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB5863107-F24-EN-20171128","ns_st_ep":"Discovering The Marais Poitevin, France\u2019s \u2018Green Venice\u2019","ns_st_pr":"en","ns_st_ty":"video","ns_st_st":"france24_anglais","ns_st_pl":"france24_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"od","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                                                                                                                                                                                        <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5863107-F24-EN-20171128">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/36_le_marais_pointevin.png" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">YOU ARE HERE </p>
                                        <h2 class="title">Discovering The Marais Poitevin, France’s ‘Green Venice’</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player.loadByJson:edition-WB5863107-F24-EN-20171128"
                                       data-players-video-title="YOU ARE HERE">
                                        <a rel="nofollow" href="/en/20171201-you-are-here-discovering-marais-poitevin-france-green-venice">Read more</a>
                                    </p>
                                </div>
                                                                                                        
                    <div class="v-expand-items">
                        <a href="/en/tv-shows/"
                           class="default-button-1 modeless"
                           title="Latest shows">
                            All shows
                        </a>
                    </div>
                </div>
            </div>

            <div class="oab-second-col">
                <div class="program-schedule">
                    <div class="hd">
                        <div class="type-1">
                            <a href="#" class="tabs" data-target="player-comments">
                                <span class="comment-count">
                                                                        
            <span class="fb-comments-count" data-href="http://www.france24.com/en/?query=player-live"></span>
    
                                </span>
                                COMMENT(S)
                            </a>
                            <a href="#" class="tabs active" data-target="player-programs">TV guide</a>
                        </div>
                        <div class="type-2">
                            <a href="#" class="comm tabs" data-target="player-comments">
                                <span class="comment-count">
                                    
            <span class="fb-comments-count" data-href="http://www.france24.com/en/?query=player-live"></span>
    
                                </span>
                                &nbsp;comments
                            </a>
                            <a href="#" class="pro tabs active" data-target="player-programs">
                                <span></span>TV Guide
                            </a>
                        </div>
                    </div>
                    <div id="player-comments" class="bd tabs" style="display: none">                                                
            <div class="facebook-comment">
                                    <div class="fb-comments" data-href="http://www.france24.com/en/?query=player-live" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
                    </div>
    
                    </div>
                    <div id="player-programs" class="bd tabs">
                        <div data-fragment-src="http://www.france24.com/en/_fragment/player/programgrid/"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

                                    <div class="slider-wrap">
                <div class="content-slider">
                    <div class="content-slide">
                        <div class="main-board">
                                                                                        
    <div class="adv-megaban tms-block"
         data-pos="1"
         data-type="megaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>


                                                        <div id="modeless-target" data-fb-no-comments="Leave a comment">
                                        <div class="col-1  highfooter">

    <article class="article-long" data-bo-type="article" data-bo-nid="WB5864246-F24-EN-20171202">
        <header class="hd">
                        
                                        <ul class="tag">
                                    <li><a href="/en/tag/elections/" title="elections" class="modeless">elections</a></li>
                            <li><a href="/en/tag/honduras/" title="Honduras" class="modeless">Honduras</a></li>
                            <li><a href="/en/tag/unrest/" title="unrest" class="modeless">unrest</a></li>
                        </ul>

            
                        <p class="category">
                <strong>
                                        
                                <a href="/en/section/americas/" title="Americas" class="modeless">Americas</a>
                        
                </strong>
            </p>
            <h1 class="title">Honduras gives army extra powers to quash election unrest</h1>

            <div class="article-action">
                
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/2BGv.F" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/2BGv.T" data-counturl="http://www.france24.com/en/20171202-honduras-gives-army-extra-powers-curfew-election-unrest" data-text="Honduras&#x20;gives&#x20;army&#x20;extra&#x20;powers&#x20;to&#x20;quash&#x20;election&#x20;unrest" data-via="FRANCE24" data-lang="en" data-related="France24_en" data-callback="trackingSocial.tt_tracker">Tweet</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.france24.com/en/20171202-honduras-gives-army-extra-powers-curfew-election-unrest" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
                        <li class="social-cell re">
                <iframe src="//www.redditstatic.com/button/button1.html?url=http://f24.my/2BGv.R&title=Honduras&#x20;gives&#x20;army&#x20;extra&#x20;powers&#x20;to&#x20;quash&#x20;election&#x20;unrest&newwindow=1&sr=worldnews" height="20" width="120" scrolling='no' frameborder='0' data-callback="trackingSocial.re_tracker"></iframe>
            </li>
            
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/2BGv.L" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
                <li>
            <a href="#" class="comment">
                
            <span class="fb-comments-count" data-href="http://www.france24.com/en/20171202-honduras-gives-army-extra-powers-curfew-election-unrest"></span>
    
            </a>
        </li>
    
                
                    <li>
            <a href="#" class="print">print</a>
        </li>
    </ul>

<div class="clear-both"></div>


            </div>

                                                                                    <figure class="img">
                                                                                                                     
                                            <div style="background-image: url('http://scd.france24.com/en/files/imagecache/france24_ct_api_bigger_169/article/image/02122017_honduras_etat_urgence.jpg'); background-size: cover" data-ytplayer-id="vtCH52wP3BA" class="youtube-container bsplayer-type-video bsplayer-processed"></div>
                                                    <figcaption>© Orlando Sierra, AFP | Military policemen stand guard during clashes with supporters in the Honduran capital, Tegucigalpa, on December 2, 2017.  </figcaption>
            </figure>
                                        <p class="author">
            Video by <a title="Alex JENNINGS"
                                           class="modeless"
                                           href="/en/author/alex-jennings/">
                                                Alex JENNINGS
                                        </a>
                                                
        </p>
    
                                    <p class="author">
            Text by <a title="NEWS WIRES"
                                           class="modeless"
                                           href="/en/author/news-wires/">
                                                NEWS WIRES
                                        </a>
                                                                                            
        </p>
    
            <p class="modification">Latest update : 2017-12-02</p>
        </header>
        <div class="bd">
            <h2>Honduras suspended the right to free movement on Friday, imposing a dusk-to-dawn curfew and giving the army and police extended powers after looting and protests triggered by a contested election killed at least one person.</h2>
            <p><span><span><span lang="EN-US"><span><span>Five days after polls closed, no clear winner has emerged from Sunday&#39;s vote. <a href="http://www.france24.com/en/20131128-ruling-candidate-wins-honduran-presidency-hernandez-castro" target="_blank">President Juan Orlando Hernandez</a> has clawed back a thin lead over his challenger, but thousands of disputed votes could still swing the outcome.</span></span></span></span></span></p>
<p><span><span><span lang="EN-US"><span><span>At least one protester has died, over 20 people were injured and more than 100 others were arrested for looting after opposition leaders accused the government of trying to steal the election by manipulating the vote count.</span></span></span></span></span></p>
<p><span><span><span lang="EN-US"><span><span>&quot;The suspension of constitutional guarantees was approved so that the armed forces and the national police can contain this wave of violence that has engulfed the country,&quot; said Ebal Diaz, member of the council of ministers.</span></span></span></span></span></p>
<p><span><span><span lang="EN-US"><span><span>International concern has grown about the electoral crisis in the poor Central American country, which struggles with violent drug gangs and one of the world&#39;s highest murder rates. <a href="http://www.france24.com/en/tag/honduras/" target="_blank">Honduras</a> is the source of waves of poor migrants to the United States and sits on major cocaine trafficking routes.</span></span></span></span></span></p>
<p><span><span><span lang="EN-US"><span><span>The nationwide curfew will run from 6 p.m. to 6 a.m. for 10 days starting on Friday night, government minister Jorge Ramon Hernandez read out in a statement simultaneously broadcast to TV and radio stations.</span></span></span></span></span></p>
<p><span><span><span lang="EN-US"><span><span>Under the decree, all local authorities must submit to the authority of the army and national police, which are authorized to break up blockades of roads, bridges and public buildings.</span></span></span></span></span></p>
<p><span><span><span lang="EN-US"><span><span>In the widely criticized vote count, TV-host&#39;s Salvador Nasralla&#39;s early lead on Monday was later reversed in favor of President Hernandez, leading Nasralla to call for protests.</span></span></span></span></span></p>
<p><span><span><span lang="EN-US"><span><span>One of the four magistrates on the electoral tribunal on Thursday flagged &quot;serious doubts&quot; about the counting process.</span></span></span></span></span></p>
<p></p><div class="video-material  orientation-center" data-bo-type="em" data-bo-nid="8A157888-561D-48BD-AF43-FB881C92DD72">

        
            <div class="hd">
            <h5 class="default-header-2">Journalist Ioan Grillo: 'Latin America becoming more authoritarian'</h5>
        </div>
    
    <figure class="bd">
                                                                                
                            <div style="background-image: url('http://scd.france24.com/en/files/2017-12-02_0728_en_nw_grab_ioan_grillo_from_7h_q3.jpeg'); background-size: cover" data-ytplayer-id="S7ptS3fznCg" class="alt-player em-video"></div>
                        </figure>
</div>
<p></p>
<p><span><span><span lang="EN-US"><span><span>Nasralla, who heads a center-left coalition, said government infiltrators had started the looting and violence to justify a military curfew.</span></span></span></span></span></p>
<p><span><span><span lang="EN-US"><span><span>&quot;The people doing acts of vandalism are not from the opposition Alliance, they are from the government,&quot; Nasralla said on his Facebook page. &quot;These are government operations to spread panic, create chaos and make you believe that the Alliance is causing the destruction.&quot;</span></span></span></span></span></p>
<p><span><span><span lang="EN-US"><span><span>Both Hernandez and Nasralla claimed victory after the election. The 64-year-old Nasralla is one of Honduras&#39; best-known faces and backed by former President Manuel Zelaya, a leftist ousted in a coup in 2009.</span></span></span></span></span></p>
<p><strong><span><span><span lang="EN-US"><span><span>Looting, protests</span></span></span></span></span></strong></p>
<p><span><span><span lang="EN-US"><span><span>Businesses closed early and Hondurans lined up for panic purchases as groups of looters carried off TVs and washing machines from shopping centers, television images showed.</span></span></span></span></span></p>
<p><span><span><span lang="EN-US"><span><span>Plumes of smoke from burning tires at barricades drifted over the San Pedro Sula, the country&#39;s second city. Police used tear gas to disperse crowds.</span></span></span></span></span></p>
<p><span><span><span lang="EN-US"><span><span>Police sources said at least one man had been shot and killed at a protest in the city of La Ceiba, while about 12 members of the military and police force had been injured in demonstrations that snarled traffic outside Honduras&#39; main port on Friday and around the country.</span></span></span></span></span></p>
<p><span><span><span lang="EN-US"><span><span>At least 10 protesters were injured in the capital of Tegucigalpa, according to the city&#39;s Hospital Escuela.</span></span></span></span></span></p>
<p><span><span><span lang="EN-US"><span><span>More than 100 people were also arrested on suspicion of looting in San Pedro Sula on Friday, a police spokesman said, and local media carried footage of shops being plundered with no security forces in sight.</span></span></span></span></span></p>
<p><span><span><span lang="EN-US"><span><span>People flocked to supermarkets on Friday, stocking up on food and provisions as major roads and supply routes were blocked across the country by angry protesters.</span></span></span></span></span></p>
<p><span><span><span lang="EN-US"><span><span>&quot;I&#39;m filling the tank with gas in case anything happens, the situation looks bad and there are protests all over the city,&quot; said Carlos Valle, a 61-year-old pensioner, as he joined a long line of vehicles waiting at a fuel pump in Tegucigalpa.</span></span></span></span></span></p>
<p><strong><span><span><span lang="EN-US"><span><span>Vote count delays</span></span></span></span></span></strong></p>
<p><span><span><span lang="EN-US"><span><span>Honduras was due to publish the final result of the election at 9 p.m. local time (0300 GMT) on Friday, the electoral tribunal said, but opposition complaints about the count impeded that.</span></span></span></span></span></p>
<p><span><span><span lang="EN-US"><span><span>Election results initially had Nasralla leading by five points with more than half the votes counted. They then swung in favor of U.S.-backed center-right Hernandez after the count came to a halt on Monday and resumed over a day later, sparking protests.</span></span></span></span></span></p>
<p><span><span><span lang="EN-US"><span><span>The tribunal has said it will hand-count some 1,031 outstanding ballot boxes with irregularities - or nearly 6 percent of the total - after the count halted with Hernandez ahead by less than 50,000 votes, or about 1.5 percentage points.</span></span></span></span></span></p>
<p><span><span><span lang="EN-US"><span><span>However, Nasralla&#39;s center-left alliance has called for votes to be recounted in three of Honduras&#39; 18 departments, or regions, and refused to recognize the tribunal&#39;s special count until its demands for a wider review were met.</span></span></span></span></span></p>
<p><span><span><span lang="EN-US"><span><span>&quot;If Juan Orlando wins, we&#39;re ready to accept that, but we know that wasn&#39;t the case, we know that Salvador won and that&#39;s why they&#39;re refusing the transparency demands,&quot; said Marlon Ochoa, campaign manager of Nasralla&#39;s alliance. </span></span></span></span></span></p>
<p><em>(REUTERS)</em></p>
            <p class="modification">Date created : 2017-12-02</p>
        </div>
        <div class="article-action">
            
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/2BGv.F" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/2BGv.T" data-counturl="http://www.france24.com/en/20171202-honduras-gives-army-extra-powers-curfew-election-unrest" data-text="Honduras&#x20;gives&#x20;army&#x20;extra&#x20;powers&#x20;to&#x20;quash&#x20;election&#x20;unrest" data-via="FRANCE24" data-lang="en" data-related="France24_en" data-callback="trackingSocial.tt_tracker">Tweet</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.france24.com/en/20171202-honduras-gives-army-extra-powers-curfew-election-unrest" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
                        <li class="social-cell re">
                <iframe src="//www.redditstatic.com/button/button1.html?url=http://f24.my/2BGv.R&title=Honduras&#x20;gives&#x20;army&#x20;extra&#x20;powers&#x20;to&#x20;quash&#x20;election&#x20;unrest&newwindow=1&sr=worldnews" height="20" width="120" scrolling='no' frameborder='0' data-callback="trackingSocial.re_tracker"></iframe>
            </li>
            
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/2BGv.L" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
                <li>
            <a href="#" class="comment">
                
            <span class="fb-comments-count" data-href="http://www.france24.com/en/20171202-honduras-gives-army-extra-powers-curfew-election-unrest"></span>
    
            </a>
        </li>
    
                
                    <li>
            <a href="#" class="print">print</a>
        </li>
    </ul>

<div class="clear-both"></div>


        </div>
    </article>

                    <div class="related-article">
            <ul class="bd">
                                                        <li data-bo-type="article" data-bo-nid="WB5863919-F24-EN-20171201">
                        <p class="media"><img alt="" src="http://scd.france24.com/en/files/imagecache/france24_ct_api_small2_169/article/image/301117_honduras_election_protests.jpg" /></p>
                        <div class="copy">
                            <h4>HONDURAS</h4>
                            <p>Protesters clash with police as Honduras election crisis grows</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/en/20171201-protesters-clash-with-police-honduras-election-crisis-grows">Read more</a>
                        </p>
                    </li>
                                                        <li data-bo-type="article" data-bo-nid="WB5862591-F24-EN-20171127">
                        <p class="media"><img alt="" src="http://scd.france24.com/en/files/imagecache/france24_ct_api_small2_169/article/image/261117_honduras_election_hernandez.jpg" /></p>
                        <div class="copy">
                            <h4>HONDURAS</h4>
                            <p>President, rival both claim victory in Honduras vote</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/en/20171127-president-hernandez-rival-both-claim-victory-hoduras-election">Read more</a>
                        </p>
                    </li>
                                                        <li data-bo-type="article" data-bo-nid="98641BCC-AB96-4AEF-925B-7567BD06285A">
                        <p class="media"><img alt="" src="http://scd.france24.com/en/files/imagecache/france24_ct_api_small2_169/article/image/2015_BertaCaceres_homepage.jpg" /></p>
                        <div class="copy">
                            <h4>HONDURAS</h4>
                            <p>Environmental activist Berta Caceres murdered in Honduras</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/en/20160303-honduras-environmental-indigenous-rights-activist-berta-caceres-murdered">Read more</a>
                        </p>
                    </li>
                            </ul>
        </div>
        
                        
<section class="al-comments">
    <header>
        <p class="title">
            <span class='comment-count'>
                
            <span class="fb-comments-count" data-href="http://www.france24.com/en/20171202-honduras-gives-army-extra-powers-curfew-election-unrest"></span>
    
            </span>
            COMMENT(S)
        </p>
    </header>
    <div class="add-comment">
        
            <div class="facebook-comment">
                                    <div class="fb-comments" data-href="http://www.france24.com/en/20171202-honduras-gives-army-extra-powers-curfew-election-unrest" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
                    </div>
    
    </div>
</section>
            
                                    
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="content"
         data-expand="true"
         data-loaded="false">
    </div>



</div>


    <aside class="col-2">
                                                                                
            




        <div class="featured-contents">
        <ul class="slides">
                                                <li><a href="http://www.france24.com/en/20171201-video-reporters-barbuda-island-wiped-out-hurricane-irma" target="_blank"><img src="http://scd.france24.com/en/files/element_multimedia/image/barbuda-reporter-en.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://www.france24.com/en/20171201-51-percent-special-femicide-latin-america-ni-una-menos-argentina-buenos-aires" target="_blank"><img src="http://scd.france24.com/en/files/element_multimedia/image/actuelles-autopromo-feminicide_en.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://www.france24.com/en/20171201-culture-encore-west-bank-bethlehem-banksy-art-wall-cinema" target="_blank"><img src="http://scd.france24.com/en/files/element_multimedia/image/autopromo_culture-bethleen_en.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://www.france24.com/en/20171202-oil-giants-green-investments-renewable-energy-total-shell-statoil-fossil-fuels-environment" target="_blank"><img src="http://scd.france24.com/en/files/element_multimedia/image/autopromo-element-terre_agricultu_en.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://www.france24.com/en/20171129-france-africa-macron-exclusive-interview-trafficking" target="_blank"><img src="http://scd.france24.com/en/files/element_multimedia/image/autopromo-abidjan-replay-en.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="https://www.facebook.com/InfoMigrants/?ref=ts&fref=ts" target="_blank"><img src="http://scd.france24.com/en/files/element_multimedia/image/autopromo_infomigrants_f24-en.png" alt="" /></a></li>
                                    </ul>
    </div>

    <div class="wide-angle">
        <div class="hd">
            <h5 class="default-header-1">
                <a href="#">Top stories</a>
            </h5>
        </div>
        <div class="bd">
            <ul class="wa-list slides">
                                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5864253-F24-EN-20171202">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/senate-mcconnell.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Republicans push sweeping tax cuts through US Senate</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Republicans push sweeping tax cuts through US Senate" href="/en/20171202-usa-senate-passes-republican-tax-overhaul-trump">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5864246-F24-EN-20171202">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/02122017_honduras_etat_urgence.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Honduras gives army extra powers to quash election unrest</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Honduras gives army extra powers to quash election unrest" href="/en/20171202-honduras-gives-army-extra-powers-curfew-election-unrest">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5864004-F24-EN-20171201">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/01122017_maradona_spain.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">France to kick off World Cup campaign against Australia</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="France to kick off World Cup campaign against Australia" href="/en/20171201-russia-draw-fifa-2018-world-cup-football-soccer-putin-kremlin">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5864072-F24-EN-20171201">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/01122017_bataclan.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Bataclan charlatan: 'fake' Paris terror survivor on trial </h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Bataclan charlatan: &#039;fake&#039; Paris terror survivor on trial " href="/en/20171201-france-bataclan-paris-terrorism-attacks-charlatan-suspected-fake-terror-survivor-trial">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5864120-F24-EN-20171201">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/01122017-syrie-negociation-geneve-afp-m.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Syrian government negotiator quits Geneva talks</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Syrian government negotiator quits Geneva talks" href="/en/20171201-syria-government-negotiator-geneva-talks">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5864090-F24-EN-20171201">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/michael-flynn-m.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Ex-Trump aide Flynn pleads guilty to lying on Russia links</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Ex-Trump aide Flynn pleads guilty to lying on Russia links" href="/en/20171201-trump-adviser-flynn-charged-fbi-guilty">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="edition" data-bo-nid="WB5864093-F24-EN-20171201">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/edition/51percent_9.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Femicide in Latin America: Where simply being a woman puts you at risk of murder</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Femicide in Latin America: Where simply being a woman puts you at risk of murder" href="/en/20171201-51-percent-special-femicide-latin-america-ni-una-menos-argentina-buenos-aires">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5864038-F24-EN-20171201">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/m-schulz_-_m_0.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Schulz backs talks with Merkel to end German deadlock</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Schulz backs talks with Merkel to end German deadlock" href="/en/20171201-germany-spd-schulz-merkel-political-impasse">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5863980-F24-EN-20171201">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/pakistan_agri_college-m.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Taliban gunmen attack college in Pakistan, students killed</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Taliban gunmen attack college in Pakistan, students killed" href="/en/20171201-pakistan-nine-killed-taliban-disguised-burqas-agricultural-college">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5863964-F24-EN-20171201">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/mnangagwa-m.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Zimbabwe's Mnangagwa appoints military figures to cabinet</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Zimbabwe&#039;s Mnangagwa appoints military figures to cabinet" href="/en/20171201-zimbabwe-president-emmerson-mnangagwa-appoints-military-party-loyalists-cabinet">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="edition" data-bo-nid="WB5863742-F24-EN-20171130">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/edition/pic-barbuda-ok.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Video: Barbuda, an island paradise wiped out by Hurricane Irma</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Video: Barbuda, an island paradise wiped out by Hurricane Irma" href="/en/20171201-video-reporters-barbuda-island-wiped-out-hurricane-irma">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5864051-F24-EN-20171201">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/pope-rohingya-m.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Pope uses word 'Rohingya' in public for first time on Asia trip</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Pope uses word &#039;Rohingya&#039; in public for first time on Asia trip" href="/en/20171201-pope-uses-word-rohingya-public-first-time-asia-trip">Read more</a></p>
                    </li>
                            </ul>
        </div>
    </div>

                                                    
    <div class="ib-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>




    <div class="information-board">
                    

        

<p class="hd">Live news <a target="_blank" href="/en/timeline/rss" class="icon-rss"></a></p>
<div class="bd">
    <p class="ib-more-info"><a href="/en/timeline/global/">All the news</a></p>
                                                                
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="B89991BD-2922-4D97-9D9D-05059286AEBF">
                    <div class="when">
                        <time datetime="2017-12-02T10:00:10+01:00">10:00</time>
                        <a title="Looted Angkor jewellery returned to Cambodia" href="/en/20171202-looted-angkor-jewellery-returned-cambodia" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>Looted Angkor jewellery returned to Cambodia</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/en/20171202-looted-angkor-jewellery-returned-cambodia">Read more</a></p>
                </div>
                                                                                                            <div class="ib-item" data-bo-type="video" data-bo-nid="WB5864264-F24-EN-20171202">
                                                                                                                        <div class="when">
                            <time datetime="2017-12-02T10:06:28+01:00">10:06</time>
                        </div>
                        <div class="copy">
                                                                                            <a class="img video">
                                    <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_small2_169/2017-12-02_0931_honduras_gives_army_extra_powers_to_quash_election_unrest.jpeg" alt="">
                                </a>
                                                        <p class="hd"><a class="modeless" href="#">Honduras gives army extra powers to quash election unrest</a></p>
                        </div>
                        <p class="default-read-more"><a rel="nofollow" href="/en/video/?nid=WB5864264-F24-EN-20171202" title="Honduras gives army extra powers to quash election unrest" class="modeless">Read more</a></p>
                                                                                </p>
                    </div>
                                                                                                    
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="B1C8B4FA-4A94-4866-8AAA-1FA9BAC7EE02">
                    <div class="when">
                        <time datetime="2017-12-02T09:58:05+01:00">09:58</time>
                        <a title="Syria army intercepts Israel missiles near Damascus: state media" href="/en/20171202-syria-army-intercepts-israel-missiles-near-damascus-state-media" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>Syria army intercepts Israel missiles near Damascus: state media</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/en/20171202-syria-army-intercepts-israel-missiles-near-damascus-state-media">Read more</a></p>
                </div>
                                                                                    
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="102A1BF5-4557-4E69-9615-84E30500733C">
                    <div class="when">
                        <time datetime="2017-12-02T09:20:13+01:00">09:20</time>
                        <a title="Zunic surges to Australian PGA lead" href="/en/20171202-zunic-surges-australian-pga-lead" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>Zunic surges to Australian PGA lead</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/en/20171202-zunic-surges-australian-pga-lead">Read more</a></p>
                </div>
                                <p class="ib-more-info"><a href="/en/timeline/global/">All the news</a></p>

</div>

    </div>





        <div class="observers">
        <div class="hd">
            <h5 class="default-header-1">The Observers</h5>
        </div>
                <div class="bd" data-bo-type="em" data-bo-nid="7CCB4B64-D13C-4502-8C88-400B72E85404">
    <div class="o-item">
        <p class="media">
            <img src="http://scd.france24.com/en/files/element_multimedia/image/inner-vignette-test.jpg" alt="" />
        </p>
                <p class="default-read-more">
            <a rel="nofollow" title="" href="http://observers.france24.com/en/20171012-voyage-discover-france-innovative-farms" target="_blank">Read more</a>
        </p>
    </div>
</div>

    </div>


    <div class="wide-angle">
        <div class="hd">
            <p class="default-header-1">Featured</p>
        </div>
        <div class="bd">
            <ul class="wa-list slides">
                                                <li data-bo-type="article" data-bo-nid="WB5862358-F24-EN-20171125">
                                        <p class="media"><img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/manif-femmes-main.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">In pictures: Women march in Paris against sex...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20171125-pictures-women-march-paris-against-sexual-violence-harassment-abuse-protest-france" >
                            Read more
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5859722-F24-EN-20171116">
                                        <p class="media"><img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/focus-ambazonie.png" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Why Cameroon's Anglophones dream of independe...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20171116-why-anglophone-separatists-want-independence-cameroon" >
                            Read more
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5858786-F24-EN-20171113">
                                        <p class="media"><img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/13112017_france_penal_code.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Age of non-consent on trial in France as ruli...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20171113-france-sexual-assault-abuse-rape-age-non-consent-controversial-trial-rulings-children" >
                            Read more
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5859096-F24-EN-20171114">
                                        <p class="media"><img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/14112017_grande_roue.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Paris funfair baron fights City Hall for his...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20171114-marcel-campion-paris-funfair-iconoclast-fights-city-hall-again-christmas-market" >
                            Read more
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5860532-F24-EN-20171119">
                                        <p class="media"><img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/19112017_macron_hariri.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">As Hariri visits Paris, his French ex-employe...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20171119-france-lebanon-saudi-saad-hariri-visit-paris-pm-debts-french-oger-workers-macron" >
                            Read more
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5860741-F24-EN-20171120">
                                        <p class="media"><img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/tank-deborah-main_2.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">WWI Battle of Cambrai: Deborah the British ta...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20171120-wwi-centenary-france-battle-cambrai-deborah-british-tank-century-museum" >
                            Read more
                        </a></p>
                </li>
                            </ul>

        </div>
    </div>





                                        
    <div class="ib-adv tms-block"
         data-pos="2"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>



        <div class="intro-program">
        <div class="ip-item">
                        <div class="bd">
                                                            
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


            </div>
        </div>

    </div>




                                                                                                                                                                                                                                                                                                                                                                                                                            </aside>

                                                                                                                
                                                            </div>
                                                                                                            </div>
                    </div>
                </div>
            </div>
            <footer>
                                    







<div class="inner">
    <img class="f-logo" src="/bundles/aefhermesf24/img/france-24-logo.png?version=20171011163423" alt="" />

                        <div class="f-link-list fl-l-l-1 fl-l-l-l-1">
                <p>News</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/" title="International breaking news and headlines">Top stories</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/france/" title="Latest news reports on FRANCE, French politics and culture">France</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/africa/" title="Breaking news from AFRICA, Maghreb and Sub-Saharan Africa">Africa</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/middle-east/" title="Latest news from the Middle East, daily international news reports">Middle East</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/americas/" title="International news from the Americas - France 24">Americas</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/europe/" title="News from Europe - Latest world headlines and daily news - France 24">Europe</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/asia-pacific/" title="News from Asia Pacific - Latest headlines and news reports - France 24">Asia/Pacific</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/business-tech/" title="Business news, technology, media and finance reports">Business/Tech</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/sport/" title="SPORTS news, stories and scores - Football, tennis, F1…">Sports</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/culture/" title="News and stories on CULTURE, movies, music, literature">Culture</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/oped/" title="Editorials from the newsroom">Oped</a></li>
                                                            </ul>
            </div>
            
                        <div class="f-link-list fl-l-l-2">
                <p>On TV</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/livefeed" class="modeless video" title="Watch France 24 live">France 24 live</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/closed-caption-news" class="modeless video" title="Follow the latest top stories and updates with subtitles and weather">Accessibility</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/tv-shows/" class="modeless" title="TV shows, VOD, exclusive interviews and reports">Shows</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/on-the-ground/" class="modeless" title="Watch the latest &quot;On the ground&quot; reports">Documentaries</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/tv-shows/papers/" class="modeless" title="Press review">Press review</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/podcasts" class="modeless" title="Podcasts">Podcasts</a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-3">
                <p>Beyond the news</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://observers.france24.com/en/" title="The Observers" target="_blank">The Observers</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/webdocumentaries/" title="Webdocumentaries and Infographics">Webdocumentaries</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/special-reports/" title="All the articles and videos about main international issues">In depth</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://mashable.france24.com/" title="Mashable FR" target="_blank">Mashable FR</a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-4">
                <p>Online services</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/join-the-community" class="modeless" title="Newsletters">Newsletters</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/join-the-community" class="modeless" title="My Account">My Account</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/mobile" class="modeless" title="Mobile and Tablet applications">Mobiles / Tablets</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/connected-tv" class="modeless" title="France 24 on connected TV">Connected TV</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/rss" class="modeless" title="RSS feeds">RSS feeds</a></li>
                                                            </ul>
            </div>
            
    <span class="f-line-1"></span>
    <span class="f-line-2"></span>
            <div class="f-social-link">
                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/en/join-the-community" class="modeless" title="Join the France 24 community">Join the community</a>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/en/social-media" class="modeless" title="France 24 on Social Media">France 24 on social media</a>
                                                                            <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/U14O8C" class="fb" title="Facebook" target="_blank">Facebook</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/1zHwZeU" class="tw" title="Twitter" target="_blank">Twitter</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/SAGupL" class="go" title="Google +" target="_blank">Google +</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/nkPH5C" class="dm" title="Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/1hxU5g1" class="yt" title="Youtube" target="_blank">Youtube</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/oTjdan" class="fs" title="Foursquare" target="_blank">Foursquare</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/nsM8q8" class="sc" title="Soundcloud" target="_blank">Soundcloud</a></li>
                                                            </ul>
                    </div>
                                                    
    <div class="f-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>


                                                                                                                                                                                                        <div class="f-map">
            <a  href="/en/how-to-watch-on-tv" class="modeless" title="Watch us on TV">Watch us on TV</a>
        </div>
                <nav class="f-nav">
        <ul>
                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/company" class="modeless" title="France 24, the Company">About France 24</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/tag/press-release/" class="modeless" title="Press releases">Press</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li><a  href="http://www.france24.com/static/infographies/presse/FRANCE24_PressKit_1213_EN.pdf" class="" title="" target="_blank">Press kit</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/contact-us?section=advertising" class="modeless" title="Advertizing opportunities and partnerships">Advertising</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/contact-us" class="modeless" title="Contact us">Contact us</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/site-map" class="modeless" title="Site map">Site map</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/terms-of-use" class="modeless" title="Terms of use">Terms of use</a></li>
                                                    </ul>
    </nav>
        <div class="f-partner">
        <a href="http://www.english.rfi.fr/" target="_blank"><img src="/bundles/aefhermesf24/img/rfi-logo.png?version=20171011163423" alt="" /></a>
        <a href="/en/" target="_blank"><img src="/bundles/aefhermesf24/img/france24-logo.png?version=20171011163423" alt="" /></a>
        <a href="http://www.mc-doualiya.com/" target="_blank"><img src="/bundles/aefhermesf24/img/mcd-logo.png?version=20171011163423" alt="" /></a>
        <a href="http://www.francemediasmonde.com" target="_blank"><img src="/bundles/aefhermesf24/img/fmm-logo.png?version=20171011163423" alt="" /></a>
    </div>
    <p class="f-copy">
        © 2017 Copyright France 24 – All rights reserved<br>
        France 24 is not responsible for the content of external websites<br>
            </p>
</div>

                            </footer>

                            <!-- placeholder -->
<style type="text/css">
.orientation-center{width: 100% !important;}
.citation-material.orientation-center{width: auto !important;}
.social-cell.re {margin-right: 3px;}
.flash-material{width: 100% !important;}
.default-header-2{width: auto !important;}
.main-nav .item-im {
height: 21px;
text-indent: -9999px !important;
background: transparent url(//static.france24.com/infomigrants/menu/logo_fren_v2@1x.png) center center no-repeat;
}
.site-pusher nav li .logo-im {
display: block;
padding: 10px;
height: 21px;
overflow: hidden;
text-indent: -9999em;
background-image: url(//static.france24.com/infomigrants/menu/logo_fren_v2@1x.png);
background-position: left 10px center;
background-repeat: no-repeat;
}
/* fixed for bs player fallback */
.alt-player.bsplayer-container {
padding-bottom:10px;
}
a.m-cgu {
font-size: 80% !important;
border-top: solid 1px #ccc;
}
</style>
<script type="text/javascript">
var CEM=function(){
$('div.emissions-list.emmission-last.shadow-section h5:contains("ENCORE!")').html('Daily culture show : ENCORE!');
};
</script>
            
            <div class="short-cuts-outer">
                                        <div class="short-cuts">
                
                                                            
            <div  class="sc-search">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="#">
            search
                    </a>
    
                                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <form name="Search" method="get" action="/en/search/" id="sinequa-search-form"><div><label for="Search_term" class="required">Term</label><input type="text" id="Search_term" name="Search[term]" required="required" placeholder="Search&hellip;" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Search</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-info">
            
                                                    
                                                            
            <p  class="hd">
            France Médias Monde
                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <ul >
            
                                                    
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://observers.france24.com/en" target="_blank">
            The Observers
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://mashable.france24.com" target="_blank">
            Mashable FR
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://en.rfi.fr/" target="_blank">
            RFI 
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://musique.rfi.fr/" target="_blank">
            RFI Music
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://savoirs.rfi.fr/en" target="_blank">
            Learn French
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.mc-doualiya.com/" target="_blank">
            Monte Carlo Doualiya
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://academie.france24-mcd-rfi.com/en/" target="_blank">
            Académie
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.cfi.fr/en" target="_blank">
            CFI
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.francemediasmonde.com/" target="_blank">
            France Médias Monde
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.rfi-instrumental.com/en" target="_blank">
            RFI Instrumental
                    </a>
    
                                    </li>
    
                                    </ul>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-voy">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="/en/how-to-watch-on-tv">
            Watch us on TV
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-voy">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="/en/travel">
            Travel
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-lang">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="/fr/" class="">
            Français
                    </a>
    
                                        
                                                                                
            <a  href="/en/" class="active">
            English
                    </a>
    
                                        
                                                                                
            <a  href="/es/" class="">
            Español
                    </a>
    
                                        
                                                                                
            <a  href="/ar/" class="">
            عربي
                    </a>
    
                                    </p>
    
                                        
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="/en/closed-caption-news" class="accessibility">
            Accessibility
                    </a>
    
                                    </p>
    
                                    </div>
    
        <div class="user-janrain sc-info">
    <div id="user-disconnected">
        <a href="#" data-user="signin" class="hd active">My account</a>
        <div class="bd" data-user="disconnected">
            <ul>
                <li>
                    <a data-user="signin" href="#" target="_self" class="">Sign in</a>
                </li>
                <li>
                    <a href="/en/join-the-community" target="_self" class="">Presentation</a>
                </li>
                <li>
                    <a href="/en/join-community/faq" target="_self" class="">Help</a>
                </li>
            </ul>
        </div>
    </div>
    <div id="user-connected">
        <p class="hd">
            <span class="user-avatar"></span>
            <span class="user-name" id="displayName"></span>
        </p>
        <div class="bd" data-user="connected">
            <ul>
                <li>
                    <a href="#" data-user="editProfile" class="">My profile</a>
                </li>
                <li>
                    <a href="/en/join-the-community" target="_self" class="">Presentation</a>
                </li>
                <li>
                    <a href="/en/join-community/faq" target="_self" class="">Help</a>
                </li>
                <li>
                    <a href="#" data-user="signout" class="">Logout</a>
                </li>
            </ul>
        </div>
    </div>
</div>

<div class="parameters-link">
    <a class="tos" href="/en/terms-of-use" target="_self"></a>
</div>
</div>

                            </div>
                            <div id="janrain">
                    
<div style="display:none" id="signIn"><div class="capture_header"><h2>Sign Up / Sign In</h2></div><div class="capture_signin"><h2>With your existing account from...</h2>{* loginWidget *}<br></div><div class="capture_backgroundColor"><div class="capture_signin"><h2>With a traditional account...</h2>{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item"><a href="#" data-capturescreen="forgotPassword">Forgot your password?</a></div><div class="capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Sign In</button> <a href="#" id="capture_signIn_createAccountButton" data-capturescreen="traditionalRegistration" class="capture_secondary capture_createAccountButton capture_btn capture_primary">Create Account</a></div>{* /signInForm *}</div></div></div><div style="display:none" id="returnSocial"><div class="capture_header"><h2>Sign In</h2></div><div class="capture_signin"><h2>Welcome back, {* welcomeName *}</h2>{* loginWidget *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div></div></div><div style="display:none" id="returnTraditional"><div class="capture_header"><h2>Sign In</h2></div><h2 class="capture_centerText"><span>Welcome back!</span></h2><div class="capture_backgroundColor">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Sign In</button></div>{* /signInForm *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div></div></div><div style="display:none" id="accountDeactivated"><div class="capture_header"><h2>Deactivated Account</h2></div><div class="content_wrapper"><p>Your account has been deactivated.</p></div></div><div style="display:none" id="emailNotVerified"><div class="capture_header"><h1>Email address Not Verified</h1></div><p>You must verify your email address before signing in. Check your email for your verification email, or enter your email address in the form below to resend the email.</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Submit" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div>
<div style="display:none" id="socialRegistration"><div class="capture_header"><h2>Almost Done!</h2></div><h2>Please confirm the information below before signing in.</h2>{* #socialRegistrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} By clicking "Create Account", you confirm that you accept our&nbsp; <a class="termsOfService" href="#">terms of service</a>&nbsp; and have read and understand&nbsp; <a class="privacyPolicy" href="#">privacy policy</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Create Account" type="submit" class="capture_btn capture_primary"></div></div>{* /socialRegistrationForm *}</div><div style="display:none" id="traditionalRegistration"><div class="capture_header"><h2>Almost Done!</h2></div><p>Please confirm the information below before signing in. <a id="capture_traditionalRegistration_navSignIn" href="#" data-capturescreen="signIn">Sign In</a></p>{* #registrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} {* newPassword *} {* newPasswordConfirm *} By clicking "Create Account", you confirm that you accept our&nbsp; <a class="termsOfService" href="#">terms of service</a>&nbsp; and have read and understand&nbsp; <a class="privacyPolicy" href="#">privacy policy</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Create Account" type="submit" class="capture_btn capture_primary"></div></div>{* /registrationForm *}</div><div style="display:none" id="emailVerificationNotification"><div class="capture_header"><h2>Thank you for registering!</h2></div><p>We have sent a confirmation email to&nbsp; {* emailAddressData *}.&nbsp; Please check your email and click on the link to activate your account.</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a></div></div>
<div style="display:none" id="forgotPassword"><div class="capture_header"><h2>Create a new password</h2></div><h2>We'll send you a link to create a new password.</h2>{* #forgotPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Send" type="submit" class="capture_btn capture_primary"></div></div>{* /forgotPasswordForm *}</div><div style="display:none" id="forgotPasswordSuccess"><div class="capture_header"><h2>Create a new password</h2></div><p>We've sent an email with instructions to create a new password. Your existing password has not been changed.</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a></div></div>
<div style="display:none" id="mergeAccounts">{* mergeAccounts {"custom": true} *}<div id="capture_mergeAccounts_mergeAccounts_mergeOptionsContainer" class="capture_mergeAccounts_mergeOptionsContainer"><div class="capture_header"><div class="capture_icon_col">{| rendered_current_photo |}</div><div class="capture_displayName_col">{| current_displayName |}<br>{| current_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| current_provider_lowerCase |}"></span></div><div class="capture_dashed"><div class="capture_mergeCol capture_centerText capture_left"><p class="capture_bigText">{| foundExistingAccountText |} <b>{| current_emailAddress |}</b>.</p><div class="capture_hover"><div class="capture_popup_container"><span class="capture_popup-arrow"></span>{| moreInfoHoverText |}<br>{| existing_displayName |} - {| existing_provider |} : {| existing_siteName |} {| existing_createdDate |}</div>{| moreInfoText |}</div></div><div class="capture_mergeCol capture_mergeExisting_col capture_right"><div class="capture_shadow capture_backgroundColor capture_border">{| rendered_existing_provider_photo |}<div class="capture_displayName_col">{| existing_displayName |}<br>{| existing_provider_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-16 janrain-provider-icon-{| existing_provider_lowerCase |}"></span><div class="capture_centerText capture_smallText">Created {| existing_createdDate |} at {| existing_siteName |}</div></div></div></div><div id="capture_mergeAccounts_form_collection_mergeAccounts_mergeRadio" class="capture_form_collection_merge_radioButtonCollection capture_form_collection capture_elementCollection capture_form_collection_mergeAccounts_mergeRadio" data-capturefield="undefined"><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_1_0" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_1_0 capture_toggled" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0" data-capturefield="undefined" data-capturecollection="true" value="1" type="radio" class="capture_mergeAccounts_mergeRadio_1_0 capture_input_radio" checked="checked" name="mergeAccounts_mergeRadio"> {| connectLegacyRadioText |}</label></div><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_2_1" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined" data-capturecollection="true" value="2" type="radio" class="capture_mergeAccounts_mergeRadio_2_1 capture_input_radio" name="mergeAccounts_mergeRadio"> {| createRadioText |} {| current_provider |}</label></div><div class="capture_tip" style="display:none"></div><div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div><div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div></div><div class="capture_footer">{| connect_button |} {| create_button |}</div></div></div><div style="display:none" id="traditionalAuthenticateMerge"><div class="capture_header"><h2>Sign in to complete account merge</h2></div><div class="capture_signin">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Sign In</button></div></div>{* /signInForm *}</div></div>
<div style="display:none" id="verifyEmail"><div class="capture_header"><h2>Resend Email Verification</h2></div><p>Thank you for verifiying your email address.</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Submit" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div><div style="display:none" id="resendVerificationSuccess"><div class="capture_header"><h2>Your Verification Email Has Been Sent</h2></div><div class="hr"></div><p>Check your email for a link to reset your password.</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">Sign in</a></div></div><div style="display:none" id="verifyEmailSuccess"><div class="capture_header"><h2>You did it!</h2></div><p>Thank you for verifiying your email address.</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">Sign in</a></div></div>
<div style="display:none" id="resetPassword"><div class="capture_header"><h2>Change password</h2></div>{* #changePasswordFormNoAuth *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Save" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordFormNoAuth *}</div><div style="display:none" id="resetPasswordSuccess"><div class="capture_header"><h2>Your password has been changed</h2></div><p>Password has been successfully updated.</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.renderScreen('signIn')" class="capture_btn capture_primary">Sign in</a></div></div><div style="display:none" id="resetPasswordRequestCode"><div class="capture_header"><h2>Close</h2></div><p>We didn't recognize that password reset code. Enter your email address to get a new one.</p>{* #resetPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Send" type="submit" class="capture_btn capture_primary"></div>{* /resetPasswordForm *}</div><div style="display:none" id="resetPasswordRequestCodeSuccess"><div class="capture_header"><h2>Create a new password</h2></div><p>We've sent an email with instructions to create a new password. Your existing password has not been changed.</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a></div></div>
<div style="display:none" id="editProfileModal"><h2>Edit Your Account</h2><div class="capture_grid_block"><div class="capture_col_4"><h3>Profile Photo</h3><div class="contentBoxWhiteShadow">{* photoManager *}</div><h3>Linked Accounts</h3><div class="contentBoxWhiteShadow">{* linkedAccounts *} {* #linkAccountContainer *}<div class="capture_header"><h2>Link your accounts</h2></div><h2>Allows you to sign in to your account using that provider in the future.</h2><div class="capture_signin">{* loginWidget *}</div>{* /linkAccountContainer *}</div><h3 class="janrain_traditional_account_only">Password</h3><div class="janrain_traditional_account_only contentBoxWhiteShadow"><a href="#" data-capturescreen="changePassword">Change Password</a></div><h3 class="janrain_traditional_account_only">Deactivate Account</h3><div class="capture_deactivate_section contentBoxWhiteShadow clearfix"><a href="#" data-capturescreen="confirmAccountDeactivation">Deactivate Account</a></div></div><div class="capture_col_8"><h3>Account Info</h3><div class="contentBoxWhiteShadow"><div class="capture_grid_block"><div class="capture_center_col capture_col_8"><div class="capture_editCol">{* #editProfileModalForm *}<fieldset class="contact-infos"><legend>Account Info</legend>{* firstName *} {* lastName *} {* gender *} {* birthdate *} {* displayName *} {* emailAddress *} {* resendLink *} {* phone *} {* addressStreetAddress1 *} {* addressStreetAddress2 *} {* addressCity *} {* addressPostalCode *} {* addressState *} {* addressCountry *}</fieldset><br><div class="optHidden">{* publicPrivate *} {* journalistContact *} {* aboutMe *} {* usernameTwPublic *} {* preferedContactLanguages *} {* arabicUsername *} {* persianUsername *} {* skypeId *} {* usernameTw *} {* journalistContact *} {* publicPrivate *} {* profession *}</div><fieldset class="newsletters"><legend>Subscribe to newsletters</legend><div class="optHidden optFr">{* newsMenu *} {* optinalert *} {* optinBestofWeek *} {* optinBestofWEnd *} {* optinBestofObs *}</div><div class="optHidden optEn">{* newsMenuEn *} {* optinalertEn *} {* optinBestofWeekEn *} {* optinBestofWEndEn *} {* optinBestofObsEn *}</div><div class="optHidden optAr">{* newsMenuAr *} {* optinalertAr *} {* optinBestofWeekAr *} {* optinBestofWEndAr *} {* optinBestofObsAr *}</div><div class="optHidden optEs">{* newsMenuEs *} {* optinalertEs *} {* optinbestofweekEs *} {* optinbestofwendEs *}</div><div class="optHidden optCommonMCD">{* optinQuotidienne *} {* optinBreaking *}</div><div class="optHidden optCommonF24">{* optinAutopromo *} {* optinPartenaires *}</div><div class="optHidden optCommonRFI">{* optinActuMonde *} {* optinActuAfrique *} {* optinAlert *} {* optinRfiAfriqueFootFr *} {* optinMfi *} {* optinActuMusique *} {* optinOffreRfi *} {* optinOffrePartenaire *}</div></fieldset><br><div class="capture_form_item"><input value="Save" type="submit" class="capture_btn capture_primary"> {* savedProfileMessage *}</div>{* /editProfileModalForm *}</div></div></div></div></div></div></div><div style="display:none" id="changePassword"><div class="capture_header"><h2>Change password</h2></div>{* #changePasswordForm *} {* currentPassword *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Save" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordForm *}</div><div style="display:none" id="confirmAccountDeactivation"><div class="capture_header"><h2>Deactivate your Account</h2></div><div class="content_wrapper"><p>Are you sure you want to deactivate your account? You will no longer have access to your profile.</p>{* deactivateAccountForm *}<div class="capture_footer"><input value="Yes" type="submit" class="capture_btn capture_primary"> <a href="#" id="capture_confirmAccountDeactivation_noButton" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">No</a></div></div>{* /deactivateAccountForm *}</div>
                </div>
                    </div>
        <script type="text/javascript" src="//nexus.ensighten.com/francemm/f24/Bootstrap.js"></script>
    </body>

</html>
