<!DOCTYPE html>

    

<!--[if lt IE 7]>      <html dir="ltr" lang="en" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" data-locale-twitter="en" data-locale-google="en-US" data-locale-linkedin="en_US" class="no-js lt-ie9 lt-ie8 lt-ie7 "> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang="en" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" data-locale-twitter="en" data-locale-google="en-US" data-locale-linkedin="en_US" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="en" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" data-locale-twitter="en" data-locale-google="en-US" data-locale-linkedin="en_US" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="en" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" data-locale-twitter="en" data-locale-google="en-US" data-locale-linkedin="en_US" class="no-js "> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
        <meta charset="UTF-8">

        <title>Hope&#x20;grows&#x20;as&#x20;deadly&#x20;Northern&#x20;California&#x20;blaze&#x20;slows&#x20;down&#x20;-&#x20;France&#x20;24</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
                                        <meta name="title" content="Hope&#x20;grows&#x20;as&#x20;deadly&#x20;Northern&#x20;California&#x20;blaze&#x20;slows&#x20;down&#x20;-&#x20;France&#x20;24"><meta name="description" content="The&#x20;deadly&#x20;Northern&#x20;California&#x20;wildfire&#x20;that&#x20;has&#x20;forced&#x20;tens&#x20;of&#x20;thousands&#x20;of&#x20;people&#x20;to&#x20;flee&#x20;their&#x20;homes&#x20;slowed&#x20;down&#x20;Sunday&#x20;after&#x20;days&#x20;of&#x20;explosive&#x20;growth,&#x20;giving&#x20;officials&#x20;hope&#x20;even&#x20;as&#x20;they&#x20;announced&#x20;the&#x20;discovery&#x20;of&#x20;a&#x20;sixth&#x20;fatality."><meta name="news_keywords" content="California,&#x20;USA,&#x20;wildfires"><link rel="search" type="application/opensearchdescription+xml" href="/opensearch_en.xml?version=20180301121500" title="France 24"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="France 24"><meta name="application-name" content="France 24"><link rel="shortcut icon" href="/favicon.ico?version=20180301121500" type="image/x-icon"><link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180301121500" sizes="57x57"><link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180301121500" sizes="60x60"><link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180301121500" sizes="72x72"><link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180301121500" sizes="76x76"><link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180301121500" sizes="114x114"><link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180301121500" sizes="120x120"><link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180301121500" sizes="144x144"><link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180301121500" sizes="152x152"><link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180301121500" sizes="180x180"><link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180301121500" sizes="16x16"><link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180301121500" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180301121500" sizes="48x48"><link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180301121500" sizes="64x64"><link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180301121500" sizes="96x96"><link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180301121500" sizes="160x160"><link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180301121500" sizes="192x192"><meta name="msapplication-TileColor" content="#454349"><meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180301121500"><link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180301121500"><meta property="og:site_name" content="France 24"><meta property="og:url" content="http://www.france24.com/en/20180730-wildfire-northern-california-deadly-blaze-slows-down-hope-grows"><meta property="og:type" content="article"><meta property="og:image" content="http://scd.france24.com/en/files/imagecache/home_1024/article/image/290718_california_fire_0.jpg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="576"><meta property="og:image:type" content="image/jpg"><meta property="og:title" content="Hope&#x20;grows&#x20;as&#x20;deadly&#x20;Northern&#x20;California&#x20;blaze&#x20;slows&#x20;down&#x20;-&#x20;France&#x20;24"><meta property="og:description" content="The&#x20;deadly&#x20;Northern&#x20;California&#x20;wildfire&#x20;that&#x20;has&#x20;forced&#x20;tens&#x20;of&#x20;thousands&#x20;of&#x20;people&#x20;to&#x20;flee&#x20;their&#x20;homes&#x20;slowed&#x20;down&#x20;Sunday&#x20;after&#x20;days&#x20;of&#x20;explosive&#x20;growth,&#x20;giving&#x20;officials&#x20;hope&#x20;even&#x20;as&#x20;they&#x20;announced&#x20;the&#x20;discovery&#x20;of&#x20;a&#x20;sixth&#x20;fatality."><meta property="fb:app_id" content="121241974571942"><meta property="fb:pages" content="176585044433"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="http://www.france24.com/en/20180730-wildfire-northern-california-deadly-blaze-slows-down-hope-grows"><meta name="twitter:creator" content="@France24_en"><meta name="twitter:site" content="@FRANCE24"><meta name="twitter:image" content="http://scd.france24.com/en/files/imagecache/home_1024/article/image/290718_california_fire_0.jpg"><meta name="twitter:title" content="Hope&#x20;grows&#x20;as&#x20;deadly&#x20;Northern&#x20;California&#x20;blaze&#x20;slows&#x20;down&#x20;-&#x20;France&#x20;24"><meta name="twitter:description" content="The&#x20;deadly&#x20;Northern&#x20;California&#x20;wildfire&#x20;that&#x20;has&#x20;forced&#x20;tens&#x20;of&#x20;thousands&#x20;of&#x20;people&#x20;to&#x20;flee&#x20;their&#x20;homes&#x20;slowed&#x20;down&#x20;Sunday&#x20;after&#x20;days&#x20;of&#x20;explosive&#x20;growth,&#x20;giving&#x20;officials&#x20;hope&#x20;even&#x20;as&#x20;they&#x20;announced&#x20;the&#x20;discovery&#x20;of&#x20;a&#x20;sixth&#x20;fatality."><meta name="twitter:domain" content="FRANCE24.com"><meta name="twitter:account_id" content="1994321"><meta name="twitter:app:id:iphone" content="364379394"><meta name="twitter:app:id:ipad" content="364379394"><meta name="twitter:app:id:googleplay" content="com.france24.androidapp"><meta name="apple-itunes-app" content="app-id=364379394"><meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df"><meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r"><meta name="twitter:app:name:iphone" content="FRANCE 24"><meta name="twitter:app:name:ipad" content="FRANCE 24"><meta name="twitter:app:name:googleplay" content="FRANCE 24 for Android"><meta property="og:locale" content="en_US"><link href="https://plus.google.com/102302812252644717886/" rel="publisher"><meta property="article:publisher" content="https://www.facebook.com/FRANCE24.English" /><meta property="article:author" content="https://www.facebook.com/FRANCE24.English" /><meta property="article:published_time" content="2018-07-30T09:02:34+02:00"/><meta property="article:modified_time" content="2018-07-30T09:02:34+02:00"/><meta property="article:section" content="Americas" /><meta property="article:tag" content="California" /><meta property="article:tag" content="USA" /><meta property="article:tag" content="wildfires" /><meta property="og:see_also" content="http://www.france24.com/en/20180728-california-wildfire-death-destruction-firefighters" /><meta property="og:see_also" content="http://www.france24.com/en/20180727-serious-signs-greece-wildfire-fire-act-arson-mati" /><meta property="og:see_also" content="http://www.france24.com/en/20180726-greece-wildfires-death-toll-search-causes-alexis-tsipras" />
                        
    <link rel="alternate" href="android-app://com.france24.androidapp/f24/en/article/WB5934310-F24-EN-20180730" />
    <meta name="twitter:app:url:googleplay" content="f24://en/article/WB5934310-F24-EN-20180730" />



                <link rel="canonical" href="http://www.france24.com/en/20180730-wildfire-northern-california-deadly-blaze-slows-down-hope-grows"/>
    
                    <link rel="alternate amphtml" href="https://amp.france24.com/en/20180730-wildfire-northern-california-deadly-blaze-slows-down-hope-grows"/>
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.france24.com/en/20180730-wildfire-northern-california-deadly-blaze-slows-down-hope-grows"/>
        
                
                            <link rel="stylesheet" type="text/css" href="/css/compiled/main.css?version=20180301121500">
            
                            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180301121500" media="print">
                    
        
                        <script type="text/javascript" src="/bundles/aefhermesf24/js/hacks.js?version=20180301121500"></script>
                        <!-- [if lt IE 9] -->
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/modernizr.js?version=20180301121500"></script>
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/respond.min.js?version=20180301121500"></script>
            <!-- [endif] -->

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "france24.com",
    defaultSubdomain: "www",
    mobileSubdomain: "m",
    tabletSubdomain: "t",
    currentSubdomain: "www",
    currentLocale: {
        short: "en",
        long: "en_GB"
    }
};
var isAefHermes = true;

        
            </script>

                        <script type="text/javascript">
                var specialEventId = '';
            </script>

                        
                            <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180301121500"></script>
            
            <script type="text/javascript" data-main="/js/main.built.js?version=20180301121500" src="/js/require.js?version=20180301121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "Detail\x20page";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "en";
tms_vars["aef_libelle_contenu_page"] = "Hope\x20grows\x20as\x20deadly\x20Northern\x20California\x20blaze\x20slows\x20down";
tms_vars["aef_id_contenu"] = "WB5934310\x2DF24\x2DEN\x2D20180730";
tms_vars["aef_marque"] = "france24";
tms_vars["aef_rep1"] = "americas";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "americas";
tms_vars["aef_thema"] = "california,usa,wildfires";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_type_contenu1"] = "video";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "americas";
tms_vars["aef_auteur"] = "news\x20wires";
tms_vars["aef_acces"] = "gratuit";
tms_vars["markup_ftp"] = "americas";
tms_vars["nom_page"] = "20180730\x2Dwildfire\x2Dnorthern\x2Dcalifornia\x2Ddeadly\x2Dblaze\x2Dslows\x2Ddown\x2Dhope\x2Dgrows";
tms_vars["aef_dpubli"] = "2018\x2D07\x2D30";
tms_vars["aef_hpubli"] = "09\x3A02";
tms_vars["env_work"] = 'prod';
tms_vars["aef_version_environnement"] = 'v3.0.57';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                                                
                    
            
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/www.france24.com\/en\/20180730-wildfire-northern-california-deadly-blaze-slows-down-hope-grows","thumbnailUrl":"http:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/290718_california_fire_0.jpg","headline":"Hope grows as deadly Northern California blaze slows down","alternativeHeadline":"Hope grows as deadly California blaze slows down","description":"The deadly Northern California wildfire that has forced tens of thousands of people to flee their homes slowed down Sunday after days of explosive growth, giving officials hope even as they announced the discovery of a sixth fatality.","image":{"@type":"ImageObject","url":"http:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/290718_california_fire_0.jpg","width":"1024","height":"576"},"keywords":["California","USA","wildfires"],"datePublished":"2018-07-30T09:02:34Z","dateCreated":"2018-07-30T09:02:34Z","dateModified":"2018-07-30T09:02:34Z","articleSection":"Americas","creator":"NEWS WIRES","author":[{"@type":"Person","name":"NEWS WIRES","url":"http:\/\/www.france24.com"}],"publisher":{"@type":"Organization","name":"France 24","url":"https:\/\/plus.google.com\/102302812252644717886\/","logo":{"@type":"ImageObject","url":"http:\/\/static.france24.com\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

        </head>

    <body class="desktop fluid-transition">
            <div class="side-bar">
                            <header class="identity">
                                            <div class="logo">
                            <a href="/en/">
                                France 24 - International news 24/7                            </a>
                        </div>
                                        <p>International News 24/7</p>
                </header>
                        <nav class="main-nav">
                                    
                        <ul>
                                                                                                                                        
                                                                    
                                                

                <li class="nav-filters">
                                                                                                                                                                                                                            <a href="/en/" class="modeless" title="International&#x20;breaking&#x20;news&#x20;and&#x20;headlines" >
                            Top stories
                        </a>
                                                                            <dl class="mn-filters">
                                <dt>Filter the page :</dt>
                                <dd><a class="modeless filter" title="International&#x20;breaking&#x20;news&#x20;and&#x20;headlines" href="http://www.france24.com/en/wires/">News Wires</a></dd>
                                <dd><a class="modeless filter" title="The&#x20;last&#x20;24&#x20;hours" href="http://www.france24.com/en/home/24h/1/">24h</a></dd>
                                <dd><a class="modeless filter" title="videos" href="http://www.france24.com/en/video/">Videos</a></dd>
                            </dl>
                                                            </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/video" class="modeless" title="Video&#x20;news&#x20;and&#x20;international&#x20;news" >
                            Videos
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/tv-shows/" class="modeless" title="TV&#x20;shows,&#x20;VOD,&#x20;exclusive&#x20;interviews&#x20;and&#x20;reports" >
                            Shows
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/france/" class="modeless" title="Latest&#x20;news&#x20;reports&#x20;on&#x20;FRANCE,&#x20;French&#x20;politics&#x20;and&#x20;culture&#x20;-&#x20;France&#x20;24" >
                            France
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/africa/" class="modeless" title="Breaking&#x20;news&#x20;from&#x20;AFRICA,&#x20;Maghreb&#x20;and&#x20;Sub-Saharan&#x20;Africa&#x20;-&#x20;France&#x20;24" >
                            Africa
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/middle-east/" class="modeless" title="Latest&#x20;news&#x20;from&#x20;the&#x20;Middle&#x20;East,&#x20;daily&#x20;international&#x20;news&#x20;reports" >
                            Middle east
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/europe/" class="modeless" title="News&#x20;from&#x20;Europe&#x20;-&#x20;Latest&#x20;world&#x20;headlines&#x20;and&#x20;daily&#x20;news&#x20;-&#x20;France&#x20;24" >
                            Europe
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/americas/" class="modeless" title="International&#x20;news&#x20;from&#x20;the&#x20;Americas&#x20;-&#x20;France&#x20;24" >
                            Americas
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/asia-pacific/" class="modeless" title="News&#x20;from&#x20;Asia&#x20;Pacific&#x20;-&#x20;Latest&#x20;headlines&#x20;and&#x20;news&#x20;reports&#x20;-&#x20;France&#x20;24" >
                            Asia / pacific
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/sport/" class="modeless" title="SPORTS&#x20;news,&#x20;stories&#x20;and&#x20;scores&#x20;-&#x20;Football,&#x20;tennis,&#x20;F1&#x2026;" >
                            Sports
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/business-tech/" class="modeless" title="Business&#x20;news,&#x20;technology,&#x20;media&#x20;and&#x20;finance&#x20;reports&#x20;-&#x20;France&#x20;24" >
                            Business / tech
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/culture/" class="modeless" title="News&#x20;and&#x20;stories&#x20;on&#x20;CULTURE,&#x20;movies,&#x20;music,&#x20;literature&#x20;-&#x20;France&#x20;24" >
                            Culture
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/on-the-ground/" class="modeless light" title="Watch&#x20;the&#x20;latest&#x20;&quot;Documentaries&quot;&#x20;reports" >
                            Documentaries
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/webdocumentaries/" class="modeless light" title="Webdocumentaries&#x20;and&#x20;Infographics&#x20;-&#x20;France&#x20;24" >
                            Infographics
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://www.infomigrants.net/en/" class="item-im" title="InfoMigrants"  target="_blank">
                            Infomigrants
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://observers.france24.com/en/" class="item-lo" title="The&#x20;Observers"  target="_blank">
                            The observers
                        </a>
                                                                                    </li>
                        </ul>


                            </nav>
        </div>
        <div class="page mini-player-context">
            <div id="loading">

                <div id="squaresWaveG">
                    <div id="squaresWaveG_1" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_2" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_3" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_4" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_5" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_6" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_7" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_8" class="squaresWaveG">
                    </div>
                </div>

            </div>
                            <div class="on-air-board-outer">
    <div class="on-air-board">
        <div class="first-row">
                                                                                                        <script type="application/json"
        data-player-playlist="main-player"
        data-player-bind="main-player"
        >
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"application\/vnd.apple.mpegurl","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/static.france24.com\/live\/F24_EN_LO_HLS\/live_web.m3u8"}]},"title":"","is_live":true,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"\/\/ad2play.ftv-publicite.fr\/preroll.vast?v=2&sitepage=www.france24.en\/direct","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"direct_france24","ns_st_ep":"direct_france24","ns_st_pr":"live","ns_st_ty":"video","ns_st_st":"france24_anglais","ns_st_pl":"france24_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                <div id="dynamic-player-element" class="async-load" data-content="http://www.france24.com/en/_fragment/player/tofollow/">
                    


<a href="#" class="player-live"
   data-stream="main-player"
   data-players-toggle="">
</a>

<a href="#" class="player-toggler"
   data-youtube-id="">
    <span>&nbsp;</span>
</a>

<div></div>

    <div class="block">
        <h3>Don't miss</h3>
        <div class="oab-rendez"></div>
    </div>

<div class="block">
    <h3>Replay</h3>
    <ul class="oab-replay">
            </ul>
</div>

                </div>
                <br style="clear: both; line-height: 0;">

                    </div>

        <div class="second-row">
            <div class="oab-first-col">
                                                <div class="video-player">
                                        <div data-player-id="main-player" class="main-player" data-player-duplication-id="main-player-yt"></div>
                    <div data-ytplayer-id="main-player-yt" class="main-player" data-player-duplication-id="main-player"></div>
                    <p class="copy">
                    <div data-fragment-src="http://www.france24.com/en/_fragment/player/nowplaying/"></div>
                    </p>
                </div>
                <div class="video-board">
                    <div class="v-header"><h2>LATEST SHOWS</h2></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5934323-F24-EN-20180730">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/eco_imran_khan.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">BUSINESS DAILY </p>
                                        <h2 class="title">Pakistan could seek fresh IMF bailout</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:a8Hk-TDuNSw"
                                       data-players-video-title="BUSINESS DAILY">
                                        <a rel="nofollow" href="/en/20180730-pakistan-bailout-imf-imran-kham-asad-umar-france-tourism-july">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5933983-F24-EN-20180728">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/capture_le_drian.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">THE INTERVIEW </p>
                                        <h2 class="title">France Foreign Minister Le Drian urges Colombia to stick to peace process</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:FnqxW0EdMJU"
                                       data-players-video-title="THE INTERVIEW">
                                        <a rel="nofollow" href="/en/f24-interview/20180728-france-foreign-minister-le-drian-urges-colombia-stick-peace-process">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5933926-F24-EN-20180727">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/vid1215481_en_-_raw-file-mali-politics-elections-campaign.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">EYE ON AFRICA  </p>
                                        <h2 class="title">Mali holds key elections amid security concerns</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:UHKEKjr1cok"
                                       data-players-video-title="EYE ON AFRICA ">
                                        <a rel="nofollow" href="/en/eye-africa/20180727-zimbabwe-mali-presidential-elections-togo-old-people-care-homes">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5933895-F24-EN-20180727">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/mwfri_19.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">MEDIAWATCH </p>
                                        <h2 class="title">#ScrollFreeSeptember - a break from social media?</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:YxJlmVvndFo"
                                       data-players-video-title="MEDIAWATCH">
                                        <a rel="nofollow" href="/en/20182707-media-watch-scroll-free-september-break-social-media">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5933881-F24-EN-20180727">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/en_paris_direct27_07_2018_17_59_30_ff.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">THE WORLD THIS WEEK </p>
                                        <h2 class="title">Macron's bodyguard scandal; Imran Khan declares victory; Mezut Ozil exposes national identity crisis</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:2TMT8ZbpsRY"
                                       data-players-video-title="THE WORLD THIS WEEK">
                                        <a rel="nofollow" href="/en/20180727-twtw-macron-bodyguard-scandal-imran-khan-victory-mezut-ozil-exposes-national-identity-crisi">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5933742-F24-EN-20180727">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/tom_5.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">FRANCE IN FOCUS </p>
                                        <h2 class="title">Discovering Nîmes, the French Rome</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:poM1B_q4q9c"
                                       data-players-video-title="FRANCE IN FOCUS">
                                        <a rel="nofollow" href="/en/20180727-france-focus-nimes-french-rome-roman-empire-amphitheatre-heritage-history-gaul">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5933679-F24-EN-20180727">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/fr_nw_pkg_focus_0727_irak_colere_bassorah_frame_3679.png" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">FOCUS </p>
                                        <h2 class="title">So rich but so poor: Protests erupt in Iraq's oil-rich south</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:ott0SfrB2bg"
                                       data-players-video-title="FOCUS">
                                        <a rel="nofollow" href="/en/20180727-focus-iraq-protests-south-basra-province-unemployment-corruption-redistribution-wealth">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5933513-F24-EN-20180726">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/reporters_zimbabwe_main.png" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">REPORTERS </p>
                                        <h2 class="title">Video: Zimbabwe faces up to its painful past</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:DY8J9dHiMJE"
                                       data-players-video-title="REPORTERS">
                                        <a rel="nofollow" href="/en/20180726-video-reporters-zimbabwe-painful-past-massacres-matabeleland-mugabe-mnangagwa">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <script type="application/json"
        data-player-playlist="edition-WB5933785-F24-EN-20180727"
        data-player-bind="main-player"
        data-player-playlist-default>
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"video\/mp4","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/medias.france24.com\/en\/vod\/2018\/07\/27\/MG067074-A-01-20180720_CS1215.mp4"}]},"title":"","is_live":0,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB5933785-F24-EN-20180727","ns_st_ep":"Hot picks from Paris: Tips for a cultural summer","ns_st_pr":"en","ns_st_ty":"video","ns_st_st":"france24_anglais","ns_st_pl":"france24_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"od","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                                                                                                                                                                                        <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5933785-F24-EN-20180727">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/funambule.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">ENCORE! </p>
                                        <h2 class="title">Hot picks from Paris: Tips for a cultural summer</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player.loadByJson:edition-WB5933785-F24-EN-20180727"
                                       data-players-video-title="ENCORE!">
                                        <a rel="nofollow" href="/en/20180727-encore-culture-paris-summer-abigail-altman-books-songs-playlist-artistes-normandie">Read more</a>
                                    </p>
                                </div>
                                                                                                        
                    <div class="v-expand-items">
                        <a href="/en/tv-shows/"
                           class="default-button-1 modeless"
                           title="Latest shows">
                            All shows
                        </a>
                    </div>
                </div>
            </div>

            <div class="oab-second-col">
                <div class="program-schedule">
                    <div class="hd">
                        <div class="type-1">
                            <a href="#" class="tabs" data-target="player-comments">
                                <span class="comment-count">
                                                                        
            <span class="fb-comments-count" data-href="http://www.france24.com/en/?query=player-live"></span>
    
                                </span>
                                COMMENT(S)
                            </a>
                            <a href="#" class="tabs active" data-target="player-programs">TV guide</a>
                        </div>
                        <div class="type-2">
                            <a href="#" class="comm tabs" data-target="player-comments">
                                <span class="comment-count">
                                    
            <span class="fb-comments-count" data-href="http://www.france24.com/en/?query=player-live"></span>
    
                                </span>
                                &nbsp;comments
                            </a>
                            <a href="#" class="pro tabs active" data-target="player-programs">
                                <span></span>TV Guide
                            </a>
                        </div>
                    </div>
                    <div id="player-comments" class="bd tabs" style="display: none">                                                
            <div class="facebook-comment">
                                    <div class="fb-comments" data-href="http://www.france24.com/en/?query=player-live" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
                    </div>
    
                    </div>
                    <div id="player-programs" class="bd tabs">
                        <div data-fragment-src="http://www.france24.com/en/_fragment/player/programgrid/"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

                                    <div class="slider-wrap">
                <div class="content-slider">
                    <div class="content-slide">
                        <div class="main-board">
                                                                                        
    <div class="adv-megaban tms-block"
         data-pos="1"
         data-type="megaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>


                                                        <div id="modeless-target" data-fb-no-comments="Leave a comment">
                                        <div class="col-1  highfooter">

    <article class="article-long" data-bo-type="article" data-bo-nid="WB5934310-F24-EN-20180730">
        <header class="hd">
                        
                                        <ul class="tag">
                                    <li><a href="/en/tag/california/" title="California" class="modeless">California</a></li>
                            <li><a href="/en/tag/usa/" title="USA" class="modeless">USA</a></li>
                            <li><a href="/en/tag/wildfires/" title="wildfires" class="modeless">wildfires</a></li>
                        </ul>

            
                        <p class="category">
                <strong>
                                        
                                <a href="/en/section/americas/" title="Americas" class="modeless">Americas</a>
                        
                </strong>
            </p>
            <h1 class="title">Hope grows as deadly Northern California blaze slows down</h1>

            <div class="article-action">
                
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/3LhD.F" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/3LhD.T" data-counturl="http://www.france24.com/en/20180730-wildfire-northern-california-deadly-blaze-slows-down-hope-grows" data-text="Hope&#x20;grows&#x20;as&#x20;deadly&#x20;California&#x20;blaze&#x20;slows&#x20;down" data-via="FRANCE24" data-lang="en" data-related="France24_en" data-callback="trackingSocial.tt_tracker">Tweet</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.france24.com/en/20180730-wildfire-northern-california-deadly-blaze-slows-down-hope-grows" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
                        <li class="social-cell re">
                <iframe src="//www.redditstatic.com/button/button1.html?url=http://f24.my/3LhD.R&title=Hope&#x20;grows&#x20;as&#x20;deadly&#x20;Northern&#x20;California&#x20;blaze&#x20;slows&#x20;down&newwindow=1&sr=worldnews" height="20" width="120" scrolling='no' frameborder='0' data-callback="trackingSocial.re_tracker"></iframe>
            </li>
            
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/3LhD.L" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
                <li>
            <a href="#" class="comment">
                
            <span class="fb-comments-count" data-href="http://www.france24.com/en/20180730-wildfire-northern-california-deadly-blaze-slows-down-hope-grows"></span>
    
            </a>
        </li>
    
                
                    <li>
            <a href="#" class="print">print</a>
        </li>
    </ul>

<div class="clear-both"></div>


            </div>

                                                                                    <figure class="img">
                                                                                                                     
                                            <div style="background-image: url('http://scd.france24.com/en/files/imagecache/france24_ct_api_bigger_169/article/image/290718_california_fire_0.jpg'); background-size: cover" data-ytplayer-id="Nm8ihVb6avQ" class="youtube-container bsplayer-type-video bsplayer-processed"></div>
                                                    <figcaption>© Josh Edelson / AFP | Firefighters douse a hotspot near various homes as the Carr fire continues to burn near Redding, California, on July 28, 2018.   </figcaption>
            </figure>
                                        <p class="author">
            Video by <a title="Ryan Thompson"
                                           class="modeless"
                                           href="/en/author/ryan-thompson/">
                                                Ryan Thompson
                                        </a>
                                                
        </p>
    
                                    <p class="author">
            Text by <a title="NEWS WIRES"
                                           class="modeless"
                                           href="/en/author/news-wires/">
                                                NEWS WIRES
                                        </a>
                                                                                            
        </p>
    
            <p class="modification">Latest update : 2018-07-30</p>
        </header>
        <div class="bd">
            <h2>The deadly Northern California wildfire that has forced tens of thousands of people to flee their homes slowed down Sunday after days of explosive growth, giving officials hope even as they announced the discovery of a sixth fatality.</h2>
            <p>Meanwhile officials said a second firefighter died fighting a huge <a target="_blank" href="http://www.france24.com/en/tag/forest-fire/">blaze</a> to the south near Yosemite National Park. Brian Hughes, 33, was struck by a tree and killed while working as part of a crew removing brush and other fuel near the so-called Ferguson fire's front lines, national parks officials said.</p><p>In Redding, officials stuck a hopeful tone for the first time in days.</p><p>"We're feeling a lot more optimistic today as we're starting to gain some ground rather than being in a defensive mode on this fire all the time," said Bret Gouvea, the <a target="_blank" href="http://www.france24.com/en/tag/california/">California </a>Department of Forestry and Fire Protection's incident commander on the blaze around Redding, a city about 230 miles (370 kilometers) north of San Francisco.</p><p>Gouvea spoke at a news conference with fire and law enforcement officials. Shasta County Sheriff Tom Bosenko said authorities found a sixth victim of the blaze at a home that was consumed by flames, though he declined to say where. The victim's identity was not released.</p><p>The sheriff's department is also investigating seven missing persons reports, Bosenko said. Redding police have an additional 11 reports of missing people, though many of them may simply not have checked in with friends or family, said Redding police Sgt. Todd Cogle.</p><p><strong>38,000 people forced to evacuate</strong></p><p>The so-called Carr Fire that affected Redding   a city of about 92,000 people   was ignited by a vehicle problem on Monday about 10 miles (16 kilometers) west of the city. On Thursday, it swept through the historic Gold Rush town of Shasta and nearby Keswick fueled by gusty winds and dry vegetation. It then jumped the Sacramento River and took out subdivisions on the western edge of Redding.</p><p>The latest tally showed at least 657 homes destroyed and another 145 damaged, with the fire having consumed 149 square miles (386 square kilometers).</p><p>After days of fortifying the areas around Redding, fire crews were increasingly confident that the city would escape further damage. The fire had not grown inside the city limits since Saturday, Gouvea said.</p><p>Some of the 38,000 people forced to evacuate said they were frustrated because they didn't know whether their homes were standing or were destroyed. Authorities had not reopened any evacuated neighborhoods where fires raged due to safety and ongoing investigations and urged people to be patient, saying they would soon let residents back.</p><p>Fed up, on Sunday morning Tim Bollman hiked 4 miles (6 kilometers) on trails up steep terrain to check on the Redding home he built for his wife and two sons 13 years ago. He found rubble.</p><p>"There's not even anything to pick up," he said. "It's completely gone."</p><p>He took hundreds of photos, recorded video and texted his wife.</p><p>"It's the craziest frickin' thing you have ever seen," he said, his eyes filled with tears. But then he composed himself.</p><p>"It is what it is," he sighed, and then hiked off.</p><p><strong>'Incomplete burn situation'</strong></p><p>Keswick, a mountain town of about 450 people, was reduced to an ashy moonscape of blackened trees and smoldering rubble. The San Bernardino County Fire Department was called in to tamp down smoking piles of debris that were scattered around the town amid downed electricity lines.</p><p>"What we're seeing here is an incomplete burn situation," Capt. Doug Miles said as his crew used picks, shovels and rakes to open up piles that just days ago were family homes. The flames laid waste to about 25 blocks, and the "mop up" work was likely to take days. He said his crew would be looking for anything salvageable, but there was little left standing.</p><p>The fatalities included two firefighters and a woman and her two great-grandchildren.</p><p>"My babies are dead," Sherry Bledsoe said through tears after she and family members met Saturday with sheriff's deputies.</p><p>Her two children, 5-year-old James Roberts and 4-year-old Emily Roberts, were stranded with their great-grandmother, Melody Bledsoe, 70, when flames swept through the family's rural property Thursday on the outskirts of Redding.</p><p>The sixth victim, who was not identified, did not evacuate despite receiving an evacuation warning, Bosenko said.</p><p>It is the largest fire burning in California, threatening more than 5,000 structures. The flames were just 5 percent contained, though Gouvea said he expected that number to climb.</p><p>"We're here till the end, and we will get to an end, and we will bring some peace to this chaos," he said.</p><p>The firefighters killed in the blaze included Don Ray Smith, 81, of Pollock Pines, a bulldozer operator who was helping clear vegetation in the path of the wildfire. Redding Fire Inspector Jeremy Stoke was also killed, but details of his death were not released.</p><p>The fire around Redding was among 17 significant blazes in the state on Sunday that had forced roughly 50,000 people from their homes, said Lynne Tolmachoff, a Cal Fire spokeswoman.</p><p>About 12,000 firefighters were battling the fires, she said.</p><p>"We are well ahead of the fire activity we saw last year," she said. "This is just July, so we're not even into the worst part of fire season."</p><p>About 100 miles (160 kilometers) southwest of Redding, one of two blazes that started in Mendocino County forced the evacuation of Lakeport, a city of about 5,000 people, after destroying four homes. More than 4,500 buildings were under threat, officials said. The two fires had blackened 39 square miles (101 square kilometers) and were each 5 percent contained.</p><p>Authorities also issued evacuation orders in Napa County, famous for its wine, when a fire destroyed eight structures. The blaze had blackened 150 acres, but was 50 percent contained on Sunday.</p><p>Hughes, the firefighter killed near Yosemite, was originally from Hawaii. He had been with California's Arrowhead Interagency Hotshots for four years and reached the rank of captain. Earlier this month, firefighter Braden Varney was killed when the bulldozer he was operating overturned while he was fighting the flames near the national park. At least seven other firefighters have been injured since that blaze broke out July 13.</p><p>Some evacuations were lifted but officials said Yosemite Valley, the heart of tourism in the park, will remain closed until August 3.</p><p>A big fire continued to burn in the San Jacinto Mountains east of Los Angeles near Palm Springs, but officials lifted evacuation orders for several communities after reporting significant progress by firefighters. The Yosemite and Southern California blazes had burned nearly 100 square miles (260 square kilometers).</p><p><em>(AP)</em></p>
            <p class="modification">Date created : 2018-07-30</p>
        </div>
        <div class="article-action">
            
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/3LhD.F" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/3LhD.T" data-counturl="http://www.france24.com/en/20180730-wildfire-northern-california-deadly-blaze-slows-down-hope-grows" data-text="Hope&#x20;grows&#x20;as&#x20;deadly&#x20;Northern&#x20;California&#x20;blaze&#x20;slows&#x20;down" data-via="FRANCE24" data-lang="en" data-related="France24_en" data-callback="trackingSocial.tt_tracker">Tweet</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.france24.com/en/20180730-wildfire-northern-california-deadly-blaze-slows-down-hope-grows" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
                        <li class="social-cell re">
                <iframe src="//www.redditstatic.com/button/button1.html?url=http://f24.my/3LhD.R&title=Hope&#x20;grows&#x20;as&#x20;deadly&#x20;Northern&#x20;California&#x20;blaze&#x20;slows&#x20;down&newwindow=1&sr=worldnews" height="20" width="120" scrolling='no' frameborder='0' data-callback="trackingSocial.re_tracker"></iframe>
            </li>
            
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/3LhD.L" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
                <li>
            <a href="#" class="comment">
                
            <span class="fb-comments-count" data-href="http://www.france24.com/en/20180730-wildfire-northern-california-deadly-blaze-slows-down-hope-grows"></span>
    
            </a>
        </li>
    
                
                    <li>
            <a href="#" class="print">print</a>
        </li>
    </ul>

<div class="clear-both"></div>


        </div>
    </article>

                    <div class="related-article">
            <ul class="bd">
                                                        <li data-bo-type="article" data-bo-nid="WB5934074-F24-EN-20180728">
                        <p class="media"><img alt="" src="http://scd.france24.com/en/files/imagecache/france24_ct_api_small2_169/article/image/california-fire-2017_0.jpg" /></p>
                        <div class="copy">
                            <h4>USA</h4>
                            <p>Monster California wildfire leaves death, destruction in its wake</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/en/20180728-california-wildfire-death-destruction-firefighters">Read more</a>
                        </p>
                    </li>
                                                        <li data-bo-type="article" data-bo-nid="WB5933629-F24-EN-20180727">
                        <p class="media"><img alt="" src="http://scd.france24.com/en/files/imagecache/france24_ct_api_small2_169/article/image/270718_greece_wildfire.jpg" /></p>
                        <div class="copy">
                            <h4>GREECE</h4>
                            <p>'Serious' signs Greek wildfire was an act of arson</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/en/20180727-serious-signs-greece-wildfire-fire-act-arson-mati">Read more</a>
                        </p>
                    </li>
                                                        <li data-bo-type="article" data-bo-nid="WB5933357-F24-EN-20180726">
                        <p class="media"><img alt="" src="http://scd.france24.com/en/files/imagecache/france24_ct_api_small2_169/article/image/greece-wildfire-2607.jpg" /></p>
                        <div class="copy">
                            <h4>GREECE</h4>
                            <p>Greece wildfires toll tops 80 amid grim search for bodies</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/en/20180726-greece-wildfires-death-toll-search-causes-alexis-tsipras">Read more</a>
                        </p>
                    </li>
                            </ul>
        </div>
        
                        
<section class="al-comments">
    <header>
        <p class="title">
            <span class='comment-count'>
                
            <span class="fb-comments-count" data-href="http://www.france24.com/en/20180730-wildfire-northern-california-deadly-blaze-slows-down-hope-grows"></span>
    
            </span>
            COMMENT(S)
        </p>
    </header>
    <div class="add-comment">
        
            <div class="facebook-comment">
                                    <div class="fb-comments" data-href="http://www.france24.com/en/20180730-wildfire-northern-california-deadly-blaze-slows-down-hope-grows" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
                    </div>
    
    </div>
</section>
            
                                    
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="content"
         data-expand="true"
         data-loaded="false">
    </div>



</div>


    <aside class="col-2">
                                                                                
            




        <div class="featured-contents">
        <ul class="slides">
                                                <li><a href="http://www.france24.com/en/20180726-video-reporters-zimbabwe-painful-past-massacres-matabeleland-mugabe-mnangagwa" target="_blank"><img src="http://scd.france24.com/en/files/element_multimedia/image/zimbabwe-reporters-en_006.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://webdoc.france24.com/odyssey-senegal-fishermen-france/" target="_blank"><img src="http://scd.france24.com/en/files/element_multimedia/image/autopromo-lavaguealame-f24-en.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://webdoc.france24.com/foreign-legion-barkhane-mission-legionnaires/" target="_blank"><img src="http://scd.france24.com/en/files/element_multimedia/image/auto-promo-legion-etrangere-en.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="https://www.facebook.com/InfoMigrants/?ref=ts&fref=ts" target="_blank"><img src="http://scd.france24.com/en/files/element_multimedia/image/autopromo_infomigrants_f24-en.png" alt="" /></a></li>
                                    </ul>
    </div>

    <div class="wide-angle">
        <div class="hd">
            <h5 class="default-header-1">
                <a href="#">Top stories</a>
            </h5>
        </div>
        <div class="bd">
            <ul class="wa-list slides">
                                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5934259-F24-EN-20180730">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/290718_new_york_times.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Anti-press rhetoric 'will lead to violence', NYT tells Trump</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Anti-press rhetoric &#039;will lead to violence&#039;, NYT tells Trump" href="/en/20180730-attacks-press-will-lead-violence-new-york-times-tells-trump">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5934282-F24-EN-20180730">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/290718_zimbabwe_election.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Zimbabwe votes in first election of post-Mugabe era</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Zimbabwe votes in first election of post-Mugabe era" href="/en/20180730-zimbabwe-votes-first-election-post-mugabe-era-mnangagwa-zanu-pf">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5934301-F24-EN-20180730">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/hun-cambodia-m_0.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Cambodia's Hun Sen re-elected in landslide victory</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Cambodia&#039;s Hun Sen re-elected in landslide victory" href="/en/20180730-hun-sen-cpp-party-claims-sweeping-victory-cambodia-elections-funcinpec">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5934309-F24-EN-20180730">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/montparnasse_-_m.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Paris's Montparnasse station crippled by power outage </h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Paris&#039;s Montparnasse station crippled by power outage " href="/en/20180730-paris-montparnasse-train-station-crippled-power-outage">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5934201-F24-EN-20180729">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/29072018_thomas_froome_champagne.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Wales's Geraint Thomas wins Tour de France</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Wales&#039;s Geraint Thomas wins Tour de France" href="/en/20180729-cycling-tour-de-france-2018-llongyfarchiadau-wales-geraint-thomas-wins-team-sky-sport">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5934300-F24-EN-20180730">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/mali_100.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Low turnout for Mali election as violence mars poll</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Low turnout for Mali election as violence mars poll" href="/en/20180730-low-turnout-mali-election-violence-presidential-keita-cisse-mopti">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5934310-F24-EN-20180730">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/290718_california_fire_0.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Hope grows as deadly California blaze slows down</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Hope grows as deadly California blaze slows down" href="/en/20180730-wildfire-northern-california-deadly-blaze-slows-down-hope-grows">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5934140-F24-EN-20180729">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/tamimi_2_v2.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Palestinian teen Ahed Tamimi out of Israeli prison</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Palestinian teen Ahed Tamimi out of Israeli prison" href="/en/20180729-ahed-tamimi-released-israel-prison-palestine-west-bank-protest">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5934146-F24-EN-20180729">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/japon_tempete_ok.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Powerful storm hits disaster-ravaged Japan</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Powerful storm hits disaster-ravaged Japan" href="/en/20180729-typhoon-tropical-storm-Japan-disaster-flooding-wind-rain">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5934180-F24-EN-20180729">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/robert_mugabe_ok.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Zimbabwe's Mugabe emerges, rejects Mnangagwa in election</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Zimbabwe&#039;s Mugabe emerges, rejects Mnangagwa in election" href="/en/20180729-zimbabwes-mugabe-emerges-rejects-mnangagwa-election">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5934049-F24-EN-20180728">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/church-mccarrick-m.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Pope Francis accepts disgraced US cardinal’s resignation</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Pope Francis accepts disgraced US cardinal’s resignation" href="/en/20180728-pope-francis-accepts-us-cardinal-resignation-vatican-sex-abuse-scandal">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5934028-F24-EN-20180728">
                        <p class="media">
                            <img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/egypt-m_28.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Egyptian court sentences top Muslim Brotherhood figures to death</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Egyptian court sentences top Muslim Brotherhood figures to death" href="/en/20180728-egypt-court-sentences-top-muslim-brotherhood-death">Read more</a></p>
                    </li>
                            </ul>
        </div>
    </div>

                                                    
    <div class="ib-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>




    <div class="information-board">
                    

        

<p class="hd">Live news <a target="_blank" href="/en/timeline/rss" class="icon-rss"></a></p>
<div class="bd">
    <p class="ib-more-info"><a href="/en/timeline/global/">All the news</a></p>
                                                        
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="WB5934329-F24-EN-20180730">
                    <div class="when">
                        <time datetime="2018-07-30T10:20:09+02:00">10:20</time>
                        <a title="French World Cup glory costs China firm $9 mn and counting" href="/en/20180730-french-world-cup-glory-costs-china-firm-9-mn-counting" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>French World Cup glory costs China firm $9 mn and counting</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/en/20180730-french-world-cup-glory-costs-china-firm-9-mn-counting">Read more</a></p>
                </div>
                                                                            
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="WB5934330-F24-EN-20180730">
                    <div class="when">
                        <time datetime="2018-07-30T10:17:37+02:00">10:17</time>
                        <a title="Anger as MH370 report offers no new clues to aviation&#039;s greatest mystery" href="/en/20180730-anger-mh370-report-offers-no-new-clues-aviations-greatest-mystery" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>Anger as MH370 report offers no new clues to aviation's greatest mystery</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/en/20180730-anger-mh370-report-offers-no-new-clues-aviations-greatest-mystery">Read more</a></p>
                </div>
                                                                            
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="WB5934327-F24-EN-20180730">
                    <div class="when">
                        <time datetime="2018-07-30T10:00:10+02:00">10:00</time>
                        <a title="India effectively strips four million  of citizenship in Assam" href="/en/20180730-india-effectively-strips-four-million-citizenship-assam" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>India effectively strips four million  of citizenship in Assam</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/en/20180730-india-effectively-strips-four-million-citizenship-assam">Read more</a></p>
                </div>
                                                                            
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="WB5934320-F24-EN-20180730">
                    <div class="when">
                        <time datetime="2018-07-30T09:40:14+02:00">09:40</time>
                        <a title="Death toll rises as dry conditions fuel deadly California fires" href="/en/20180730-death-toll-rises-dry-conditions-fuel-deadly-california-fires" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>Death toll rises as dry conditions fuel deadly California fires</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/en/20180730-death-toll-rises-dry-conditions-fuel-deadly-california-fires">Read more</a></p>
                </div>
                                <p class="ib-more-info"><a href="/en/timeline/global/">All the news</a></p>

</div>

    </div>





                    <div class="observers_en">
        <div class="hd">
            <h5 class="default-header-1">The Observers</h5>
        </div>
                <div class="bd" data-bo-type="em" data-bo-nid="WB5459974-F24-EN-20131029">
    <div class="o-item">
        <p class="media">
            <img src="http://scd.france24.com/en/files/element_multimedia/image/xiongxiong_chien_chine_324.jpg" alt="" />
        </p>
                <p class="default-read-more">
            <a rel="nofollow" title="" href="http://observers.france24.com/en/20180507-china-dog-waits-owner-subway-station" target="_blank">Read more</a>
        </p>
    </div>
</div>

    </div>


    <div class="wide-angle">
        <div class="hd">
            <p class="default-header-1">Featured</p>
        </div>
        <div class="bd">
            <ul class="wa-list slides">
                                                <li data-bo-type="article" data-bo-nid="WB5933923-F24-EN-20180727">
                                        <p class="media"><img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/bachar_el_assad_ok.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Alliances shift as Syrian Kurdish alliance ho...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20180727-syria-kurds-assad-talks-damascus-alliances" >
                            Read more
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5933180-F24-EN-20180725">
                                        <p class="media"><img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/25072018_macron_benalla_collomb.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Who's Who in France's Benalla affair</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20180725-france-benalla-affair-whos-who-guide-macron-crase-collomb-kohler-strzoda-delpuech-scandal" >
                            Read more
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5932831-F24-EN-20180724">
                                        <p class="media"><img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/23072018_benalla_macron_14_juillet.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">France's Benalla affair: Timeline of a scanda...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20180724-france-macron-benalla-affair-timeline-elysee-palace-scandal-politics-parliament-inquiry" >
                            Read more
                        </a></p>
                </li>
                                <li data-bo-type="edition" data-bo-nid="WB5933785-F24-EN-20180727">
                                        <p class="media"><img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/edition/funambule.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Hot picks from Paris: Tips for a cultural sum...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20180727-encore-culture-paris-summer-abigail-altman-books-songs-playlist-artistes-normandie" >
                            Read more
                        </a></p>
                </li>
                                <li data-bo-type="edition" data-bo-nid="WB5933413-F24-EN-20180726">
                                        <p class="media"><img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/edition/pascal_lamy.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Ex-WTO head Lamy hails 'good ceasefire' on US...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20180726-interview-pascal-lamy-wto-usa-eu-global-trade-tariffs-trump-juncker-truce-ceasefire" >
                            Read more
                        </a></p>
                </li>
                                <li data-bo-type="edition" data-bo-nid="WB5932343-F24-EN-20180723">
                                        <p class="media"><img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/edition/xx_nw_oov_ecran_cambodge_hun_sen_verrouillage_clovis.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Cambodia's Hun Sen set for re-election after...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20180723-focus-cambodia-pm-hun-sen-set-reelection-freedom-speech-press-media-opposition" >
                            Read more
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5932567-F24-EN-20180723">
                                        <p class="media"><img src="http://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/ozil-erodgan-m.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">German footballer resignation could be a win...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20180723-germany-football-turkey-ozil-resignation-racism-erdogan" >
                            Read more
                        </a></p>
                </li>
                            </ul>

        </div>
    </div>





                                        
    <div class="ib-adv tms-block"
         data-pos="2"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>



        <div class="intro-program">
        <div class="ip-item">
                        <div class="bd">
                                                            
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


            </div>
        </div>

    </div>




                                                                                                                                                                                                                                                                                                                                                                                                                            </aside>

                                                                                                                
                                                            </div>
                                                                                                            </div>
                    </div>
                </div>
            </div>
            <footer>
                                    







<div class="inner">
    <img class="f-logo" src="/bundles/aefhermesf24/img/france-24-logo.png?version=20180301121500" alt="" />

                        <div class="f-link-list fl-l-l-1 fl-l-l-l-1">
                <p>News</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/" title="International breaking news and headlines">Top stories</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/france/" title="Latest news reports on FRANCE, French politics and culture">France</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/africa/" title="Breaking news from AFRICA, Maghreb and Sub-Saharan Africa">Africa</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/middle-east/" title="Latest news from the Middle East, daily international news reports">Middle East</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/americas/" title="International news from the Americas - France 24">Americas</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/europe/" title="News from Europe - Latest world headlines and daily news - France 24">Europe</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/asia-pacific/" title="News from Asia Pacific - Latest headlines and news reports - France 24">Asia/Pacific</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/business-tech/" title="Business news, technology, media and finance reports">Business/Tech</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/sport/" title="SPORTS news, stories and scores - Football, tennis, F1…">Sports</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/culture/" title="News and stories on CULTURE, movies, music, literature">Culture</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/oped/" title="Editorials from the newsroom">Oped</a></li>
                                                            </ul>
            </div>
            
                        <div class="f-link-list fl-l-l-2">
                <p>On TV</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/livefeed" class="modeless video" title="Watch France 24 live">France 24 live</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/closed-caption-news" class="modeless video" title="Follow the latest top stories and updates with subtitles and weather">Accessibility</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/tv-shows/" class="modeless" title="TV shows, VOD, exclusive interviews and reports">Shows</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/on-the-ground/" class="modeless" title="Watch the latest &quot;On the ground&quot; reports">Documentaries</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/tv-shows/press/" class="modeless" title="In The Press">In The Press</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/podcasts" class="modeless" title="Podcasts">Podcasts</a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-3">
                <p>Beyond the news</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://observers.france24.com/en/" title="The Observers" target="_blank">The Observers</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/webdocumentaries/" title="Webdocumentaries and Infographics">Webdocumentaries</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/special-reports/" title="All the articles and videos about main international issues">In depth</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://mashable.france24.com/" title="Mashable FR" target="_blank">Mashable FR</a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-4">
                <p>Online services</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.france24.com/en/subscribe" title="Newsletters" target="_blank">Newsletters</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.france24.com/en/subscribe" title="My Account" target="_blank">My Account</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/mobile" class="modeless" title="Mobile and Tablet applications">Mobiles / Tablets</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/connected-tv" class="modeless" title="France 24 on connected TV">Connected TV</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/rss" class="modeless" title="RSS feeds">RSS feeds</a></li>
                                                            </ul>
            </div>
            
    <span class="f-line-1"></span>
    <span class="f-line-2"></span>
            <div class="f-social-link">
                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="https://emailing.france24.com/en/subscribe" title="Join the France 24 community" target="_blank">Join the community</a>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/en/social-media" class="modeless" title="France 24 on Social Media">France 24 on social media</a>
                                                                            <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://f24.my/U14O8C" class="fb" title="Facebook" target="_blank">Facebook</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://f24.my/1zHwZeU" class="tw" title="Twitter" target="_blank">Twitter</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://f24.my/SAGupL" class="go" title="Google +" target="_blank">Google +</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://f24.my/nkPH5C" class="dm" title="Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://f24.my/1hxU5g1" class="yt" title="Youtube" target="_blank">Youtube</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://f24.my/oTjdan" class="fs" title="Foursquare" target="_blank">Foursquare</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://f24.my/nsM8q8" class="sc" title="Soundcloud" target="_blank">Soundcloud</a></li>
                                                            </ul>
                    </div>
                                                    
    <div class="f-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>


                                                                                                                                                                                                        <div class="f-map">
            <a  href="/en/how-to-watch-on-tv" class="modeless" title="Watch us on TV">Watch us on TV</a>
        </div>
                <nav class="f-nav">
        <ul>
                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/company" class="modeless" title="France 24, the Company">About France 24</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/tag/press-release/" class="modeless" title="Press releases">Press</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li><a  href="https://f24.my/PressKitEN" class="" title="" target="_blank">Press kit</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/contact-us?section=advertising" class="modeless" title="Advertizing opportunities and partnerships">Advertising</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/contact-us" class="modeless" title="Contact us">Contact us</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/terms-of-use" class="modeless" title="Terms of use">Terms of use</a></li>
                                                    </ul>
    </nav>
        <div class="f-partner">
        <a href="http://www.english.rfi.fr/" target="_blank"><img src="/bundles/aefhermesf24/img/rfi-logo.png?version=20180301121500" alt="" /></a>
        <a href="/en/" target="_blank"><img src="/bundles/aefhermesf24/img/france24-logo.png?version=20180301121500" alt="" /></a>
        <a href="https://www.mc-doualiya.com/" target="_blank"><img src="/bundles/aefhermesf24/img/mcd-logo.png?version=20180301121500" alt="" /></a>
        <a href="http://www.francemediasmonde.com" target="_blank"><img src="/bundles/aefhermesf24/img/fmm-logo.png?version=20180301121500" alt="" /></a>
    </div>
    <p class="f-copy">
        © 2018 Copyright France 24 – All rights reserved<br>
        France 24 is not responsible for the content of external websites<br>
            </p>
</div>

                            </footer>

                            <!-- placeholder -->
<style type="text/css">
.orientation-center{width: 100% !important;}
.citation-material.orientation-center{width: auto !important;}
.social-cell.re {margin-right: 3px;}
.flash-material{width: 100% !important;}
.default-header-2{width: auto !important;}
.main-nav .item-im {
height: 21px;
text-indent: -9999px !important;
background: transparent url(//static.france24.com/infomigrants/menu/logo_fren_v2@1x.png) center center no-repeat;
}
.site-pusher nav li .logo-im {
display: block;
padding: 10px;
height: 21px;
overflow: hidden;
text-indent: -9999em;
background-image: url(//static.france24.com/infomigrants/menu/logo_fren_v2@1x.png);
background-position: left 10px center;
background-repeat: no-repeat;
}
/* fixed for bs player fallback */
.alt-player.bsplayer-container {
padding-bottom:10px;
}
</style>
<script type="text/javascript">
var CEM=function(){
$('div.emissions-list.emmission-last.shadow-section h5:contains("ENCORE!")').html('Daily culture show : ENCORE!');
};
</script>
            
            <div class="short-cuts-outer">
                                        <div class="short-cuts">
                
                                                            
            <div  class="sc-search">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="#">
            search
                    </a>
    
                                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <form name="Search" method="get" action="/en/search/" id="sinequa-search-form"><div><label for="Search_term" class="required">Term</label><input type="text" id="Search_term" name="Search[term]" required="required" placeholder="Search&hellip;" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Search</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-mail">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="https://emailing.france24.com/en/subscribe" target="_blank">
            e-mail
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-info">
            
                                                    
                                                            
            <p  class="hd">
            France Médias Monde
                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <ul >
            
                                                    
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://observers.france24.com/en" target="_blank">
            The Observers
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://mashable.france24.com" target="_blank">
            Mashable FR
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://en.rfi.fr/" target="_blank">
            RFI 
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://musique.rfi.fr/" target="_blank">
            RFI Music
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://savoirs.rfi.fr/en" target="_blank">
            Learn French
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://www.mc-doualiya.com/" target="_blank">
            Monte Carlo Doualiya
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://academie.france24-mcd-rfi.com/en/" target="_blank">
            Académie
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.cfi.fr/en" target="_blank">
            CFI
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.francemediasmonde.com/" target="_blank">
            France Médias Monde
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.rfi-instrumental.com/en" target="_blank">
            RFI Instrumental
                    </a>
    
                                    </li>
    
                                    </ul>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-voy">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="/en/how-to-watch-on-tv">
            Watch us on TV
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-voy">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="/en/travel">
            Travel
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-lang">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="/fr/" class="">
            Français
                    </a>
    
                                        
                                                                                
            <a  href="/en/" class="active">
            English
                    </a>
    
                                        
                                                                                
            <a  href="/es/" class="">
            Español
                    </a>
    
                                        
                                                                                
            <a  href="/ar/" class="">
            عربي
                    </a>
    
                                    </p>
    
                                        
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="/en/closed-caption-news" class="accessibility">
            Accessibility
                    </a>
    
                                    </p>
    
                                    </div>
    
        </div>

                            </div>
                                                                                    </div>
        <script type="text/javascript" src="//nexus.ensighten.com/francemm/f24/Bootstrap.js"></script>
    <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=2054994989';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>

</html>
