<!DOCTYPE html>

    

<!--[if lt IE 7]>      <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="no-js lt-ie9 lt-ie8 lt-ie7 "> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="no-js "> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
        <meta charset="UTF-8">

        <title>Brexit&#x20;&#x3A;&#x20;les&#x20;robots&#x20;&#x00E0;&#x20;la&#x20;rescousse&#x20;de&#x20;l&#x2019;agriculture&#x20;britannique&#x20;-&#x20;France&#x20;24</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
                                        <meta name="title" content="Brexit&#x20;&#x3A;&#x20;les&#x20;robots&#x20;&#x00E0;&#x20;la&#x20;rescousse&#x20;de&#x20;l&#x2019;agriculture&#x20;britannique&#x20;-&#x20;France&#x20;24"><meta name="description" content="Apr&#x00E8;s&#x20;le&#x20;Brexit,&#x20;le&#x20;monde&#x20;rural&#x20;britannique&#x20;craint&#x20;la&#x20;p&#x00E9;nurie&#x20;de&#x20;saisonniers&#x20;venus&#x20;de&#x20;l&#x27;Union&#x20;europ&#x00E9;enne.&#x20;Les&#x20;robots&#x20;pourraient&#x20;leur&#x20;permettre&#x20;de&#x20;faire&#x20;face."><meta name="news_keywords" content="Brexit,&#x20;robotique,&#x20;Agriculture"><link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fr.xml?version=20170407114421" title="France 24"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="France 24"><meta name="application-name" content="France 24"><link rel="shortcut icon" href="/favicon.ico?version=20170407114421" type="image/x-icon"><link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20170407114421" sizes="57x57"><link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20170407114421" sizes="60x60"><link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20170407114421" sizes="72x72"><link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20170407114421" sizes="76x76"><link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20170407114421" sizes="114x114"><link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20170407114421" sizes="120x120"><link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20170407114421" sizes="144x144"><link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20170407114421" sizes="152x152"><link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20170407114421" sizes="180x180"><link rel="icon" type="image/png" href="/favicon-16x16.png?version=20170407114421" sizes="16x16"><link rel="icon" type="image/png" href="/favicon-32x32.png?version=20170407114421" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-48x48.png?version=20170407114421" sizes="48x48"><link rel="icon" type="image/png" href="/favicon-64x64.png?version=20170407114421" sizes="64x64"><link rel="icon" type="image/png" href="/favicon-96x96.png?version=20170407114421" sizes="96x96"><link rel="icon" type="image/png" href="/favicon-160x160.png?version=20170407114421" sizes="160x160"><link rel="icon" type="image/png" href="/favicon-192x192.png?version=20170407114421" sizes="192x192"><meta name="msapplication-TileColor" content="#454349"><meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20170407114421"><link rel="icon" type="image/x-icon" href="/favicon.ico?version=20170407114421"><meta property="og:site_name" content="France 24"><meta property="og:url" content="http://www.france24.com/fr/20170427-brexit-robot-agriculture-thorvald-emploi-saisonnier-fruits-fleurs"><meta property="og:type" content="article"><meta property="og:image" content="http://scd.france24.com/fr/files_fr/imagecache/home_1024/article/image/robot-thorvald.jpg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="576"><meta property="og:image:type" content="image/jpg"><meta property="og:title" content="Brexit&#x20;&#x3A;&#x20;les&#x20;robots&#x20;&#x00E0;&#x20;la&#x20;rescousse&#x20;de&#x20;l&#x2019;agriculture&#x20;britannique&#x20;-&#x20;France&#x20;24"><meta property="og:description" content="Apr&#x00E8;s&#x20;le&#x20;Brexit,&#x20;le&#x20;monde&#x20;rural&#x20;britannique&#x20;craint&#x20;la&#x20;p&#x00E9;nurie&#x20;de&#x20;saisonniers&#x20;venus&#x20;de&#x20;l&#x27;Union&#x20;europ&#x00E9;enne.&#x20;Les&#x20;robots&#x20;pourraient&#x20;leur&#x20;permettre&#x20;de&#x20;faire&#x20;face."><meta property="fb:app_id" content="121241974571942"><meta property="fb:pages" content="153632746935"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="http://www.france24.com/fr/20170427-brexit-robot-agriculture-thorvald-emploi-saisonnier-fruits-fleurs"><meta name="twitter:creator" content="@TechF24"><meta name="twitter:site" content="@FRANCE24"><meta name="twitter:image" content="http://scd.france24.com/fr/files_fr/imagecache/home_1024/article/image/robot-thorvald.jpg"><meta name="twitter:title" content="Brexit&#x20;&#x3A;&#x20;les&#x20;robots&#x20;&#x00E0;&#x20;la&#x20;rescousse&#x20;de&#x20;l&#x2019;agriculture&#x20;britannique&#x20;-&#x20;France&#x20;24"><meta name="twitter:description" content="Apr&#x00E8;s&#x20;le&#x20;Brexit,&#x20;le&#x20;monde&#x20;rural&#x20;britannique&#x20;craint&#x20;la&#x20;p&#x00E9;nurie&#x20;de&#x20;saisonniers&#x20;venus&#x20;de&#x20;l&#x27;Union&#x20;europ&#x00E9;enne.&#x20;Les&#x20;robots&#x20;pourraient&#x20;leur&#x20;permettre&#x20;de&#x20;faire&#x20;face."><meta name="twitter:domain" content="FRANCE24.com"><meta name="twitter:account_id" content="1994321"><meta name="twitter:app:id:iphone" content="364379394"><meta name="twitter:app:id:ipad" content="364379394"><meta name="twitter:app:id:googleplay" content="com.france24.androidapp"><meta name="apple-itunes-app" content="app-id=364379394"><meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df"><meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r"><meta name="twitter:app:name:iphone" content="FRANCE 24"><meta name="twitter:app:name:ipad" content="FRANCE 24"><meta name="twitter:app:name:googleplay" content="FRANCE 24 pour Android"><meta property="og:locale" content="fr_FR"><link href="https://plus.google.com/116536894056162235467/" rel="publisher"><meta property="article:publisher" content="http://www.facebook.com/FRANCE24" /><meta property="article:author" content="http://www.facebook.com/FRANCE24" /><meta property="article:published_time" content="2017-04-27T17:54:01+02:00"/><meta property="article:modified_time" content="2017-04-27T19:19:59+02:00"/><meta property="article:section" content="Economie" /><meta property="article:tag" content="Brexit" /><meta property="article:tag" content="robotique" /><meta property="article:tag" content="Agriculture" /><meta property="og:see_also" content="http://www.france24.com/fr/20170403-gibraltar-brexit-discorde-espagne-royaume-uni-theresa-may" /><meta property="og:see_also" content="http://www.france24.com/fr/20170331-brexit-union-europeenne-royaume-uni-londres-bruxelles-negociation-theresa-may" /><meta property="og:see_also" content="http://www.france24.com/fr/20170330-theresa-may-tribune-parisien-nous-quittons-ue-mais-nous-quittons-pas-europe-brexit" />
                        
    <link rel="alternate" href="android-app://com.france24.androidapp/f24/fr/article/WB5136740-F24-FR-20170427" />
    <meta name="twitter:app:url:googleplay" content="f24://fr/article/WB5136740-F24-FR-20170427" />



                    <link rel="canonical" href="http://www.france24.com/fr/20170427-brexit-robot-agriculture-thorvald-emploi-saisonnier-fruits-fleurs"/>
        
                    <link rel="alternate amphtml" href="https://amp.france24.com/fr/20170427-brexit-robot-agriculture-thorvald-emploi-saisonnier-fruits-fleurs"/>
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.france24.com/fr/20170427-brexit-robot-agriculture-thorvald-emploi-saisonnier-fruits-fleurs"/>
        
                
                            <link rel="stylesheet" type="text/css" href="/css/compiled/main.css?version=20170407114421">
            
                            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20170407114421" media="print">
                    
        
                        <script type="text/javascript" src="/bundles/aefhermesf24/js/hacks.js?version=20170407114421"></script>
                        <!-- [if lt IE 9] -->
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/modernizr.js?version=20170407114421"></script>
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/respond.min.js?version=20170407114421"></script>
            <!-- [endif] -->

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "france24.com",
    defaultSubdomain: "www",
    mobileSubdomain: "m",
    tabletSubdomain: "t",
    currentSubdomain: "www",
    currentLocale: {
        short: "fr",
        long: "fr_FR"
    }
};
var isAefHermes = true;

    window.janrainEnabled = true;

            </script>

                        <script type="text/javascript">
                var specialEventId = '';
            </script>

                        
                            <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20170407114421"></script>
            
            <script type="text/javascript" data-main="/js/main.built.js?version=20170407114421" src="/js/require.js?version=20170407114421" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["site"] = "f24\x2Dmcd\x2Drfi";
tms_vars["aef_marque"] = "france24";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_plateforme"] = "";
tms_vars["aef_type_environnement"] = "site";
tms_vars["aef_nom_environnement"] = "france24_site";
tms_vars["aef_perimetre_diffusion"] = "interne";
tms_vars["page"] = "Detail\x20page";
tms_vars["url provenance"] = "";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fr";
tms_vars["aef_pos_contenu"] = "";
tms_vars["aef_os"] = "";
tms_vars["aef_device_marque"] = "";
tms_vars["aef_device_modele"] = "";
tms_vars["aef_type_connexion"] = "";
tms_vars["aef_domaine_externe"] = "";
tms_vars["aef_url_provenance"] = "";
tms_vars["aef_page_provenance"] = "";
tms_vars["aef_user_id"] = "";
tms_vars["aef_synchro"] = "";
tms_vars["repertoire"] = "economie";
tms_vars["nom-page"] = "20170427\x2Dbrexit\x2Drobot\x2Dagriculture\x2Dthorvald\x2Demploi\x2Dsaisonnier\x2Dfruits\x2Dfleurs";
tms_vars["aef_libelle_contenu_page"] = "Brexit\x20\x3A\x20les\x20robots\x20\u00E0\x20la\x20rescousse\x20de\x20l\u2019agriculture\x20britannique";
tms_vars["aef_id_contenu"] = "WB5136740\x2DF24\x2DFR\x2D20170427";
tms_vars["aef_rep1"] = "economie";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "economie";
tms_vars["aef_thema"] = "brexit,robotique,agriculture";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "economie";
tms_vars["aef_langue"] = "francais";
tms_vars["aef_auteur"] = "sebastian\x20seibt";
tms_vars["markup_ftp"] = "economie";
tms_vars["sous-repertoire"] = "";
tms_vars["sous-sous-repertoire"] = "";
tms_vars["aef_dpubli"] = "2017\x2D04\x2D27";
tms_vars["aef_hpubli"] = "19\x3A19";
tms_vars["aef_user_connection"] = "visiteur";
tms_vars["env_work"] = 'prod';
tms_vars["aef_version_environnement"] = 'v1.52.5';





tms_vars["url provenance"] = window.__originalReferrer || document.referrer;

tms_vars["aef_comments_engaged"] = '';
tms_vars["aef_comments"] = [];
tms_vars["aef_comments"][0] = [];
tms_vars["aef_comments"][0]["aef_commented_articles"] = '';
tms_vars["aef_comments"][0]["aef_related_category"] = '';
tms_vars["aef_comments"][0]["aef_related_thema"] = '';

var tc_vars = {};
window.tc_vars = tms_vars;

//--></script>
                                                                
                    
            
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/www.france24.com\/fr\/20170427-brexit-robot-agriculture-thorvald-emploi-saisonnier-fruits-fleurs","thumbnailUrl":"http:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/robot-thorvald.jpg","headline":"Brexit : les robots \u00e0 la rescousse de l\u2019agriculture britannique","alternativeHeadline":"Brexit : le robot est (bient\u00f4t) dans le pr\u00e9","description":"Apr\u00e8s le Brexit, le monde rural britannique craint la p\u00e9nurie de saisonniers venus de l'Union europ\u00e9enne. Les robots pourraient leur permettre de faire face.","image":{"@type":"ImageObject","url":"http:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/robot-thorvald.jpg","width":"1024","height":"576"},"keywords":["Brexit","robotique","Agriculture"],"datePublished":"2017-04-27T17:54:01Z","dateCreated":"2017-04-27T17:54:01Z","dateModified":"2017-04-27T19:19:59Z","articleSection":"Economie","creator":"S\u00e9bastian SEIBT","author":[{"@type":"Person","name":"S\u00e9bastian SEIBT","url":"http:\/\/www.france24.com"}],"publisher":{"@type":"Organization","name":"France 24","url":"https:\/\/plus.google.com\/116536894056162235467\/","logo":{"@type":"ImageObject","url":"http:\/\/static.france24.com\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

        </head>

    <body class="desktop fluid-transition">
            <div class="side-bar">
                            <header class="identity">
                                            <div class="logo">
                            <a href="/fr/">
                                France 24 : L’actualité internationale 24h / 24                            </a>
                        </div>
                                        <p>L’actualité internationale 24H / 24</p>
                </header>
                        <nav class="main-nav">
                                    
                        <ul>
                                                                                                                                        
                                                                    
                                                

                <li class="nav-filters">
                                                                                                                                                                                                                            <a href="/fr/" class="modeless" title="Infos,&#x20;news&#x20;&amp;&#x20;actualit&#x00E9;s&#x20;-&#x20;L&#x27;information&#x20;internationale&#x20;en&#x20;direct" >
                            A la une
                        </a>
                                                                            <dl class="mn-filters">
                                <dt>Filtrer la page :</dt>
                                <dd><a class="modeless filter" title="Infos,&#x20;news&#x20;&amp;&#x20;actualit&#x00E9;s&#x20;-&#x20;L&#x27;information&#x20;internationale&#x20;en&#x20;direct" href="http://www.france24.com/fr/depeches/">AFP</a></dd>
                                <dd><a class="modeless filter" title="Les&#x20;derni&#x00E8;res&#x20;24h" href="http://www.france24.com/fr/home/24h/1/">24h</a></dd>
                                <dd><a class="modeless filter" title="Vid&#x00E9;os" href="http://www.france24.com/fr/video/">Vidéos</a></dd>
                                                                                                                            </dl>
                                                            </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/video" class="modeless" title="seo_title_nid" >
                            Vidéos
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/france/" class="modeless" title="FRANCE&#x20;&#x3A;&#x20;News&#x20;et&#x20;actualit&#x00E9;&#x20;en&#x20;continu&#x20;-&#x20;France&#x20;24" >
                            France
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://france24.com/fr/tag/presidentielle-francaise-2017" class="item-election" title="Election&#x20;2017"  target="_blank">
                            Election 2017
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="https://boussole.france24.com" class="item-boussole" title="Boussole&#x20;&#x00C9;lectorale"  target="_blank">
                            Boussole électorale
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/afrique/" class="modeless" title="Politique&#x20;&amp;&#x20;&#x00E9;conomie&#x20;en&#x20;AFRIQUE,&#x20;infos&#x20;&amp;&#x20;news&#x20;au&#x20;Maghreb&#x20;-&#x20;France&#x20;24" >
                            Afrique
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/moyen-orient/" class="modeless" title="Informations&#x20;et&#x20;news&#x20;au&#x20;MOYEN-ORIENT&#x20;-&#x20;Toute&#x20;l&#x27;actualit&#x00E9;&#x20;sur&#x20;France&#x20;24" >
                            Moyen-orient
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/europe/" class="modeless" title="News,&#x20;actualit&#x00E9;&#x20;politique&#x20;&amp;&#x20;&#x00E9;conomique&#x20;en&#x20;Europe&#x20;-&#x20;France&#x20;24" >
                            Europe
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/ameriques/" class="modeless" title="Am&#x00E9;riques&#x20;&#x3A;&#x20;information&#x20;en&#x20;direct,&#x20;news&#x20;et&#x20;actu&#x20;en&#x20;continu&#x20;-&#x20;France&#x20;24" >
                            Amériques
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/asie-pacifique/" class="modeless" title="Asie&#x20;et&#x20;Pacifique&#x20;&#x3A;&#x20;actualit&#x00E9;&#x20;internationale&#x20;en&#x20;continu&#x20;-&#x20;France&#x20;24" >
                            Asie-pacifique
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/sports/" class="modeless" title="SPORT&#x20;&#x3A;&#x20;toutes&#x20;les&#x20;news&#x20;sportives&#x20;et&#x20;les&#x20;r&#x00E9;sultats&#x20;-&#x20;France&#x20;24" >
                            Sports
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/eco-tech/" class="modeless" title="&#x00C9;CONOMIE&#x20;&amp;&#x20;TECHNOLOGIE&#x20;&#x3A;&#x20;toute&#x20;l&#x27;actu&#x20;&#x00E9;co&#x20;&amp;&#x20;tech&#x20;&#x20;-&#x20;France&#x20;24" >
                            Éco/tech
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/culture/" class="modeless" title="CULTURE&#x20;&amp;&#x20;artistes&#x20;&#x3A;&#x20;l&#x27;actualit&#x00E9;&#x20;culturelle&#x20;&amp;&#x20;artistique&#x20;-&#x20;France&#x20;24" >
                            Culture
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/planete/" class="modeless" title="PLAN&#x00C8;TE&#x20;&#x3A;&#x20;toute&#x20;l&#x27;actu&#x20;environnement&#x20;-&#x20;France&#x20;24" >
                            Planète
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/reportages/" class="modeless light" title="Tous&#x20;les&#x20;reportages&#x20;des&#x20;grands&#x20;reporters&#x20;de&#x20;France&#x20;24&#x20;aux&#x20;4&#x20;coins&#x20;du&#x20;monde" >
                            Reportages
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/emissions/" class="modeless light" title="Programmes&#x20;TV,&#x20;Emissions&#x20;et&#x20;news&#x20;en&#x20;VOD" >
                            Émissions
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/webdocumentaires/" class="modeless light" title="Webdocumentaires&#x20;et&#x20;Infographies&#x20;-&#x20;France&#x20;24" >
                            Infographies
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://observers.france24.com/fr" class="item-lo" title="Les&#x20;Observateurs"  target="_blank">
                            Les observateurs
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://mashable.france24.com" class="item-mash" title="Mashable&#x20;avec&#x20;France&#x20;24"  target="_blank">
                            Mashable avec france 24
                        </a>
                                                                                    </li>
                        </ul>


                            </nav>
        </div>
        <div class="page mini-player-context">
            <div id="loading">

                <div id="squaresWaveG">
                    <div id="squaresWaveG_1" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_2" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_3" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_4" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_5" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_6" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_7" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_8" class="squaresWaveG">
                    </div>
                </div>

            </div>
                            <div class="on-air-board-outer">
    <div class="on-air-board">
        <div class="first-row">

                                                                        <script type="application/json"
        data-player-playlist="main-player"
        data-player-bind="main-player"
        >
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"application\/vnd.apple.mpegurl","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/static.france24.com\/live\/F24_FR_LO_HLS\/live_web.m3u8"}]},"title":"","is_live":true,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"http:\/\/ad2play.ftv-publicite.fr\/preroll.vast?v=2&sitepage=www.france24.fr\/direct","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"direct_france24","ns_st_ep":"direct_france24","ns_st_pr":"live","ns_st_ty":"video","ns_st_st":"france24_francais","ns_st_pl":"france24_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
            <div id="dynamic-player-element" class="async-load" data-content="http://www.france24.com/fr/_fragment/player/tofollow/">
                


<a href="#" class="player-live"
   data-stream="main-player"
   data-players-toggle="">
</a>

<a href="#" class="player-toggler"
   data-youtube-id="">
    <span>&nbsp;</span>
</a>

<div></div>

    <div class="block">
        <h3>Rendez-vous</h3>
        <div class="oab-rendez"></div>
    </div>

<div class="block">
    <h3>Rejouer</h3>
    <ul class="oab-replay">
            </ul>
</div>

            </div>
            <br style="clear: both; line-height: 0;">
        </div>

        <div class="second-row">
            <div class="oab-first-col">
                                                <div class="video-player">
                                        <div data-player-id="main-player" class="main-player" data-player-duplication-id="main-player-yt"></div>
                    <div data-ytplayer-id="main-player-yt" class="main-player" data-player-duplication-id="main-player"></div>
                    <p class="copy">
                    <div data-fragment-src="http://www.france24.com/fr/_fragment/player/nowplaying/"></div>
                    </p>
                </div>
                <div class="video-board">
                    <div class="v-header"><h2>LES DERNIÈRES ÉMISSIONS</h2></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5136787-F24-FR-20170427">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/xx_nw_oov_marine_pecheurs_20h.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">JOURNAL DE CAMPAGNE </p>
                                        <h2 class="title">Marine Le Pen et Emmanuel Macron : la guerre des images</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:YZL9sj5Vv9Y"
                                       data-players-video-title="JOURNAL DE CAMPAGNE">
                                        <a rel="nofollow" href="/fr/20170426-journal-campagne-marin-le-pen-emmanuel-macron-guerre-images-nice-republicains">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5136774-F24-FR-20170427">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/aaaaapolitique27avril_0.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">POLITIQUE </p>
                                        <h2 class="title">Macron- Le Pen : deux France qui s’affrontent</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:iwaa49yIwjE"
                                       data-players-video-title="POLITIQUE">
                                        <a rel="nofollow" href="/fr/20170427-politique-presidentielle-marine-le-pen-emmanuel-macron">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5136678-F24-FR-20170427">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/endn_focus_2017.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">FOCUS </p>
                                        <h2 class="title">Birmanie : quel bilan pour Aung San Suu Kyi ?</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:UIk1zwKBNUA"
                                       data-players-video-title="FOCUS">
                                        <a rel="nofollow" href="/fr/20170427-focus-birmanie-transition-democratique-liberte-expression-aung-san-suu-kyi-bilan">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5136639-F24-FR-20170427">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/couv.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">À L’AFFICHE ! </p>
                                        <h2 class="title">Fondation Louis Vuitton : L'art africain a le vent en poupe </h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:2Q6IzNSPqQ4"
                                       data-players-video-title="À L’AFFICHE !">
                                        <a rel="nofollow" href="/fr/a-affiche/20170427-afrique-nouvel-atelier-fondation-louis-vuitton-art-contemporain-exposition">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5136574-F24-FR-20170427">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/ar_dls_rvp_the_washington_post.png.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">REVUE DE PRESSE </p>
                                        <h2 class="title">"Macron, le virtuose du flou"</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:wvadOJrE8oU"
                                       data-players-video-title="REVUE DE PRESSE">
                                        <a rel="nofollow" href="/fr/20170427-rev-press-inter-macron-le-pen-trump-impots-whirlpool-bangladesh-romans-islam">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5136567-F24-FR-20170427">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/eco_chomage_270417.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">LE JOURNAL DE L'ÉCO </p>
                                        <h2 class="title">France : le chômage bondit à moins de quinze jours du second tour</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:ZRs1dRN-IOY"
                                       data-players-video-title="LE JOURNAL DE L'ÉCO">
                                        <a rel="nofollow" href="/fr/20170427-economie-bourses-taux-chomage-france-demandeurs-emplois-hausse-whirlpool">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5136542-F24-FR-20170427">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/dls_rvp_20_mn_une.png.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">REVUE DE PRESSE </p>
                                        <h2 class="title">"Show à Whirlpool"</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:3GPySD1uL00"
                                       data-players-video-title="REVUE DE PRESSE">
                                        <a rel="nofollow" href="/fr/20170427-rev-press-fran-le-pen-macron-whirlpool-melenchon-fn-abstention-eglise-manief-tous">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5136500-F24-FR-20170426">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/buzz_medias_image.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">UN ŒIL SUR LES MÉDIAS </p>
                                        <h2 class="title">Bras de fer médiatique entre Le Pen et Macron à Amiens</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:K95oUg8GvHM"
                                       data-players-video-title="UN ŒIL SUR LES MÉDIAS">
                                        <a rel="nofollow" href="/fr/oeil-medias/20170426-marine-le-pen-emmanuel-macron-le-bras-fer-communication-politique">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5136490-F24-FR-20170426">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/jta_miller.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">LE JOURNAL DE L’AFRIQUE </p>
                                        <h2 class="title">Sénégal : Marcus Miller sur la scène du festival de jazz de Saint-Louis </h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:3lCbeXja9Eg"
                                       data-players-video-title="LE JOURNAL DE L’AFRIQUE">
                                        <a rel="nofollow" href="/fr/20170426-marcus-miller-rdc-kasai-niamey-burundi">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                               <script type="application/json"
        data-player-playlist="edition-WB5136428-F24-FR-20170426"
        data-player-bind="main-player"
        data-player-playlist-default>
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"video\/mp4","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/medias.france24.com\/fr\/vod\/2017\/04\/26\/FRAN170426-1816-Live_CS.mp4"}]},"title":"","is_live":0,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB5136428-F24-FR-20170426","ns_st_ep":"Marine Le Pen et Emmanuel Macron face aux salari\u00e9s de Whirlpool","ns_st_pr":"fr","ns_st_ty":"video","ns_st_st":"france24_francais","ns_st_pl":"france24_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"od","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                                                                                                                                                                                                    
                    <div class="v-expand-items">
                        <a href="/fr/emissions/"
                           class="default-button-1 modeless"
                           title="Dernières émissions">
                            Toutes les émissions
                        </a>
                    </div>
                </div>
            </div>

            <div class="oab-second-col">
                <div class="program-schedule">
                    <div class="hd">
                        <div class="type-1">
                            <a href="#" class="tabs" data-target="player-comments">
                                <span class="comment-count">
                                                                        
            <span class="fb-comments-count" data-href="http://www.france24.com/fr/?query=player-live"></span>
    
                                </span>
                                COMMENTAIRE(S)
                            </a>
                            <a href="#" class="tabs active" data-target="player-programs">Grille des programmes</a>
                        </div>
                        <div class="type-2">
                            <a href="#" class="comm tabs" data-target="player-comments">
                                <span class="comment-count">
                                    
            <span class="fb-comments-count" data-href="http://www.france24.com/fr/?query=player-live"></span>
    
                                </span>
                                &nbsp;commentaires
                            </a>
                            <a href="#" class="pro tabs active" data-target="player-programs">
                                <span></span>Programmes
                            </a>
                        </div>
                    </div>
                    <div id="player-comments" class="bd tabs" style="display: none">                                                
            <div class="facebook-comment">
                                    <div class="fb-comments" data-href="http://www.france24.com/fr/?query=player-live" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
                    </div>
    
                    </div>
                    <div id="player-programs" class="bd tabs">
                        <div data-fragment-src="http://www.france24.com/fr/_fragment/player/programgrid/"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

                                    <div class="slider-wrap">
                <div class="content-slider">
                    <div class="content-slide">
                        <div class="main-board">
                                                                                        
    <div class="adv-megaban tms-block"
         data-pos="1"
         data-type="megaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>


                                                        <div id="modeless-target" data-fb-no-comments="Laisser un commentaire">
                                        <div class="col-1  highfooter">

    <article class="article-long" data-bo-type="article" data-bo-nid="WB5136740-F24-FR-20170427">
        <header class="hd">
                        
                                        <ul class="tag">
                                    <li><a href="/fr/tag/brexit/" title="Brexit" class="modeless">Brexit</a></li>
                            <li><a href="/fr/tag/robotique/" title="robotique" class="modeless">robotique</a></li>
                            <li><a href="/fr/tag/agriculture/" title="Agriculture" class="modeless">Agriculture</a></li>
                        </ul>

            
                        <p class="category">
                <strong>
                                        
                                <a href="/fr/section/economie/" title="Economie" class="modeless">Economie</a>
                        
                </strong>
            </p>
            <h1 class="title">Brexit : les robots à la rescousse de l’agriculture britannique</h1>

            <div class="article-action">
                
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/19Fp.F" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/19Fp.T" data-counturl="http://www.france24.com/fr/20170427-brexit-robot-agriculture-thorvald-emploi-saisonnier-fruits-fleurs" data-text="Brexit&#x20;&#x3A;&#x20;le&#x20;robot&#x20;est&#x20;&#x28;bient&#x00F4;t&#x29;&#x20;dans&#x20;le&#x20;pr&#x00E9;" data-via="FRANCE24" data-lang="fr" data-related="TechF24" data-callback="trackingSocial.tt_tracker">Tweeter</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://f24.my/19Fp.G" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
    
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/19Fp.L" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
                <li>
            <a href="#" class="comment">
                
            <span class="fb-comments-count" data-href="http://www.france24.com/fr/20170427-brexit-robot-agriculture-thorvald-emploi-saisonnier-fruits-fleurs"></span>
    
            </a>
        </li>
    
                
                    <li>
            <a href="#" class="print">print</a>
        </li>
    </ul>

<div class="clear-both"></div>


            </div>

                                                                                    <figure class="img">
                                    <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/robot-thorvald.jpg" alt="" />
                                <figcaption>© Capture d'écran - YouTube  </figcaption>
            </figure>
                                    <p class="author">
            Texte par <a title="Sébastian SEIBT"
                                           class="modeless"
                                           href="/fr/auteur/sebastian-seibt/">
                                                Sébastian SEIBT
                                        </a>
                                                                                                    <a href="https://twitter.com/TechF24" class="twitter-follow-button" data-show-count="false" data-lang="fr" data-show-screen-name="false">Suivre techf24 sur twitter</a>
                            
        </p>
    
            <p class="modification">Dernière modification : 27/04/2017</p>
        </header>
        <div class="bd">
            <h2>Après le Brexit, le monde rural britannique craint la pénurie de saisonniers venus de l'Union européenne. Les robots pourraient leur permettre de faire face.</h2>
            <p>Quel est le point commun entre le Brexit et les robots ? L&rsquo;agriculture. Si la <a target="_blank" href="http://www.france24.com/fr/20160622-brexit-city-perdant-gagnant-bourse-paris-francfort-economie-finance-referendum">City risque gros avec la sortie de l'Union europ&eacute;enne (UE)</a>, le secteur agricole britannique craint, lui aussi, un avenir coup&eacute; du Vieux continent&hellip; et surtout de sa main-d&rsquo;&oelig;uvre. Heureusement pour eux, le robot Thorvald est (presque) dans les champs.</p>
<p>Il pourrait prendre la place des travailleurs saisonniers, qui viennent essentiellement d&rsquo;Europe de l&rsquo;Est et sont vitaux pour les exploitations agricoles britanniques. Plus de 22 000 ressortissants de l&rsquo;UE s&rsquo;activaient dans les fermes britanniques jusqu&rsquo;au r&eacute;f&eacute;rendum de juin 2016, <a target="_blank" href="https://www.ft.com/content/7ceb876c-b58d-11e6-961e-a1acd97f622d">rappelle le Financial Times</a>. Mais ils pr&eacute;f&egrave;rent de plus en plus travailler en Allemagne, en Belgique ou aux Pays-Bas, per&ccedil;us comme moins anti-Europ&eacute;ens, note le National Farming Union (NFU - principal syndicat agricole), qui a constat&eacute; une baisse de 30 % du nombre de saisonniers depuis le vote en faveur du Brexit.</p>
<p><strong>Le travail de cinq personnes</strong></p>
<p>Thorvald sera-t-il le messie du secteur agricole, qui <a target="_blank" href="https://www.gov.uk/government/statistics/agriculture-in-the-united-kingdom-2015">p&egrave;se 8,5 milliards de livres sterling</a> (10 milliards d&rsquo;euros) ? &Agrave; l&rsquo;origine, la mission de ce robot agricole &eacute;tait seulement de traquer et &eacute;radiquer les moisissures dans les exploitations fruiti&egrave;res. Mais l&rsquo;un des plus importants producteurs agricoles britanniques a d&eacute;cid&eacute; de miser sur cet engin pour faire, &agrave; terme, le travail des saisonniers roumains ou bulgares, rapporte le Financial Times qui ne cite pas le nom du financier myst&egrave;re. &ldquo;Nous travaillons depuis des ann&eacute;es sur les robots agricoles, mais le Brexit nous a vraiment donn&eacute; un coup d&rsquo;acc&eacute;l&eacute;rateur&rdquo;, confirme Pal Johan From, cr&eacute;ateur de Thorvald et chercheur en robotique &agrave; la Norvegian University of Life Sciences (NMBU), contact&eacute; par France 24. D&rsquo;autres entreprises, comme Garford Farm Machinery, travaillent aussi &agrave; cr&eacute;er le robot sauveur.</p>
<div class="flash-material orientation-center multimedia_element_embedded" data-bo-type="em" data-bo-nid="5389745D-6265-4794-8731-746EEBD41744">
                    <div class="hd">
            <h5 class="default-header-2">Présentation du robot agricole Thorvald</h5>
        </div>
        <figure class="bd flash-embed">
        <iframe width="560" height="315" src="https://www.youtube.com/embed/qR34__vWCtc" frameborder="0" allowfullscreen></iframe>
    </figure>
</div>
<p>
Pour l&rsquo;instant, Thorvald n&rsquo;est pas encore pr&ecirc;t &agrave; remplacer les saisonniers qui manquent &agrave; l&rsquo;appel. &ldquo;Nous sommes entre le prototype et le produit pr&ecirc;t &agrave; &ecirc;tre commercialis&eacute;&rdquo;, explique son g&eacute;niteur. Sa cr&eacute;ation est en phase de test et prouve, au Royaume-Uni et en Norv&egrave;ge, ce qu&rsquo;elle est d&eacute;j&agrave; capable de faire : transporter, de mani&egrave;re autonome, des fruits depuis les champs jusqu&rsquo;aux entrep&ocirc;ts. Thorvald est capable de porter 200 kg de fruits en un seul voyage &ldquo;ce qui correspond &agrave; peu pr&egrave;s au travail de cinq personnes&rdquo;, assure Pal Johan From. Pour le chercheur norv&eacute;gien, c&rsquo;est une prouesse en soi : &ldquo;Les cueilleurs passent entre 20 et 40 % de leur temps &agrave; faire ces trajets qui n&rsquo;apportent rien en soi&rdquo;.</p>
<p>Mais l&rsquo;industrie agricole britannique attend davantage de Thorvald. Le robot doit encore pouvoir apprendre &agrave; r&eacute;colter les fruits d&eacute;licats, comme les framboises. En attendant, les travailleurs saisonniers sont toujours n&eacute;cessaires pour r&eacute;colter les fruits que Thorvald se bornera &agrave; transporter. Sans compter que le manque de bras de l&rsquo;UE ne se fait pas ressentir uniquement pour les fruits. Le secteur le plus expos&eacute; est l&rsquo;horticulture britannique, qui d&eacute;pend &agrave; 98 % de cette main-d&rsquo;&oelig;uvre. Pal Johan From en est conscient et s&rsquo;est d&eacute;j&agrave; retrouss&eacute; les manches pour aller plus loin : &ldquo;D&rsquo;ici quatre &agrave; cinq ans, le robot devrait &ecirc;tre capable d&rsquo;effectuer le m&ecirc;me travail qu&rsquo;un ouvrier agricole humain&rdquo;. Presque &agrave; temps : les n&eacute;gociations entre Londres et Bruxelles sur les accords commerciaux pour remplacer le cadre de l&rsquo;UE ne devraient pas &ecirc;tre boucl&eacute;es avant 2020 au moins.</p>
<p><strong>Brexit, Trump, m&ecirc;me combat pour Thorvald ?</strong></p>
<p>L&rsquo;enjeu est d&rsquo;autant plus grand que l&rsquo;exemple du Brexit n&rsquo;est pas isol&eacute;. Les &Eacute;tats-Unis ont succomb&eacute; &agrave; la tentation protectionniste avec l&rsquo;&eacute;lection de Donald Trump &agrave; la pr&eacute;sidence. Sa volont&eacute; d&rsquo;&eacute;riger un mur &agrave; la fronti&egrave;re mexicaine et, de mani&egrave;re g&eacute;n&eacute;rale, &agrave; limiter l&rsquo;immigration &ldquo;va avoir un effet sur l'arriv&eacute;e de travailleurs saisonniers mexicains dont l&rsquo;agriculture am&eacute;ricaine a besoin&rdquo;, juge Pal Johan From. Il n&rsquo;est pas le seul &agrave; anticiper la demande : la soci&eacute;t&eacute; am&eacute;ricaine de robotique Blue River Technologie a lev&eacute; des fonds aupr&egrave;s de Monsanto &agrave; cette m&ecirc;me fin.</p>
<p>Le Norv&eacute;gien lorgne aussi sur l&rsquo;Asie et des pays comme le Japon, o&ugrave; le vieillissement de la population menace l&rsquo;agriculture. Thorvald, qui ne souffre jamais d&rsquo;un lumbago ou d&rsquo;une hernie, peut contribuer &agrave; &eacute;viter ce d&eacute;clin agricole.</p>
<p>Pour l&rsquo;instant, le robot est destin&eacute; exclusivement &agrave; intervenir lorsqu&rsquo;il y a p&eacute;nurie de main-d&rsquo;&oelig;uvre. Mais Pal Johan From reconna&icirc;t qu&rsquo;il n&rsquo;y a pas de raison qu&rsquo;&agrave; terme, &ldquo;ces robots soient utilis&eacute;s pour remplacer purement et simplement les ouvriers agricoles&rdquo;. Des travailleurs qui n&rsquo;ont pas besoin de dormir, n&rsquo;ont pas besoin d&rsquo;&ecirc;tre pay&eacute;s : le r&ecirc;ve de n&rsquo;importe quel Monsanto ou Bayer du monde. Thorvald pourrait donc sauver l&rsquo;agriculture britannique post-Brexit, pour mieux d&eacute;truire les agriculteurs par la suite. Pour le chercheur norv&eacute;gien, il n&rsquo;y a pas de fatalit&eacute; : les tests r&eacute;alis&eacute;s actuellement en Norv&egrave;ge le sont avec les agriculteurs locaux pour voir, justement, &ldquo;comment faire &eacute;voluer leur travail pour qu&rsquo;au lieu d&rsquo;&ecirc;tre redondant, il soit compl&eacute;mentaire&rdquo;. Une t&acirc;che encore plus d&eacute;licate qu&rsquo;apprendre &agrave; Thorvald &agrave; couper des framboises sans en mettre partout ?</p>
            <p class="modification">Première publication : 27/04/2017</p>
        </div>
        <div class="article-action">
            
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/19Fp.F" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/19Fp.T" data-counturl="http://www.france24.com/fr/20170427-brexit-robot-agriculture-thorvald-emploi-saisonnier-fruits-fleurs" data-text="Brexit&#x20;&#x3A;&#x20;les&#x20;robots&#x20;&#x00E0;&#x20;la&#x20;rescousse&#x20;de&#x20;l&#x2019;agriculture&#x20;britannique" data-via="FRANCE24" data-lang="fr" data-related="TechF24" data-callback="trackingSocial.tt_tracker">Tweeter</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://f24.my/19Fp.G" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
    
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/19Fp.L" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
                <li>
            <a href="#" class="comment">
                
            <span class="fb-comments-count" data-href="http://www.france24.com/fr/20170427-brexit-robot-agriculture-thorvald-emploi-saisonnier-fruits-fleurs"></span>
    
            </a>
        </li>
    
                
                    <li>
            <a href="#" class="print">print</a>
        </li>
    </ul>

<div class="clear-both"></div>


        </div>
    </article>

                    <div class="related-article">
            <ul class="bd">
                                                        <li data-bo-type="article" data-bo-nid="WB5128728-F24-FR-20170403">
                        <p class="media"><img alt="" src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_small2_169/article/image/gibraltar-gb-.jpg" /></p>
                        <div class="copy">
                            <h4>DIPLOMATIE</h4>
                            <p>Le Brexit ravive la discorde entre l'Espagne et le Royaume-Uni sur Gibraltar</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/fr/20170403-gibraltar-brexit-discorde-espagne-royaume-uni-theresa-may">En savoir plus</a>
                        </p>
                    </li>
                                                        <li data-bo-type="article" data-bo-nid="WB5128178-F24-FR-20170331">
                        <p class="media"><img alt="" src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_small2_169/article/image/310317_tusk_brexit.jpg" /></p>
                        <div class="copy">
                            <h4>BREXIT</h4>
                            <p>Brexit : l’Union européenne fixe ses conditions de négociation</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/fr/20170331-brexit-union-europeenne-royaume-uni-londres-bruxelles-negociation-theresa-may">En savoir plus</a>
                        </p>
                    </li>
                                                        <li data-bo-type="article" data-bo-nid="WB5127532-F24-FR-20170330">
                        <p class="media"><img alt="" src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_small2_169/article/image/theresa_may_parisien.jpg" /></p>
                        <div class="copy">
                            <h4>BREXIT</h4>
                            <p>Brexit : "Nous quittons l'UE, pas l'Europe", affirme Theresa May dans une tribune</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/fr/20170330-theresa-may-tribune-parisien-nous-quittons-ue-mais-nous-quittons-pas-europe-brexit">En savoir plus</a>
                        </p>
                    </li>
                            </ul>
        </div>
        
                        
<section class="al-comments">
    <header>
        <p class="title">
            <span class='comment-count'>
                
            <span class="fb-comments-count" data-href="http://www.france24.com/fr/20170427-brexit-robot-agriculture-thorvald-emploi-saisonnier-fruits-fleurs"></span>
    
            </span>
            COMMENTAIRE(S)
        </p>
    </header>
    <div class="add-comment">
        
            <div class="facebook-comment">
                                    <div class="fb-comments" data-href="http://www.france24.com/fr/20170427-brexit-robot-agriculture-thorvald-emploi-saisonnier-fruits-fleurs" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
                    </div>
    
    </div>
</section>
            
                                    
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="content"
         data-expand="true"
         data-loaded="false">
    </div>



</div>


    <aside class="col-2">
                                                                    




        <div class="featured-contents">
        <ul class="slides">
                                                <li><a href="https://boussole.france24.com/president/home" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/autopromo_boussoule-2e-tour_fr.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://graphics.france24.com/resultats-1er-tour-election-presidentielle-2017/" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/autopromo-carte-resultats_f24_fr.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://www.france24.com/fr/pas-2-quartier/20170419-cite-miniere-farebersviller" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/autopromo-p2q-farebersviller.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://www.france24.com/fr/20170421-video-reporters-bure-dechets-nucleaire-enfouissement-environnement" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/autopromo-reporters-dechets-nucleaires_fr.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="https://www.facebook.com/InfoMigrants.fr/?ref=ts&fref=ts" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/autopromo_infomigrants_f24-fr.png" alt="" /></a></li>
                                    </ul>
    </div>

    <div class="wide-angle">
        <div class="hd">
            <h5 class="default-header-1">
                <a href="#">à la une</a>
            </h5>
        </div>
        <div class="bd">
            <ul class="wa-list slides">
                                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5136740-F24-FR-20170427">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/robot-thorvald.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Brexit : le robot est (bientôt) dans le pré</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Brexit : le robot est (bientôt) dans le pré" href="/fr/20170427-brexit-robot-agriculture-thorvald-emploi-saisonnier-fruits-fleurs">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5136664-F24-FR-20170427">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/3005-habre-proces-m-archive.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Hissène Habré condamné en appel à perpétuité pour crimes contre l'humanité</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Hissène Habré condamné en appel à perpétuité pour crimes contre l&#039;humanité" href="/fr/20170427-hissene-habre-condamne-appel-perpetuite-crimes-contre-humanite-tchad">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5136724-F24-FR-20170427">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/palestinians-strike.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Grève générale des Palestiniens en soutien aux prisonniers grévistes de la faim </h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Grève générale des Palestiniens en soutien aux prisonniers grévistes de la faim " href="/fr/20170427-israel-prisonniers-palestiniens-territoires-greve-generale-grevistes-faim">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5136683-F24-FR-20170427">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/lepen-immunity_0.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Assistants FN : préjudice évalué à 5 millions d'euros pour le Parlement européen</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Assistants FN : préjudice évalué à 5 millions d&#039;euros pour le Parlement européen" href="/fr/20170427-assistants-fn-parlement-europeen-prejudice-potentiel-pres-5-millions-deuros">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5136582-F24-FR-20170427">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/israeli_f-16.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Frappes israéliennes sur un dépôt d'armes du Hezbollah à Damas </h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Frappes israéliennes sur un dépôt d&#039;armes du Hezbollah à Damas " href="/fr/20170427-depot-armes-hezbollah-damas-syrie-vise-israel">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="edition" data-bo-nid="WB5136678-F24-FR-20170427">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/edition/endn_focus_2017.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Birmanie : quel bilan pour Aung San Suu Kyi ?</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Birmanie : quel bilan pour Aung San Suu Kyi ?" href="/fr/20170427-focus-birmanie-transition-democratique-liberte-expression-aung-san-suu-kyi-bilan">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5136701-F24-FR-20170427">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/turkey-collision.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Un navire espion russe coule en mer Noire après une collision</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Un navire espion russe coule en mer Noire après une collision" href="/fr/20170427-russie-turquie-syrie-navire-espion-mer-noire">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5136492-F24-FR-20170426">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/260417_turkey_police.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Turquie : suspension de plus de 9 000 policiers, les purges continuent</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Turquie : suspension de plus de 9 000 policiers, les purges continuent" href="/fr/20170426-turquie-purge-suspension-policiers-liens-gulen-erdogan-putsch">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5136596-F24-FR-20170427">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/blaise_compaore-afp_0.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Burkina Faso : l'ancien président Blaise Compaoré jugé par contumace </h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Burkina Faso : l&#039;ancien président Blaise Compaoré jugé par contumace " href="/fr/20170427-burkina-faso-ancien-president-blaise-compaore-juge-contumace-ouagadoudou">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5136491-F24-FR-20170426">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/france-emmanuelmacron-whirlpool.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">À l'usine Whirlpool d'Amiens, Macron en opposition frontale avec Le Pen </h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="À l&#039;usine Whirlpool d&#039;Amiens, Macron en opposition frontale avec Le Pen " href="/fr/20170426-france-presidentielle-2017-emmanuel-macron-marine-le-pen-amiens-whirlpool-arras">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5136613-F24-FR-20170427">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/20170427-reunion-radicalisation.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">La Réunion : deux policiers blessés par un homme "soupçonné de radicalisation"</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="La Réunion : deux policiers blessés par un homme &quot;soupçonné de radicalisation&quot;" href="/fr/20170427-reunion-deux-policiers-blesses-homme-soupconne-radicalisation">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5136397-F24-FR-20170426">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/260417-lepen-parlement-ue.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Quand les élus FN préfèrent saborder l’UE plutôt que défendre les travailleurs</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Quand les élus FN préfèrent saborder l’UE plutôt que défendre les travailleurs" href="/fr/20170426-eurodeputes-fn-elus-saborder-ue-defendre-travailleurs-droits-sociaux-marine-le-pen">En savoir plus</a></p>
                    </li>
                            </ul>
        </div>
    </div>

                                                    
    <div class="ib-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>




    <div class="information-board">
                    

        

<p class="hd">L’info en continu <a target="_blank" href="/fr/timeline/rss" class="icon-rss"></a></p>
<div class="bd">
    <p class="ib-more-info"><a href="/fr/timeline/global/">Toute l’info en continu</a></p>
                                                                
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="653C76FD-D97D-4FEE-80DC-DA9914385C14">
                    <div class="when">
                        <time datetime="2017-04-27T20:40:08+02:00">20:40</time>
                        <a title="Smartphone: Samsung reprend la 1ère place à Apple, les Chinois en embuscade" href="/fr/20170427-smartphone-samsung-reprend-1ere-place-a-apple-chinois-embuscade" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>Smartphone: Samsung reprend la 1ère place à Apple, les Chinois en embuscade</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/fr/20170427-smartphone-samsung-reprend-1ere-place-a-apple-chinois-embuscade">En savoir plus</a></p>
                </div>
                                                                                    
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="0BDD7A06-E3CD-4AFA-8578-3087B87D12ED">
                    <div class="when">
                        <time datetime="2017-04-27T20:40:07+02:00">20:40</time>
                        <a title="Législatives: En Marche! veut boucler sa liste &quot;la semaine prochaine&quot;" href="/fr/20170427-legislatives-marche-veut-boucler-liste-semaine-prochaine" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>Législatives: En Marche! veut boucler sa liste "la semaine prochaine"</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/fr/20170427-legislatives-marche-veut-boucler-liste-semaine-prochaine">En savoir plus</a></p>
                </div>
                                                                                    
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="61C6C383-DD40-4721-A94C-A361E49C1A4A">
                    <div class="when">
                        <time datetime="2017-04-27T20:40:07+02:00">20:40</time>
                        <a title="Véhicules diesel: conclusions de la commission la semaine prochaine" href="/fr/20170427-vehicules-diesel-conclusions-commission-semaine-prochaine" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>Véhicules diesel: conclusions de la commission la semaine prochaine</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/fr/20170427-vehicules-diesel-conclusions-commission-semaine-prochaine">En savoir plus</a></p>
                </div>
                                                                                    
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="F54C923C-EDE3-4237-8DC5-B13170307846">
                    <div class="when">
                        <time datetime="2017-04-27T20:40:06+02:00">20:40</time>
                        <a title="Un missile israélien abat une &quot;cible&quot; au-dessus du Golan " href="/fr/20170427-missile-israelien-abat-une-cible-dessus-golan" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>Un missile israélien abat une "cible" au-dessus du Golan </p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/fr/20170427-missile-israelien-abat-une-cible-dessus-golan">En savoir plus</a></p>
                </div>
                                <p class="ib-more-info"><a href="/fr/timeline/global/">Toute l’info en continu</a></p>

</div>

    </div>




    <div class="em-flash" data-bo-type="em" data-bo-nid="298C8E72-935F-448C-B473-D35F2BC66401">
            <div class="hd">
            <h5 class="default-header-1">Sur les réseaux</h5>
        </div>
        <figure class="bd">
        <div style="width: 324px; height: 400px;" data-crowdynews-widget="France24/eco-tech-fullscreen"><script src="//widget.crowdynews.com/js/widget.js" async="true"></script></div>
    </figure>
</div>


        <div class="observers">
        <div class="hd">
            <h5 class="default-header-1">Les Observateurs</h5>
        </div>
                <div class="bd" data-bo-type="em" data-bo-nid="DA961454-8145-498C-BF16-3C246DA2C9E9">
    <div class="o-item">
        <p class="media">
            <img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/obs-vote-mars.png" alt="" />
        </p>
                <p class="default-read-more">
            <a rel="nofollow" title="" href="http://observers.france24.com/fr/20170403-votez-meilleur-projet-observateurs-engages-mars" target="_blank">En savoir plus</a>
        </p>
    </div>
</div>

    </div>


    <div class="wide-angle">
        <div class="hd">
            <p class="default-header-1">grand angle</p>
        </div>
        <div class="bd">
            <ul class="wa-list slides">
                                                <li data-bo-type="article" data-bo-nid="WB5136223-F24-FR-20170426">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/20170426-lepen-melenchon.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Comment Marine Le Pen drague les Insoumis de...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20170426-comment-marine-le-pen-fn-drague-insoumis-melenchon-oligarchie-macron-systeme" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5136381-F24-FR-20170426">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/000_nv7o5.macron.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Vidéo : bataille d'image entre Macron et Le P...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20170426-usine-whirlpool-amiens-emmanuel-macron-accueil-marine-le-pen-economie-europe" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5136397-F24-FR-20170426">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/260417-lepen-parlement-ue.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Quand les élus FN préfèrent saborder l’UE plu...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20170426-eurodeputes-fn-elus-saborder-ue-defendre-travailleurs-droits-sociaux-marine-le-pen" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5136359-F24-FR-20170426">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/maduro-alba-m.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Maduro bousculé à Caracas et de plus en plus...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20170426-venezuela-maduro-bouscule-caracas-isole-amerique-latine-bolivie-equateur" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5134400-F24-FR-20170420">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/ouganda_lra.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">"Mission accomplie" pour l'Ouganda en RCA, ma...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20170420-ouganda-centrafrique-lra-joseph-kony-mission-accomplie-retrait-armee" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5134798-F24-FR-20170421">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/210417-presidentielle-fake-news-m.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">"Fake news" sur Twitter : l’exception françai...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20170421-twitter-france-usa-fake-junk-news-informations-presidentielle-internet-etude" >
                            En savoir plus
                        </a></p>
                </li>
                            </ul>

        </div>
    </div>


                                        
    <div class="ib-adv tms-block"
         data-pos="2"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>



        <div class="intro-program">
        <div class="ip-item">
                        <div class="bd">
                                                            
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


            </div>
        </div>

    </div>




                                                                                                                                                                                                                                                                                                                                                                                                                            </aside>

                                                                                                                
                                                            </div>
                                                                                                            </div>
                    </div>
                </div>
            </div>
            <footer>
                                    







<div class="inner">
    <img class="f-logo" src="/bundles/aefhermesf24/img/france-24-logo.png?version=20170407114421" alt="" />

                        <div class="f-link-list fl-l-l-1 fl-l-l-l-1">
                <p>Actualité</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/" title="Infos, news &amp; actualités - L'information internationale en direct">À la une</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/france/" title="FRANCE : News et actualité en continu">France</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/afrique/" title="Politique &amp; économie en AFRIQUE, infos &amp; news au Maghreb">Afrique</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/moyen-orient/" title="Informations et news au MOYEN-ORIENT - Toute l'actualité sur France 24">Moyen-Orient</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/ameriques/" title="Amériques : information en direct, news et actu en continu - France 24">Amériques</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/europe/" title="News, actualité politique &amp; économique en Europe - France 24">Europe</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/asie-pacifique/" title="Asie et Pacifique : actualité internationale en continu - France 24">Asie-Pacifique</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/eco-tech/" title="ÉCONOMIE &amp; TECHNOLOGIE : toute l'actu éco &amp; tech">Éco/Tech</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/sports/" title="SPORT : toutes les news sportives et les résultats">Sport</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/culture/" title="CULTURE &amp; artistes : l'actualité culturelle &amp; artistique">Culture</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/opinions/" title="L'éditorial de la Rédaction">Opinions</a></li>
                                                            </ul>
            </div>
            
                        <div class="f-link-list fl-l-l-2">
                <p>la chaîne</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/tv-en-direct-chaine-live" class="modeless video" title="Regarder France 24 en direct">La chaîne en direct</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/actualites-sous-titrees" class="modeless video" title="Suivez les dernières informations sous-titrées et la météo">Accessibilité</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/emissions/" class="modeless" title="Programmes TV, Emissions et news en VOD">Émissions</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/reportages/" class="modeless" title="Tous les reportages des grands reporters de France 24 aux 4 coins du monde">Reportages</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/emissions/revue-presse/" class="modeless" title="Revue de presse">Revue de presse</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/emissions/" class="modeless" title="Podcasts">Podcasts</a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-3">
                <p>Aller plus loin</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://observers.france24.com/fr/" title="Les Observateurs" target="_blank">Les Observateurs</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mashable.france24.com/" title="Mashable avec France 24" target="_blank">Mashable FR</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/webdocumentaires/" title="Infographies et Webdocumentaires">Webdocumentaires</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/dossiers/" title="Tous les Dossiers spéciaux de la rédaction France 24">Dossiers</a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-4">
                <p>Services 24/7</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/rejoindre-la-communaute" class="modeless" title="Newsletters">Newsletters</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/rejoindre-la-communaute" class="modeless" title="Espace personnel">Espace personnel</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/mobile" class="modeless" title="Applications Mobiles et Tablettes">Mobiles / Tablettes</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/tv-connectee" class="modeless" title="France 24 sur la TV connectée">TV connectées</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/rss" class="modeless" title="Flux RSS">Flux RSS</a></li>
                                                            </ul>
            </div>
            
    <span class="f-line-1"></span>
    <span class="f-line-2"></span>
            <div class="f-social-link">
                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/fr/rejoindre-la-communaute" class="modeless" title="Rejoignez la communauté France 24">Rejoignez la communauté</a>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/fr/medias-sociaux" class="modeless" title="Retrouvez France 24 sur les médias sociaux">France 24 sur les médias sociaux</a>
                                                                            <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/rhako6" class="fb" title="Facebook" target="_blank">Facebook</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/XLkdot" class="tw" title="Twitter" target="_blank">Twitter</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/tASiE4" class="go" title="Google +" target="_blank">Google +</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/cHF8Wc" class="dm" title="Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/bGRWve" class="yt" title="Youtube" target="_blank">Youtube</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/oTjdan" class="fs" title="Foursquare" target="_blank">Foursquare</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/nsM8q8" class="sc" title="Soundcloud" target="_blank">Soundcloud</a></li>
                                                            </ul>
                    </div>
                                                    
    <div class="f-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>


                                                                                                                                                                                                        <div class="f-map">
            <a  href="/fr/comment-recevoir-la-chaine" class="modeless" title="Recevoir France 24">Recevoir France 24</a>
        </div>
                <nav class="f-nav">
        <ul>
                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/entreprise" class="modeless" title="L'Entreprise France 24">À propos de France 24</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/tag/communique-presse/" class="modeless" title="Communiqués de Presse">Presse</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li><a  href="http://static.france24.com/infographies/presse/FRANCE24_PressKit_1214_FR.pdf" class="" title="" target="_blank">Dossier de presse</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/contactez-nous?section=publicite" class="modeless" title="Opportunités publicitaires et partenariats">Régie publicitaire</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/contactez-nous" class="modeless" title="Contactez-nous">Contactez-nous</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/plan-du-site" class="modeless" title="Plan du site">Plan du site</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/mentions-legales" class="modeless" title="Mentions légales">Mentions légales</a></li>
                                                    </ul>
    </nav>
        <div class="f-partner">
        <a href="http://www.rfi.fr/" target="_blank"><img src="/bundles/aefhermesf24/img/rfi-logo.png?version=20170407114421" alt="" /></a>
        <a href="/fr/" target="_blank"><img src="/bundles/aefhermesf24/img/france24-logo.png?version=20170407114421" alt="" /></a>
        <a href="http://www.mc-doualiya.com/" target="_blank"><img src="/bundles/aefhermesf24/img/mcd-logo.png?version=20170407114421" alt="" /></a>
        <a href="http://www.francemediasmonde.com" target="_blank"><img src="/bundles/aefhermesf24/img/fmm-logo.png?version=20170407114421" alt="" /></a>
    </div>
    <p class="f-copy">
        © 2017 Copyright France 24 – Tous droits réservés<br>
        France 24 n'est pas responsable des contenus provenant de sites Internet externes<br>
                    <a href="http://www.acpm.fr/Marque/marque-france-24" target="_blank" rel="nofollow" class="ojd">Fréquentation certifiée par l'ACPM/OJD</a>
            </p>
</div>

                            </footer>

                            <!-- placeholder -->
<style type="text/css">
.g-list .copy {line-height: 20px; padding: 2px 6px !important;}
.orientation-center{width: 100% !important;}
.citation-material.orientation-center{width: auto !important;}
.default-header-2{width: auto !important;}
#SCRBBL-TOP {display:none !important;}
#nav-main-special-event {
margin-bottom: 10px !important;
height: 30px !important;
}
.main-nav .item-mash {
height: 21px;
text-indent: -9999px !important;
background: transparent url(//static.france24.com/mashable/menu/logo@1x.png) center center no-repeat;
}
.site-pusher nav li .logo-mashfr {
display: block;
margin: 10px;
height: 21px;
overflow: hidden;
text-indent: -9999em;
background-image: url(//static.france24.com/mashable/menu/logo@1x.png);
background-position: left center;
background-repeat: no-repeat;
}
.site-pusher nav li .logo-mashfr:last-child {
border-bottom: none;
}
.site-pusher nav ul li:nth-last-child(2) {
border-bottom: 1px solid #ccc;
}
/* menu déroulant */
.sc-info .bd:hover {
max-height: 285px !important;
}
</style>
<script type="text/javascript">
function handleAjaxSuccess() {
if (typeof($) !== 'function') {
return;
}
$(document).ajaxSuccess(function(event, xhr, settings) {
if (settings.url.indexOf('player/tofollow') > 1) {
setTimeout(function () {
$('[data-player-playlist^="replay"]')
.each(function() {
var $data = $(this).text();
var $dataJson = JSON.parse($data);
$dataJson = $.extend(true, $dataJson, {
'medias': {
'media': {
'rolls': {
'urlpre': 'http://ad2play.ftv-publicite.fr/preroll.vast?v=2&sitepage=www.france24.fr/journaletchroniques',
'urlpost': ''
}
}
}
});
$(this).text(JSON.stringify($dataJson));
});
}, 200);
}
});
}
window.CEM = function() {
//handleAjaxSuccess();
};
// AJOUT SUPPRESSION SURTITRE VIDEO
function defer(method) {
if (window.jQuery)
method();
else
setTimeout(function() { defer(method) }, 200);
}
function cleanVideoTitle() {
$("div.tab div.copy p.place:contains('Grab')").css('display','none');
$("div.tab div.copy p.place:contains('PKG')").css('display','none');
$("div.tab div.copy p.place:contains('INTRO')").css('display','none');
$("div.tab div.copy p.place:contains('GREB')").css('display','none');
$("div.tab div.copy p.place:contains('GRAB')").css('display','none');
}
defer(cleanVideoTitle);
defer(function(){
$(document).ajaxSuccess(function() {
cleanVideoTitle();
});
});
// FIN SUPPRESSION SURTITRE VIDEO
</script>
            
            <div class="short-cuts-outer">
                                        <div class="short-cuts">
                
                                                            
            <div  class="sc-search">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="#">
            search
                    </a>
    
                                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <form name="Search" method="get" action="/fr/recherche/" id="sinequa-search-form"><div><label for="Search_term" class="required">Terme</label><input type="text" id="Search_term" name="Search[term]" required="required" placeholder="Recherche&hellip;" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Lancer la recherche</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-info">
            
                                                    
                                                            
            <p  class="hd">
            France Médias Monde
                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <ul >
            
                                                    
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://observers.france24.com/fr" target="_blank">
            Les Observateurs
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://mashable.france24.com" target="_blank">
            Mashable FR
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.rfi.fr/" target="_blank">
            RFI 
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://musique.rfi.fr/" target="_blank">
            RFI Musique
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://savoirs.rfi.fr/" target="_blank">
            RFI Savoirs
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://atelier.rfi.fr/" target="_blank">
            Atelier des médias
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://mondoblog.org/" target="_blank">
            Mondoblog
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.mc-doualiya.com/" target="_blank">
            Monte Carlo Doualiya
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://academie.france24-mcd-rfi.com/fr/" target="_blank">
            Académie
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.francemediasmonde.com/" target="_blank">
            France Médias Monde
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.rfi-instrumental.com/fr" target="_blank">
            RFI Instrumental
                    </a>
    
                                    </li>
    
                                    </ul>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-rec">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="/fr/comment-recevoir-la-chaine">
            Recevoir France 24
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-voy">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="/fr/voyage">
            Voyage
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-lang">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="/fr/" class="active">
            Français
                    </a>
    
                                        
                                                                                
            <a  href="/en/" class="">
            English
                    </a>
    
                                        
                                                                                
            <a  href="/ar/" class="">
            عربي
                    </a>
    
                                    </p>
    
                                        
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="/fr/actualites-sous-titrees" class="accessibility">
            Accessibilité
                    </a>
    
                                    </p>
    
                                    </div>
    
        <div class="user-janrain sc-info">
    <div id="user-disconnected">
        <a href="#" data-user="signin" class="hd active">Mon compte</a>
        <div class="bd" data-user="disconnected">
            <ul>
                <li>
                    <a data-user="signin" href="#" target="_self" class="">Connexion</a>
                </li>
                <li>
                    <a href="/fr/rejoindre-la-communaute" target="_self" class="">Présentation</a>
                </li>
                <li>
                    <a href="/fr/rejoindre-communaute/faq" target="_self" class="">Aide</a>
                </li>
            </ul>
        </div>
    </div>
    <div id="user-connected">
        <p class="hd">
            <span class="user-avatar"></span>
            <span class="user-name" id="displayName"></span>
        </p>
        <div class="bd" data-user="connected">
            <ul>
                <li>
                    <a href="#" data-user="editProfile" class="">Mon Profil</a>
                </li>
                <li>
                    <a href="/fr/rejoindre-la-communaute" target="_self" class="">Présentation</a>
                </li>
                <li>
                    <a href="/fr/rejoindre-communaute/faq" target="_self" class="">Aide</a>
                </li>
                <li>
                    <a href="#" data-user="signout" class="">Me déconnecter</a>
                </li>
            </ul>
        </div>
    </div>
</div>

<div class="parameters-link">
    <a class="tos" href="/fr/mentions-legales" target="_self"></a>
</div>
</div>

                            </div>
                            <div id="janrain">
                    
<div style="display:none" id="signIn"><div class="capture_header"><h2>Créer un compte / Se connecter</h2></div><div class="capture_signin"><h2>Avec le compte existant de...</h2>{* loginWidget *}<br></div><div class="capture_backgroundColor"><div class="capture_signin"><h2>Avec un compte habituel</h2>{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item"><a href="#" data-capturescreen="forgotPassword">Mot de passe oublié ?</a></div><div class="capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button> <a href="#" id="capture_signIn_createAccountButton" data-capturescreen="traditionalRegistration" class="capture_secondary capture_createAccountButton capture_btn capture_primary">Créer un compte</a></div>{* /signInForm *}</div></div></div><div style="display:none" id="returnSocial"><div class="capture_header"><h2>Sign In</h2></div><div class="capture_signin"><h2>Bienvenue ! {* welcomeName *}</h2>{* loginWidget *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div></div></div><div style="display:none" id="returnTraditional"><div class="capture_header"><h2>Se connecter</h2></div><h2 class="capture_centerText"><span>Bienvenue !</span></h2><div class="capture_backgroundColor">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button></div>{* /signInForm *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Utiliser un autre compte</a></div></div></div><div style="display:none" id="accountDeactivated"><div class="capture_header"><h2>Compte désactivé</h2></div><div class="content_wrapper"><p>Votre compte a été désactivé</p></div></div><div style="display:none" id="emailNotVerified"><div class="capture_header"><h1>Adresse email non vérifiée</h1></div><p>Vous devez vérifier votre adresse email pour finaliser votre inscription. Consultez votre boite mail pour valider votre adresse en cliquant sur le lien figurant dans le mail de confirmation ou entrez à nouveau votre adresse email pour recevoir une nouvelle fois le mail de confirmation.</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div>
<div style="display:none" id="socialRegistration"><div class="capture_header"><h2>C'est presque fini !</h2></div><h2>Merci de confirmer les informations ci-dessous avant de vous connecter</h2>{* #socialRegistrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} En cliquant sur "Créer un compte", vous confirmez que vous acceptez nos &nbsp; <a class="termsOfService" href="#">conditions générales</a>&nbsp; et que vous avez lu et approuvé la&nbsp; <a class="privacyPolicy" href="#">politique de protection de données personnelles</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Créer un compte" type="submit" class="capture_btn capture_primary"></div></div>{* /socialRegistrationForm *}</div><div style="display:none" id="traditionalRegistration"><div class="capture_header"><h2>C'est presque fini !</h2></div><p>Merci de confirmer les informations ci-dessous avant de vous connecter <a id="capture_traditionalRegistration_navSignIn" href="#" data-capturescreen="signIn">Se connecter</a></p>{* #registrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} {* newPassword *} {* newPasswordConfirm *} En cliquant sur "Créer un compte", vous confirmez que vous acceptez nos &nbsp; <a class="termsOfService" href="#">conditions générales</a>&nbsp; et que vous avez lu et approuvé la&nbsp; <a class="privacyPolicy" href="#">politique de protection de données personnelles</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Créer un compte" type="submit" class="capture_btn capture_primary"></div></div>{* /registrationForm *}</div><div style="display:none" id="emailVerificationNotification"><div class="capture_header"><h2>Merci de votre inscription</h2></div><p>Nous vous avons envoyé un email de confirmation à l'adresse suivante&nbsp; {* emailAddressData *}.&nbsp; Merci de consulter votre boîte de réception et de cliquer sur le lien pour activer votre compte..</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="forgotPassword"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><h2>Nous vous enverrons un lien pour créer un nouveau mot de passe</h2>{* #forgotPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div></div>{* /forgotPasswordForm *}</div><div style="display:none" id="forgotPasswordSuccess"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><p>Nous vous avons envoyé un email avec les instructions pour créer un nouveau mot de passe. Votre mot de passe actuel n'a pas été changé</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="mergeAccounts">{* mergeAccounts {"custom": true} *}<div id="capture_mergeAccounts_mergeAccounts_mergeOptionsContainer" class="capture_mergeAccounts_mergeOptionsContainer"><div class="capture_header"><div class="capture_icon_col">{| rendered_current_photo |}</div><div class="capture_displayName_col">{| current_displayName |}<br>{| current_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| current_provider_lowerCase |}"></span></div><div class="capture_dashed"><div class="capture_mergeCol capture_centerText capture_left"><p class="capture_bigText">{| foundExistingAccountText |} <b>{| current_emailAddress |}</b>.</p><div class="capture_hover"><div class="capture_popup_container"><span class="capture_popup-arrow"></span>{| moreInfoHoverText |}<br>{| existing_displayName |} - {| existing_provider |} : {| existing_siteName |} {| existing_createdDate |}</div>{| moreInfoText |}</div></div><div class="capture_mergeCol capture_mergeExisting_col capture_right"><div class="capture_shadow capture_backgroundColor capture_border">{| rendered_existing_provider_photo |}<div class="capture_displayName_col">{| existing_displayName |}<br>{| existing_provider_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-16 janrain-provider-icon-{| existing_provider_lowerCase |}"></span><div class="capture_centerText capture_smallText">Created {| existing_createdDate |} at {| existing_siteName |}</div></div></div></div><div id="capture_mergeAccounts_form_collection_mergeAccounts_mergeRadio" class="capture_form_collection_merge_radioButtonCollection capture_form_collection capture_elementCollection capture_form_collection_mergeAccounts_mergeRadio" data-capturefield="undefined"><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_1_0" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_1_0 capture_toggled" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0" data-capturefield="undefined" data-capturecollection="true" value="1" type="radio" class="capture_mergeAccounts_mergeRadio_1_0 capture_input_radio" checked="checked" name="mergeAccounts_mergeRadio"> {| connectLegacyRadioText |}</label></div><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_2_1" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined" data-capturecollection="true" value="2" type="radio" class="capture_mergeAccounts_mergeRadio_2_1 capture_input_radio" name="mergeAccounts_mergeRadio"> {| createRadioText |} {| current_provider |}</label></div><div class="capture_tip" style="display:none"></div><div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div><div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div></div><div class="capture_footer">{| connect_button |} {| create_button |}</div></div></div><div style="display:none" id="traditionalAuthenticateMerge"><div class="capture_header"><h2>Connectez-vous pour terminer la fusion des comptes</h2></div><div class="capture_signin">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button></div></div>{* /signInForm *}</div></div>
<div style="display:none" id="verifyEmail"><div class="capture_header"><h2>Renvoyer l'email de vérification</h2></div><p>Merci d'avoir confirmé votre adresse email</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Submit" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div><div style="display:none" id="resendVerificationSuccess"><div class="capture_header"><h2>Un email de vérification vous a été envoyé</h2></div><div class="hr"></div><p>Vérifiez vos emails pour récupérer le lien de changement de mot de passe</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">Se connecter</a></div></div><div style="display:none" id="verifyEmailSuccess"><div class="capture_header"><h2>C'est fait !</h2></div><p>Merci d'avoir confirmé votre adresse email</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">Se connecter</a></div></div>
<div style="display:none" id="resetPassword"><div class="capture_header"><h2>Modifier le mot de passe</h2></div>{* #changePasswordFormNoAuth *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Sauvegarder" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordFormNoAuth *}</div><div style="display:none" id="resetPasswordSuccess"><div class="capture_header"><h2>Votre mot de passe a été changé</h2></div><p>Votre mot de passe a été mis à jour avec succès.</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.renderScreen('signIn')" class="capture_btn capture_primary">Se connecter</a></div></div><div style="display:none" id="resetPasswordRequestCode"><div class="capture_header"><h2>Fermer</h2></div><p>Nous n'avons pas reconnu le code de modification de mot de passe. Entrez à nouveau votre adresse email pour recevoir un nouveau code</p>{* #resetPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div>{* /resetPasswordForm *}</div><div style="display:none" id="resetPasswordRequestCodeSuccess"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><p>Nous vous avons envoyé un email avec les instructions pour créer un nouveau mot de passe. Votre mot de passe actuel n'a pas été changé</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="editProfileModal"><h2>Modifier votre compte</h2><div class="capture_grid_block"><div class="capture_col_4"><h3>Photo de profil</h3><div class="contentBoxWhiteShadow">{* photoManager *}</div><h3>Comptes liés</h3><div class="contentBoxWhiteShadow">{* linkedAccounts *} {* #linkAccountContainer *}<div class="capture_header"><h2>Liez vos comptes</h2></div><h2>Vous pourrez désormais vous connecter à votre compte via ces identifiants</h2><div class="capture_signin">{* loginWidget *}</div>{* /linkAccountContainer *}</div><h3 class="janrain_traditional_account_only">Mot de passe</h3><div class="janrain_traditional_account_only contentBoxWhiteShadow"><a href="#" data-capturescreen="changePassword">Modifier le mot de passe</a></div><h3 class="janrain_traditional_account_only">Désactiver le compte</h3><div class="capture_deactivate_section contentBoxWhiteShadow clearfix"><a href="#" data-capturescreen="confirmAccountDeactivation">Désactiver le compte</a></div></div><div class="capture_col_8"><h3>Infos sur le compte</h3><div class="contentBoxWhiteShadow"><div class="capture_grid_block"><div class="capture_center_col capture_col_8"><div class="capture_editCol">{* #editProfileModalForm *}<fieldset class="contact-infos"><legend>Vos informations personnelles</legend>{* firstName *} {* lastName *} {* gender *} {* birthdate *} {* displayName *} {* emailAddress *} {* resendLink *} {* phone *} {* addressStreetAddress1 *} {* addressStreetAddress2 *} {* addressCity *} {* addressPostalCode *} {* addressState *} {* addressCountry *}</fieldset><br><div class="optHidden">{* publicPrivate *} {* journalistContact *} {* aboutMe *} {* usernameTwPublic *} {* preferedContactLanguages *} {* arabicUsername *} {* persianUsername *} {* skypeId *} {* usernameTw *} {* journalistContact *} {* publicPrivate *} {* profession *}</div><fieldset class="newsletters"><legend>Souscrire aux newsletters</legend><div class="optHidden optFr">{* newsMenu *} {* optinalert *} {* optinBestofWeek *} {* optinBestofWEnd *} {* optinBestofObs *}</div><div class="optHidden optEn">{* newsMenuEn *} {* optinalertEn *} {* optinBestofWeekEn *} {* optinBestofWEndEn *} {* optinBestofObsEn *}</div><div class="optHidden optAr">{* newsMenuAr *} {* optinalertAr *} {* optinBestofWeekAr *} {* optinBestofWEndAr *} {* optinBestofObsAr *}</div><div class="optHidden optCommonMCD">{* optinQuotidienne *} {* optinBreaking *}</div><div class="optHidden optCommonF24">{* optinAutopromo *} {* optinPartenaires *}</div><div class="optHidden optCommonRFI">{* optinActuMonde *} {* optinActuAfrique *} {* optinAlert *} {* optinRfiAfriqueFootFr *} {* optinMfi *} {* optinActuMusique *} {* optinOffreRfi *} {* optinOffrePartenaire *}</div></fieldset><br><div class="capture_form_item"><input value="Save" type="submit" class="capture_btn capture_primary"> {* savedProfileMessage *}</div>{* /editProfileModalForm *}</div></div></div></div></div></div></div><div style="display:none" id="changePassword"><div class="capture_header"><h2>Modifier le mot de passe</h2></div>{* #changePasswordForm *} {* currentPassword *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Save" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordForm *}</div><div style="display:none" id="confirmAccountDeactivation"><div class="capture_header"><h2>Désactivez votre compte</h2></div><div class="content_wrapper"><p>Etes-vous sûre de vouloir désactiver votre compte ? Vous n'aurez plus accès à votre profil</p>{* deactivateAccountForm *}<div class="capture_footer"><input value="Yes" type="submit" class="capture_btn capture_primary"> <a href="#" id="capture_confirmAccountDeactivation_noButton" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Non</a></div></div>{* /deactivateAccountForm *}</div>
                </div>
                    </div>
        <script type="text/javascript" src="//nexus.ensighten.com/francemm/f24/Bootstrap.js"></script>
    </body>

</html>
