<!DOCTYPE html>

    

<!--[if lt IE 7]>      <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="no-js lt-ie9 lt-ie8 lt-ie7 "> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="no-js "> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
        <meta charset="UTF-8">

        <title>Plan&#x00E8;te&#x20;-&#x20;Climat&#x20;&#x3A;&#x20;pour&#x20;Guterres,&#x20;il&#x20;est&#x20;&quot;absolument&#x20;essentiel&quot;&#x20;que&#x20;l&#x27;accord&#x20;de&#x20;Paris&#x20;soit&#x20;mis&#x20;en&#x20;&#x0153;uvre&#x20;-&#x20;France&#x20;24</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            <meta name="title" content="Climat&#x20;&#x3A;&#x20;pour&#x20;Guterres,&#x20;il&#x20;est&#x20;&quot;absolument&#x20;essentiel&quot;&#x20;que&#x20;l&#x27;accord&#x20;de&#x20;Paris&#x20;soit&#x20;mis&#x20;en&#x20;&#x0153;uvre&#x20;-&#x20;France&#x20;24"><meta name="description" content="Le&#x20;secr&#x00E9;taire&#x20;g&#x00E9;n&#x00E9;ral&#x20;de&#x20;l&#x27;ONU&#x20;Antonio&#x20;Guterres&#x20;a&#x20;affirm&#x00E9;&#x20;mardi&#x20;qu&#x27;il&#x20;&#x00E9;tait&#x20;&quot;absolument&#x20;essentiel&quot;&#x20;que&#x20;l&#x27;accord&#x20;de&#x20;Paris&#x20;sur&#x20;la&#x20;lutte&#x20;contre&#x20;le&#x20;r&#x00E9;chauffement&#x20;climatique&#x20;soit&#x20;mis&#x20;en&#x20;&#x0153;uvre,&#x20;&#x00E0;&#x20;un&#x20;moment&#x20;o&#x00F9;&#x20;les&#x20;&#x00C9;tats-Unis&#x20;doivent&#x20;clarifier&#x20;leur&#x20;position."><meta name="news_keywords" content="Antonio&#x20;Guterres,&#x20;ONU,&#x20;COP21,&#x20;R&#x00E9;chauffement&#x20;climatique"><link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fr.xml?version=20170511174634" title="France 24"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="France 24"><meta name="application-name" content="France 24"><link rel="shortcut icon" href="/favicon.ico?version=20170511174634" type="image/x-icon"><link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20170511174634" sizes="57x57"><link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20170511174634" sizes="60x60"><link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20170511174634" sizes="72x72"><link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20170511174634" sizes="76x76"><link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20170511174634" sizes="114x114"><link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20170511174634" sizes="120x120"><link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20170511174634" sizes="144x144"><link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20170511174634" sizes="152x152"><link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20170511174634" sizes="180x180"><link rel="icon" type="image/png" href="/favicon-16x16.png?version=20170511174634" sizes="16x16"><link rel="icon" type="image/png" href="/favicon-32x32.png?version=20170511174634" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-48x48.png?version=20170511174634" sizes="48x48"><link rel="icon" type="image/png" href="/favicon-64x64.png?version=20170511174634" sizes="64x64"><link rel="icon" type="image/png" href="/favicon-96x96.png?version=20170511174634" sizes="96x96"><link rel="icon" type="image/png" href="/favicon-160x160.png?version=20170511174634" sizes="160x160"><link rel="icon" type="image/png" href="/favicon-192x192.png?version=20170511174634" sizes="192x192"><meta name="msapplication-TileColor" content="#454349"><meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20170511174634"><link rel="icon" type="image/x-icon" href="/favicon.ico?version=20170511174634"><meta property="og:site_name" content="France 24"><meta property="og:url" content="http://www.france24.com/fr/20170531-climat-guterrez-il-est-absolument-essentiel-laccord-paris-soit-mis-oeuvre"><meta property="og:type" content="article"><meta property="og:image" content="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/guterres-m.jpg"><meta property="og:image:width" content="652"><meta property="og:image:height" content="365"><meta property="og:image:type" content="image/jpg"><meta property="og:title" content="Climat&#x20;&#x3A;&#x20;pour&#x20;Guterres,&#x20;il&#x20;est&#x20;&quot;absolument&#x20;essentiel&quot;&#x20;que&#x20;l&#x27;accord&#x20;de&#x20;Paris&#x20;soit&#x20;mis&#x20;en&#x20;&#x0153;uvre&#x20;-&#x20;France&#x20;24"><meta property="og:description" content="Le&#x20;secr&#x00E9;taire&#x20;g&#x00E9;n&#x00E9;ral&#x20;de&#x20;l&#x27;ONU&#x20;Antonio&#x20;Guterres&#x20;a&#x20;affirm&#x00E9;&#x20;mardi&#x20;qu&#x27;il&#x20;&#x00E9;tait&#x20;&quot;absolument&#x20;essentiel&quot;&#x20;que&#x20;l&#x27;accord&#x20;de&#x20;Paris&#x20;sur&#x20;la&#x20;lutte&#x20;contre&#x20;le&#x20;r&#x00E9;chauffement&#x20;climatique&#x20;soit&#x20;mis&#x20;en&#x20;&#x0153;uvre,&#x20;&#x00E0;&#x20;un&#x20;moment&#x20;o&#x00F9;&#x20;les&#x20;&#x00C9;tats-Unis&#x20;doivent&#x20;clarifier&#x20;leur&#x20;position."><meta property="fb:app_id" content="121241974571942"><meta property="fb:pages" content="153632746935"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="http://www.france24.com/fr/20170531-climat-guterrez-il-est-absolument-essentiel-laccord-paris-soit-mis-oeuvre"><meta name="twitter:creator" content="@France24_fr"><meta name="twitter:site" content="@FRANCE24"><meta name="twitter:image" content="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/guterres-m.jpg"><meta name="twitter:title" content="Climat&#x20;&#x3A;&#x20;pour&#x20;Guterres,&#x20;il&#x20;est&#x20;&quot;absolument&#x20;essentiel&quot;&#x20;que&#x20;l&#x27;accord&#x20;de&#x20;Paris&#x20;soit&#x20;mis&#x20;en&#x20;&#x0153;uvre&#x20;-&#x20;France&#x20;24"><meta name="twitter:description" content="Le&#x20;secr&#x00E9;taire&#x20;g&#x00E9;n&#x00E9;ral&#x20;de&#x20;l&#x27;ONU&#x20;Antonio&#x20;Guterres&#x20;a&#x20;affirm&#x00E9;&#x20;mardi&#x20;qu&#x27;il&#x20;&#x00E9;tait&#x20;&quot;absolument&#x20;essentiel&quot;&#x20;que&#x20;l&#x27;accord&#x20;de&#x20;Paris&#x20;sur&#x20;la&#x20;lutte&#x20;contre&#x20;le&#x20;r&#x00E9;chauffement&#x20;climatique&#x20;soit&#x20;mis&#x20;en&#x20;&#x0153;uvre,&#x20;&#x00E0;&#x20;un&#x20;moment&#x20;o&#x00F9;&#x20;les&#x20;&#x00C9;tats-Unis&#x20;doivent&#x20;clarifier&#x20;leur&#x20;position."><meta name="twitter:domain" content="FRANCE24.com"><meta name="twitter:account_id" content="1994321"><meta name="twitter:app:id:iphone" content="364379394"><meta name="twitter:app:id:ipad" content="364379394"><meta name="twitter:app:id:googleplay" content="com.france24.androidapp"><meta name="apple-itunes-app" content="app-id=364379394"><meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df"><meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r"><meta name="twitter:app:name:iphone" content="FRANCE 24"><meta name="twitter:app:name:ipad" content="FRANCE 24"><meta name="twitter:app:name:googleplay" content="FRANCE 24 pour Android"><meta property="og:locale" content="fr_FR"><link href="https://plus.google.com/116536894056162235467/" rel="publisher"><meta property="article:publisher" content="http://www.facebook.com/FRANCE24" /><meta property="article:author" content="http://www.facebook.com/FRANCE24" /><meta property="article:published_time" content="2017-05-31T07:09:34+02:00"/><meta property="article:modified_time" content="2017-05-31T07:43:30+02:00"/><meta property="article:section" content="Planète" /><meta property="article:tag" content="Antonio&#x20;Guterres" /><meta property="article:tag" content="ONU" /><meta property="article:tag" content="COP21" /><meta property="article:tag" content="R&#x00E9;chauffement&#x20;climatique" /><meta property="og:see_also" content="http://www.france24.com/fr/20170512-somalie-royaume-uni-president-farmajo-conclut-pacte-international-securite-famine" /><meta property="og:see_also" content="http://www.france24.com/fr/20170317-etats-unis-onu-inquiete-coupes-budgetaires-trump-guterres" /><meta property="og:see_also" content="http://www.france24.com/fr/20161231-onu-2017-antonio-guterres-ban-ki-moon-syrie-migrants-climat" />
    


                    <link rel="canonical" href="http://www.france24.com/fr/20170531-climat-guterrez-il-est-absolument-essentiel-laccord-paris-soit-mis-oeuvre"/>
        
                    <link rel="alternate amphtml" href="https://amp.france24.com/fr/20170531-climat-guterrez-il-est-absolument-essentiel-laccord-paris-soit-mis-oeuvre"/>
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.france24.com/fr/20170531-climat-guterrez-il-est-absolument-essentiel-laccord-paris-soit-mis-oeuvre"/>
        
                            
                            <link rel="stylesheet" type="text/css" href="/css/compiled/main.css?version=20170511174634">
            
                            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20170511174634" media="print">
                    
                <style type="text/css">
            body.special-event #nav-main-special-event {
font-size: 30px; 
height: 35px;
margin-bottom: 10px;
}
        </style>
    
                    
                        <script type="text/javascript" src="/bundles/aefhermesf24/js/hacks.js?version=20170511174634"></script>
                        <!-- [if lt IE 9] -->
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/modernizr.js?version=20170511174634"></script>
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/respond.min.js?version=20170511174634"></script>
            <!-- [endif] -->

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "france24.com",
    defaultSubdomain: "www",
    mobileSubdomain: "m",
    tabletSubdomain: "t",
    currentSubdomain: "www",
    currentLocale: {
        short: "fr",
        long: "fr_FR"
    }
};
var isAefHermes = true;

    window.janrainEnabled = true;

            </script>

                        <script type="text/javascript">
                var specialEventId = 'ABCC9774-19F8-4976-8AE5-9A910E2D52BA';
            </script>

                        
                            <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20170511174634"></script>
            
            <script type="text/javascript" data-main="/js/main.built.js?version=20170511174634" src="/js/require.js?version=20170511174634" async></script>

        
        
                                                                                                                                                <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["site"] = "f24\x2Dmcd\x2Drfi";
tms_vars["aef_marque"] = "france24";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_plateforme"] = "";
tms_vars["aef_type_environnement"] = "site";
tms_vars["aef_nom_environnement"] = "france24_site";
tms_vars["aef_perimetre_diffusion"] = "interne";
tms_vars["page"] = "Detail\x20page";
tms_vars["url provenance"] = "";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fr";
tms_vars["aef_pos_contenu"] = "";
tms_vars["aef_os"] = "";
tms_vars["aef_device_marque"] = "";
tms_vars["aef_device_modele"] = "";
tms_vars["aef_type_connexion"] = "";
tms_vars["aef_domaine_externe"] = "";
tms_vars["aef_url_provenance"] = "";
tms_vars["aef_page_provenance"] = "";
tms_vars["aef_user_id"] = "";
tms_vars["aef_synchro"] = "";
tms_vars["repertoire"] = "planete";
tms_vars["nom-page"] = "20170531\x2Dclimat\x2Dguterrez\x2Dil\x2Dest\x2Dabsolument\x2Dessentiel\x2Dlaccord\x2Dparis\x2Dsoit\x2Dmis\x2Doeuvre";
tms_vars["aef_libelle_contenu_page"] = "Climat\x20\x3A\x20pour\x20Guterres\x20il\x20est\x20\x20absolument\x20essentiel\x20\x20que\x20l\x20accord\x20de\x20Paris\x20soit\x20mis\x20en\x20\u0153uvre";
tms_vars["aef_id_contenu"] = "WB5147882\x2DF24\x2DFR\x2D20170531";
tms_vars["aef_rep1"] = "planete";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "planete";
tms_vars["aef_thema"] = "antonio\x20guterres,onu,cop21,rechauffement\x20climatique";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "planete";
tms_vars["aef_langue"] = "francais";
tms_vars["aef_auteur"] = "france\x2024";
tms_vars["markup_ftp"] = "planete";
tms_vars["sous-repertoire"] = "";
tms_vars["sous-sous-repertoire"] = "";
tms_vars["aef_dpubli"] = "2017\x2D05\x2D31";
tms_vars["aef_hpubli"] = "07\x3A43";
tms_vars["aef_user_connection"] = "visiteur";
tms_vars["env_work"] = 'prod';
tms_vars["aef_version_environnement"] = 'v1.52.22';





tms_vars["url provenance"] = window.__originalReferrer || document.referrer;

tms_vars["aef_comments_engaged"] = '';
tms_vars["aef_comments"] = [];
tms_vars["aef_comments"][0] = [];
tms_vars["aef_comments"][0]["aef_commented_articles"] = '';
tms_vars["aef_comments"][0]["aef_related_category"] = '';
tms_vars["aef_comments"][0]["aef_related_thema"] = '';

var tc_vars = {};
window.tc_vars = tms_vars;

//--></script>
            
                                                        
                    
            

        </head>

    <body class="desktop fluid-transition special-event">
            <div class="side-bar">
                            <header class="identity">
                                            <div class="logo">
                            <a href="/fr/">
                                France 24 : L’actualité internationale 24h / 24                            </a>
                        </div>
                                        <p>L’actualité internationale 24H / 24</p>
                </header>
                        <nav class="main-nav">
                                    
                        <ul>
                                                                                                                                        
                                                                    
                                                

                <li class="nav-filters">
                                                                                                                                                                                                                            <a href="/fr/" class="modeless" title="Infos,&#x20;news&#x20;&amp;&#x20;actualit&#x00E9;s&#x20;-&#x20;L&#x27;information&#x20;internationale&#x20;en&#x20;direct" >
                            A la une
                        </a>
                                                                            <dl class="mn-filters">
                                <dt>Filtrer la page :</dt>
                                <dd><a class="modeless filter" title="Infos,&#x20;news&#x20;&amp;&#x20;actualit&#x00E9;s&#x20;-&#x20;L&#x27;information&#x20;internationale&#x20;en&#x20;direct" href="http://www.france24.com/fr/depeches/">AFP</a></dd>
                                <dd><a class="modeless filter" title="Les&#x20;derni&#x00E8;res&#x20;24h" href="http://www.france24.com/fr/home/24h/1/">24h</a></dd>
                                                                    <dd><a class="modeless filter" title="Vid&#x00E9;os" href="http://www.france24.com/fr/video/">Vidéos</a></dd>
                                                                                                                                                            </dl>
                                                            </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/video" class="modeless" title="seo_title_nid" >
                            Vidéos
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/france/" class="modeless" title="FRANCE&#x20;&#x3A;&#x20;News&#x20;et&#x20;actualit&#x00E9;&#x20;en&#x20;continu&#x20;-&#x20;France&#x20;24" >
                            France
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://france24.com/fr/tag/legislatives-2017" class="item-election" title="Election&#x20;2017"  target="_blank">
                            Election 2017
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/afrique/" class="modeless" title="Politique&#x20;&amp;&#x20;&#x00E9;conomie&#x20;en&#x20;AFRIQUE,&#x20;infos&#x20;&amp;&#x20;news&#x20;au&#x20;Maghreb&#x20;-&#x20;France&#x20;24" >
                            Afrique
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/moyen-orient/" class="modeless" title="Informations&#x20;et&#x20;news&#x20;au&#x20;MOYEN-ORIENT&#x20;-&#x20;Toute&#x20;l&#x27;actualit&#x00E9;&#x20;sur&#x20;France&#x20;24" >
                            Moyen-orient
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/europe/" class="modeless" title="News,&#x20;actualit&#x00E9;&#x20;politique&#x20;&amp;&#x20;&#x00E9;conomique&#x20;en&#x20;Europe&#x20;-&#x20;France&#x20;24" >
                            Europe
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/ameriques/" class="modeless" title="Am&#x00E9;riques&#x20;&#x3A;&#x20;information&#x20;en&#x20;direct,&#x20;news&#x20;et&#x20;actu&#x20;en&#x20;continu&#x20;-&#x20;France&#x20;24" >
                            Amériques
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/asie-pacifique/" class="modeless" title="Asie&#x20;et&#x20;Pacifique&#x20;&#x3A;&#x20;actualit&#x00E9;&#x20;internationale&#x20;en&#x20;continu&#x20;-&#x20;France&#x20;24" >
                            Asie-pacifique
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/sports/" class="modeless" title="SPORT&#x20;&#x3A;&#x20;toutes&#x20;les&#x20;news&#x20;sportives&#x20;et&#x20;les&#x20;r&#x00E9;sultats&#x20;-&#x20;France&#x20;24" >
                            Sports
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/eco-tech/" class="modeless" title="&#x00C9;CONOMIE&#x20;&amp;&#x20;TECHNOLOGIE&#x20;&#x3A;&#x20;toute&#x20;l&#x27;actu&#x20;&#x00E9;co&#x20;&amp;&#x20;tech&#x20;&#x20;-&#x20;France&#x20;24" >
                            Éco/tech
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/culture/" class="modeless" title="CULTURE&#x20;&amp;&#x20;artistes&#x20;&#x3A;&#x20;l&#x27;actualit&#x00E9;&#x20;culturelle&#x20;&amp;&#x20;artistique&#x20;-&#x20;France&#x20;24" >
                            Culture
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/planete/" class="modeless" title="PLAN&#x00C8;TE&#x20;&#x3A;&#x20;toute&#x20;l&#x27;actu&#x20;environnement&#x20;-&#x20;France&#x20;24" >
                            Planète
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/reportages/" class="modeless light" title="Tous&#x20;les&#x20;reportages&#x20;des&#x20;grands&#x20;reporters&#x20;de&#x20;France&#x20;24&#x20;aux&#x20;4&#x20;coins&#x20;du&#x20;monde" >
                            Reportages
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/emissions/" class="modeless light" title="Programmes&#x20;TV,&#x20;Emissions&#x20;et&#x20;news&#x20;en&#x20;VOD" >
                            Émissions
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/webdocumentaires/" class="modeless light" title="Webdocumentaires&#x20;et&#x20;Infographies&#x20;-&#x20;France&#x20;24" >
                            Infographies
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://observers.france24.com/fr" class="item-lo" title="Les&#x20;Observateurs"  target="_blank">
                            Les observateurs
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://mashable.france24.com" class="item-mash" title="Mashable&#x20;avec&#x20;France&#x20;24"  target="_blank">
                            Mashable avec france 24
                        </a>
                                                                                    </li>
                        </ul>


                            </nav>
        </div>
        <div class="page mini-player-context">
            <div id="loading">

                <div id="squaresWaveG">
                    <div id="squaresWaveG_1" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_2" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_3" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_4" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_5" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_6" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_7" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_8" class="squaresWaveG">
                    </div>
                </div>

            </div>
                            <div class="on-air-board-outer">
    <div class="on-air-board">
        <div class="first-row">
                                                                                                        <script type="application/json"
        data-player-playlist="main-player"
        data-player-bind="main-player"
        >
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"application\/vnd.apple.mpegurl","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/static.france24.com\/live\/F24_FR_LO_HLS\/live_web.m3u8"}]},"title":"","is_live":true,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"http:\/\/ad2play.ftv-publicite.fr\/preroll.vast?v=2&sitepage=www.france24.fr\/direct","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"direct_france24","ns_st_ep":"direct_france24","ns_st_pr":"live","ns_st_ty":"video","ns_st_st":"france24_francais","ns_st_pl":"france24_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                <div id="dynamic-player-element" class="async-load" data-content="http://www.france24.com/fr/_fragment/player/tofollow/">
                    


<a href="#" class="player-live"
   data-stream="main-player"
   data-players-toggle="">
</a>

<a href="#" class="player-toggler"
   data-youtube-id="">
    <span>&nbsp;</span>
</a>

<div></div>

    <div class="block">
        <h3>Rendez-vous</h3>
        <div class="oab-rendez"></div>
    </div>

<div class="block">
    <h3>Rejouer</h3>
    <ul class="oab-replay">
            </ul>
</div>

                </div>
                <br style="clear: both; line-height: 0;">

                    </div>

        <div class="second-row">
            <div class="oab-first-col">
                                                <div class="video-player">
                                        <div data-player-id="main-player" class="main-player" data-player-duplication-id="main-player-yt"></div>
                    <div data-ytplayer-id="main-player-yt" class="main-player" data-player-duplication-id="main-player"></div>
                    <p class="copy">
                    <div data-fragment-src="http://www.france24.com/fr/_fragment/player/nowplaying/"></div>
                    </p>
                </div>
                <div class="video-board">
                    <div class="v-header"><h2>LES DERNIÈRES ÉMISSIONS</h2></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5147919-F24-FR-20170531">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/dls_cap_rvpi_croix_une.png_0.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">REVUE DE PRESSE </p>
                                        <h2 class="title">"Pour les migrants, l'Europe est un parcours du combattant"</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:tOQkwfahlCg"
                                       data-players-video-title="REVUE DE PRESSE">
                                        <a rel="nofollow" href="/fr/20170531-rev-press-inter-bagdad-attentat-oei-ramadan-migrants-arabie-saoudite-ue-trump-merkel">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5147879-F24-FR-20170531">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/dls_cap_rvp_une_libe.png_7.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">REVUE DE PRESSE </p>
                                        <h2 class="title">"Faites ce que je dis, pas ce que je fais"</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:ZbtsI-y_Bfg"
                                       data-players-video-title="REVUE DE PRESSE">
                                        <a rel="nofollow" href="/fr/20170531-rev-press-fran-ferrand-sarnez-bayrou-canard-enchaine-croissance-inegalites-poutine">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5147819-F24-FR-20170530">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/kagame.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">LE JOURNAL DE L’AFRIQUE </p>
                                        <h2 class="title">Campagne présidentielle au Rwanda: les candidats seront contrôlés sur les réseaux sociaux</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:Nx6rVz4QjR8"
                                       data-players-video-title="LE JOURNAL DE L’AFRIQUE">
                                        <a rel="nofollow" href="/fr/20170530-journal-afrique-presidentielle-reseaux-sociaux-controle-proces-biafra-independance-rapport-">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5147795-F24-FR-20170530">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/frdn_jt_pgm_studio_30_05_2017_19_59_40.sub_.01_0.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">UN ŒIL SUR LES MÉDIAS </p>
                                        <h2 class="title">Tennis : Le dérapage incontrôlé de Maxime Hamou</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:s8QB2YnS2io"
                                       data-players-video-title="UN ŒIL SUR LES MÉDIAS">
                                        <a rel="nofollow" href="/fr/20170530-oeilmedias-roland-garros-maxime-hamou-L214-scandale-sanitaire-poule-koweit-jihad-ramadan">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5147749-F24-FR-20170530">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/aaaaphotonicolasbay_0.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">MARDI POLITIQUE  </p>
                                        <h2 class="title">Nicolas Bay : "Notre projet économique a été réduit à cette seule question monétaire"</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:xC0PJerphVw"
                                       data-players-video-title="MARDI POLITIQUE ">
                                        <a rel="nofollow" href="/fr/20170530-mardi-politique-nicolas-bay-front-national-euro-florian-philippot-legislatives">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5147737-F24-FR-20170530">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/aaaaphotonicolasbay.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">MARDI POLITIQUE  </p>
                                        <h2 class="title">Nicolas Bay : "Le FN a fait l'objet d'une véritable persécution de la part du parlement européen" </h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:qu-FT0pZtkU"
                                       data-players-video-title="MARDI POLITIQUE ">
                                        <a rel="nofollow" href="/fr/20170530-mardi-politique-eurodeputes-sarnez-richard-ferrand-emmanuel-macron-front-national">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5147644-F24-FR-20170530">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/enfants_inde.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">FOCUS </p>
                                        <h2 class="title">Vidéo : en Inde, le difficile destin des enfants abandonnés</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:m7D_dUX20-w"
                                       data-players-video-title="FOCUS">
                                        <a rel="nofollow" href="/fr/20170530-focus-inde-fleau-enfants-abandonnes-pauvrete-bidonvilles">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5147523-F24-FR-20170530">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/xxx_photo_eco_british_airways_back_to_normal_08h.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">LE JOURNAL DE L'ÉCO </p>
                                        <h2 class="title">British Airways, à qui la faute?</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:y3KXiuM1aAc"
                                       data-players-video-title="LE JOURNAL DE L'ÉCO">
                                        <a rel="nofollow" href="/fr/20170530-british-airways-panne-informatique-externalisation-inde">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5147508-F24-FR-20170530">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/dls_rvpi_huma_p17.png.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">REVUE DE PRESSE </p>
                                        <h2 class="title">"Le Rif, le "hirak", le "makhzen", et la "hogra" "</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:QsNwTGIMLhg"
                                       data-players-video-title="REVUE DE PRESSE">
                                        <a rel="nofollow" href="/fr/20170530-rev-press-inter-poutine-macron-venezuela-syrie-ukraine-rif-nasser-zefzafi-mohammed-VI">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                               <script type="application/json"
        data-player-playlist="edition-WB5147402-F24-FR-20170529"
        data-player-bind="main-player"
        data-player-playlist-default>
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"video\/mp4","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/medias.france24.com\/fr\/vod\/2017\/05\/29\/MD001807-A-01-20170510_CS.mp4"}]},"title":"","is_live":0,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB5147402-F24-FR-20170529","ns_st_ep":"Festival \"afrof\u00e9ministe\" : le compromis de la maire de Paris","ns_st_pr":"fr","ns_st_ty":"video","ns_st_st":"france24_francais","ns_st_pl":"france24_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"od","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                                                                                                                                                                                                    
                    <div class="v-expand-items">
                        <a href="/fr/emissions/"
                           class="default-button-1 modeless"
                           title="Dernières émissions">
                            Toutes les émissions
                        </a>
                    </div>
                </div>
            </div>

            <div class="oab-second-col">
                <div class="program-schedule">
                    <div class="hd">
                        <div class="type-1">
                            <a href="#" class="tabs" data-target="player-comments">
                                <span class="comment-count">
                                                                        
            <span class="fb-comments-count" data-href="http://www.france24.com/fr/?query=player-live"></span>
    
                                </span>
                                COMMENTAIRE(S)
                            </a>
                            <a href="#" class="tabs active" data-target="player-programs">Grille des programmes</a>
                        </div>
                        <div class="type-2">
                            <a href="#" class="comm tabs" data-target="player-comments">
                                <span class="comment-count">
                                    
            <span class="fb-comments-count" data-href="http://www.france24.com/fr/?query=player-live"></span>
    
                                </span>
                                &nbsp;commentaires
                            </a>
                            <a href="#" class="pro tabs active" data-target="player-programs">
                                <span></span>Programmes
                            </a>
                        </div>
                    </div>
                    <div id="player-comments" class="bd tabs" style="display: none">                                                
            <div class="facebook-comment">
                                    <div class="fb-comments" data-href="http://www.france24.com/fr/?query=player-live" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
                    </div>
    
                    </div>
                    <div id="player-programs" class="bd tabs">
                        <div data-fragment-src="http://www.france24.com/fr/_fragment/player/programgrid/"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

                                    <div class="slider-wrap">
                <div class="content-slider">
                    <div class="content-slide">
                        <div class="main-board">
                                                                                            
    <div class="adv-megaban tms-block"
         data-pos="1"
         data-type="megaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>


                            
    <div class="page-header">
        <h1 class="special-event-title">COP21</h1>
        <nav id="nav-main-special-event">
                        
            <ul>
                                                                                                                        
                                
                <li>
                                                                                                                                                                                                
                        
                                                    <a href="/fr/cop21" class="modeless" alt="Accueil" title="">Accueil</a>
                        
                                                                                    </li>
                                                                                                                
                                
                <li>
                                                                                                                                                                                                
                        
                                                    <a href="/fr/tag/cop21" class="modeless" alt="Sur France 24" title="">Sur France 24</a>
                        
                                                                                    </li>
                                                                                                                
                                
                <li>
                                                                                                                                                                                                                                                    
                        
                                                    <a href="http://f24.my/1Yw7h80" TARGET="_blank" class="" alt="Les chiffres du climat" title="">Les chiffres du climat</a>
                        
                                                                                    </li>
                        </ul>


        </nav>
    </div>
                            <div id="modeless-target" data-fb-no-comments="Laisser un commentaire">
                                                                <div class="col-1  highfooter">

    <article class="article-long" data-bo-type="article" data-bo-nid="WB5147882-F24-FR-20170531">
        <header class="hd">
                        
                                        <ul class="tag">
                                    <li><a href="/fr/tag/antonio-guterres/" title="Antonio Guterres" class="modeless">Antonio Guterres</a></li>
                            <li><a href="/fr/tag/onu/" title="ONU" class="modeless">ONU</a></li>
                            <li><a href="/fr/tag/cop21/" title="COP21" class="modeless">COP21</a></li>
                        </ul>

            
                        <p class="category">
                <strong>
                                        
                                <a href="/fr/section/planete/" title="Planète" class="modeless">Planète</a>
                        
                </strong>
            </p>
            <h1 class="title">Climat : pour Guterres, il est "absolument essentiel" que l'accord de Paris soit mis en œuvre</h1>

            <div class="article-action">
                
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/1IB5.F" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/1IB5.T" data-counturl="http://www.france24.com/fr/20170531-climat-guterrez-il-est-absolument-essentiel-laccord-paris-soit-mis-oeuvre" data-text="Guterres&#x20;&#x3A;&#x20;il&#x20;est&#x20;&quot;absolument&#x20;essentiel&quot;&#x20;que&#x20;l&#x27;accord&#x20;de&#x20;Paris&#x20;soit&#x20;mis&#x20;en&#x20;&#x0153;uvre" data-via="FRANCE24" data-lang="fr" data-related="France24_fr" data-callback="trackingSocial.tt_tracker">Tweeter</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://f24.my/1IB5.G" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
    
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/1IB5.L" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
                <li>
            <a href="#" class="comment">
                
            <span class="fb-comments-count" data-href="http://www.france24.com/fr/20170531-climat-guterrez-il-est-absolument-essentiel-laccord-paris-soit-mis-oeuvre"></span>
    
            </a>
        </li>
    
                
                    <li>
            <a href="#" class="print">print</a>
        </li>
    </ul>

<div class="clear-both"></div>


            </div>

                                                                                    <figure class="img">
                                    <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/guterres-m.jpg" alt="" />
                                <figcaption>© Jewel Samad, AFP  | Le secrétaire général de l'ONU Antonio Guterres à la New York University, le 30 mai 2017. </figcaption>
            </figure>
                                    <p class="author">
            Texte par <a title="FRANCE 24"
                                           class="modeless"
                                           href="/fr/auteur/france-24/">
                                                FRANCE 24
                                        </a>
                                                                                                    <a href="https://twitter.com/France24_fr" class="twitter-follow-button" data-show-count="false" data-lang="fr" data-show-screen-name="false">Suivre france24_fr sur twitter</a>
                            
        </p>
    
            <p class="modification">Dernière modification : 31/05/2017</p>
        </header>
        <div class="bd">
            <h2>Le secrétaire général de l'ONU Antonio Guterres a affirmé mardi qu'il était "absolument essentiel" que l'accord de Paris sur la lutte contre le réchauffement climatique soit mis en œuvre, à un moment où les États-Unis doivent clarifier leur position.</h2>
            <p>C&rsquo;&eacute;tait son premier grand discours consacr&eacute; au <a target="_blank" href="http://www.france24.com/fr/tag/rechauffement-climatique/">r&eacute;chaufemment climatique</a>.  Le secr&eacute;taire g&eacute;n&eacute;ral de l'ONU <a target="_blank" href="http://www.france24.com/fr/tag/antonio-guterres/">Antonio Guterres</a> a affirm&eacute; mardi 30 mai qu'il &eacute;tait &quot;absolument essentiel&quot; que l'accord de Paris sur la lutte contre le r&eacute;chauffement climatique soit mis en &oelig;uvre, &agrave; un moment o&ugrave; les <a target="_blank" href="http://www.france24.com/fr/tag/etats-unis/">&Eacute;tats-Unis </a>doivent clarifier leur position.</p>
<p><a target="_blank" href="http://www.france24.com/fr/20170509-le-debat-rechauffement-climatique-cop21-donald-trump"><strong>&gt;&gt; &Agrave; voir sur France 24 : &quot;R&eacute;chauffement climatique : l'accord de Paris sans les &Eacute;tats-Unis ?&quot;</strong></a></p>
<p>Dans son allocution, le patron de l'ONU a jug&eacute; que les objectifs fix&eacute;s par l'accord, obtenu en 2015, devaient &ecirc;tre remplis &quot;avec une ambition accrue&quot;.</p>
<p><strong>Texte historique</strong></p>
<p>Les &Eacute;tats-Unis font partie des 147 pays et entit&eacute;s ayant sign&eacute; ce texte historique qui vise &agrave; limiter le r&eacute;chauffement plan&eacute;taire &agrave; moins de deux degr&eacute;s Celsius en r&eacute;duisant les &eacute;missions de gaz &agrave; effet de serre.</p>
<p>&quot;Nous pensons qu'il serait important pour les &Eacute;tats-Unis de ne pas quitter l'accord de Paris&quot;, a r&eacute;pondu Antonio Guterres &agrave; une question apr&egrave;s son discours &agrave; la New York University.</p>
<p>Mais, a-t-il nuanc&eacute;, &quot;m&ecirc;me si le gouvernement d&eacute;cide de quitter l'accord de Paris, il est tr&egrave;s important pour la soci&eacute;t&eacute; am&eacute;ricaine dans son ensemble - les villes, les  &Eacute;tats, les entreprises - de rester engag&eacute;e&quot;, dans une volont&eacute; de se diriger vers une &eacute;conomie propre.</p>
<p><strong>&quot;Avenir gris&quot;</strong></p>
<p>&quot;Nous devons faire tout notre possible pour relever nos ambitions et actions jusqu'&agrave; ce que nous r&eacute;ussissions &agrave; renverser la courbe des &eacute;missions et ralentir le r&eacute;chauffement mondial&quot;, a-t-il ajout&eacute;.</p>
<p>Lors du sommet du G7 le week-end dernier, Donald Trump<a target="_blank" href="http://www.france24.com/fr/20170527-sommet-g7-etats-unis-affichent-leur-difference-politique-environnementale"> a refus&eacute; de se joindre aux six autres grandes &eacute;conomies du groupe pour s'engager &agrave; mettre en &oelig;uvre l'accord de Paris</a>, assurant qu'il donnerait sa d&eacute;cision en la mati&egrave;re cette semaine.</p>
<p>&quot;Ceux qui &eacute;choueront &agrave; faire le pari de l'&eacute;conomie verte conna&icirc;tront un avenir gris&quot;, a- pr&eacute;venu Guterres.</p>
<p><em>Avec AFP</em><br />
&nbsp;</p>
            <p class="modification">Première publication : 31/05/2017</p>
        </div>
        <div class="article-action">
            
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/1IB5.F" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/1IB5.T" data-counturl="http://www.france24.com/fr/20170531-climat-guterrez-il-est-absolument-essentiel-laccord-paris-soit-mis-oeuvre" data-text="Climat&#x20;&#x3A;&#x20;pour&#x20;Guterres,&#x20;il&#x20;est&#x20;&quot;absolument&#x20;essentiel&quot;&#x20;que&#x20;l&#x27;accord&#x20;de&#x20;Paris&#x20;soit&#x20;mis&#x20;en&#x20;&#x0153;uvre" data-via="FRANCE24" data-lang="fr" data-related="France24_fr" data-callback="trackingSocial.tt_tracker">Tweeter</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://f24.my/1IB5.G" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
    
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/1IB5.L" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
                <li>
            <a href="#" class="comment">
                
            <span class="fb-comments-count" data-href="http://www.france24.com/fr/20170531-climat-guterrez-il-est-absolument-essentiel-laccord-paris-soit-mis-oeuvre"></span>
    
            </a>
        </li>
    
                
                    <li>
            <a href="#" class="print">print</a>
        </li>
    </ul>

<div class="clear-both"></div>


        </div>
    </article>

                    <div class="related-article">
            <ul class="bd">
                                                        <li data-bo-type="article" data-bo-nid="WB5141540-F24-FR-20170512">
                        <p class="media"><img alt="" src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_small2_169/article/image/confrence_somalie.jpg" /></p>
                        <div class="copy">
                            <h4>SOMALIE</h4>
                            <p>Un pacte international de sécurité conclu pour aider la Somalie</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/fr/20170512-somalie-royaume-uni-president-farmajo-conclut-pacte-international-securite-famine">En savoir plus</a>
                        </p>
                    </li>
                                                        <li data-bo-type="article" data-bo-nid="WB5123587-F24-FR-20170317">
                        <p class="media"><img alt="" src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_small2_169/article/image/guterres_onu.jpg" /></p>
                        <div class="copy">
                            <h4>ONU</h4>
                            <p>L'ONU s'inquiète des coupes budgétaires américaines</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/fr/20170317-etats-unis-onu-inquiete-coupes-budgetaires-trump-guterres">En savoir plus</a>
                        </p>
                    </li>
                                                        <li data-bo-type="article" data-bo-nid="WB5099803-F24-FR-20161231">
                        <p class="media"><img alt="" src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_small2_169/article/image/3112-guterres-ban-onu-m.jpg" /></p>
                        <div class="copy">
                            <h4>DIPLOMATIE</h4>
                            <p>Ce qui va changer, ce qui risque de durer à l’ONU en 2017</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/fr/20161231-onu-2017-antonio-guterres-ban-ki-moon-syrie-migrants-climat">En savoir plus</a>
                        </p>
                    </li>
                            </ul>
        </div>
        
                        
<section class="al-comments">
    <header>
        <p class="title">
            <span class='comment-count'>
                
            <span class="fb-comments-count" data-href="http://www.france24.com/fr/20170531-climat-guterrez-il-est-absolument-essentiel-laccord-paris-soit-mis-oeuvre"></span>
    
            </span>
            COMMENTAIRE(S)
        </p>
    </header>
    <div class="add-comment">
        
            <div class="facebook-comment">
                                    <div class="fb-comments" data-href="http://www.france24.com/fr/20170531-climat-guterrez-il-est-absolument-essentiel-laccord-paris-soit-mis-oeuvre" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
                    </div>
    
    </div>
</section>
            
                                    
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="content"
         data-expand="true"
         data-loaded="false">
    </div>



</div>

                <aside class="col-2">
                                                    <section>
                                                                                            <div class="wide-angle" data-bo-type="em" data-bo-nid="1268D3E3-AB60-44C2-A713-E045B3B83DCD">
                    <div class="hd">
                <p class="default-header-1">À l'antenne</p>
            </div>
                <div class="bd">
            <ul class="wa-list slides">
                                    <li>
                                                <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/edition/focus_usa_climat_1.jpg" alt="" /></p>
                        <div class="copy">
                            <h4 class="title">États-Unis : menacés par la montée des eaux,...</h4>
                        </div>
                        <p class="default-read-more"><a rel="nofollow" href="/fr/20170515-focus-etats-unis-rechauffement-climatique-montee-eaux-cop21-trump-chesapeake-bay">En savoir plus</a></p>
                    </li>
                                    <li>
                                                <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/edition/focus_cop21_apres.jpg" alt="" /></p>
                        <div class="copy">
                            <h4 class="title">COP21 : que reste-t-il des promesses faites à...</h4>
                        </div>
                        <p class="default-read-more"><a rel="nofollow" href="/fr/20160422-focus-cop-21-environnement-signature-accord-onu-paris-rechauffement-climatique">En savoir plus</a></p>
                    </li>
                                    <li>
                                                <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/edition/FOCUS%20JAPAN%20NNN.jpg" alt="" /></p>
                        <div class="copy">
                            <h4 class="title">Dans le Japon post-Fukushima, le charbon prom...</h4>
                        </div>
                        <p class="default-read-more"><a rel="nofollow" href="/fr/20151210-focus-japon-fukushima-charbon-pollution-gaz-cop21">En savoir plus</a></p>
                    </li>
                                    <li>
                                                <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/edition/FOCUS%20AFRIQUE%20DU%20SUD%20CHARBON.jpg" alt="" /></p>
                        <div class="copy">
                            <h4 class="title">Afrique du Sud : l’équation écologique imposs...</h4>
                        </div>
                        <p class="default-read-more"><a rel="nofollow" href="/fr/20151209-focus-afrique-sud-charbon-energie-renouvelable-transition">En savoir plus</a></p>
                    </li>
                                    <li>
                                                <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/edition/FOCUS%20CHINE%20DESERT.jpg" alt="" /></p>
                        <div class="copy">
                            <h4 class="title">Chine : la désertification menace une partie...</h4>
                        </div>
                        <p class="default-read-more"><a rel="nofollow" href="/fr/20151208-focus-chine-desertification-rechauffement-climatique">En savoir plus</a></p>
                    </li>
                                    <li>
                                                <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/edition/ENDN%20FOCUS%20BRESIL%20TOUR%20.jpg" alt="" /></p>
                        <div class="copy">
                            <h4 class="title">Vidéo : au cœur de l'Amazonie, l’observatoire...</h4>
                        </div>
                        <p class="default-read-more"><a rel="nofollow" href="/fr/20151207-focus-bresil-amazonie-observatoire-atto-foret-rechauffement-climatique">En savoir plus</a></p>
                    </li>
                                    <li>
                                                <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/edition/FOCUS%201204%20%281%29_%20Ep%20%20%201.jpg" alt="" /></p>
                        <div class="copy">
                            <h4 class="title">Au Ghana, déforestation et désertification pr...</h4>
                        </div>
                        <p class="default-read-more"><a rel="nofollow" href="/fr/20151204-ghana-deforestation-afrique-ressources-forestieres-populations-locales-reboisement">En savoir plus</a></p>
                    </li>
                                    <li>
                                                <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/edition/Focus%20Chine%20energie%20verte.jpg" alt="" /></p>
                        <div class="copy">
                            <h4 class="title">La Chine investit massivement dans les énergi...</h4>
                        </div>
                        <p class="default-read-more"><a rel="nofollow" href="/fr/20151203-focus-chine-energie-solaire-environnement-panneaux-solaires">En savoir plus</a></p>
                    </li>
                                    <li>
                                                <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/edition/REPORTERS-INDE.gif" alt="" /></p>
                        <div class="copy">
                            <h4 class="title">Inde : le charbon à tout prix</h4>
                        </div>
                        <p class="default-read-more"><a rel="nofollow" href="/fr/20151204-video-inde-charbon-cop21-rechauffement-climatique-reporter">En savoir plus</a></p>
                    </li>
                                    <li>
                                                <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/edition/FocusGroenland.jpg" alt="" /></p>
                        <div class="copy">
                            <h4 class="title">La fonte des glaciers, une aubaine pour le Gr...</h4>
                        </div>
                        <p class="default-read-more"><a rel="nofollow" href="/fr/20151202-focus-groenland-rechauffement-climatique-aubaine-environnement">En savoir plus</a></p>
                    </li>
                            </ul>
        </div>
    </div>

    </section>
            <div class="aside-tctag">
                                                    
    <div class="ib-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


        </div>
                <section>
                        <div class="photo-material" data-bo-type="em" data-bo-nid="AE9A0DF0-9B0F-4FCE-8A81-DD48DEE0F215">
        <figure class="bd">
                    <a target="_blank" href="http://www.glowbl.com/PlacetoB"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/pave-place-to-b_FR_300.png" alt=""></a>
                <figcaption></figcaption>
    </figure>
</div>

    </section>
        <section>
                        <div class="photo-material" data-bo-type="em" data-bo-nid="9C7F728D-D51F-4928-88BC-CC8077F9286B">
        <figure class="bd">
                    <a target="_blank" href="http://graphics.france24.com/cop21-chiffres-climat/index.html"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/cop21_FR_300_0.png" alt=""></a>
                <figcaption></figcaption>
    </figure>
</div>

    </section>
    
                                    </aside>
                                                                                                                    
                                                            </div>
                                                        
                                                    </div>
                    </div>
                </div>
            </div>
            <footer>
                                    







<div class="inner">
    <img class="f-logo" src="/bundles/aefhermesf24/img/france-24-logo.png?version=20170511174634" alt="" />

                        <div class="f-link-list fl-l-l-1 fl-l-l-l-1">
                <p>Actualité</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/" title="Infos, news &amp; actualités - L'information internationale en direct">À la une</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/france/" title="FRANCE : News et actualité en continu">France</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/afrique/" title="Politique &amp; économie en AFRIQUE, infos &amp; news au Maghreb">Afrique</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/moyen-orient/" title="Informations et news au MOYEN-ORIENT - Toute l'actualité sur France 24">Moyen-Orient</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/ameriques/" title="Amériques : information en direct, news et actu en continu - France 24">Amériques</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/europe/" title="News, actualité politique &amp; économique en Europe - France 24">Europe</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/asie-pacifique/" title="Asie et Pacifique : actualité internationale en continu - France 24">Asie-Pacifique</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/eco-tech/" title="ÉCONOMIE &amp; TECHNOLOGIE : toute l'actu éco &amp; tech">Éco/Tech</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/sports/" title="SPORT : toutes les news sportives et les résultats">Sport</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/culture/" title="CULTURE &amp; artistes : l'actualité culturelle &amp; artistique">Culture</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/opinions/" title="L'éditorial de la Rédaction">Opinions</a></li>
                                                            </ul>
            </div>
            
                        <div class="f-link-list fl-l-l-2">
                <p>la chaîne</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/tv-en-direct-chaine-live" class="modeless video" title="Regarder France 24 en direct">La chaîne en direct</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/actualites-sous-titrees" class="modeless video" title="Suivez les dernières informations sous-titrées et la météo">Accessibilité</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/emissions/" class="modeless" title="Programmes TV, Emissions et news en VOD">Émissions</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/reportages/" class="modeless" title="Tous les reportages des grands reporters de France 24 aux 4 coins du monde">Reportages</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/emissions/revue-presse/" class="modeless" title="Revue de presse">Revue de presse</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/emissions/" class="modeless" title="Podcasts">Podcasts</a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-3">
                <p>Aller plus loin</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://observers.france24.com/fr/" title="Les Observateurs" target="_blank">Les Observateurs</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mashable.france24.com/" title="Mashable avec France 24" target="_blank">Mashable FR</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/webdocumentaires/" title="Infographies et Webdocumentaires">Webdocumentaires</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/dossiers/" title="Tous les Dossiers spéciaux de la rédaction France 24">Dossiers</a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-4">
                <p>Services 24/7</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/rejoindre-la-communaute" class="modeless" title="Newsletters">Newsletters</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/rejoindre-la-communaute" class="modeless" title="Espace personnel">Espace personnel</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/mobile" class="modeless" title="Applications Mobiles et Tablettes">Mobiles / Tablettes</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/tv-connectee" class="modeless" title="France 24 sur la TV connectée">TV connectées</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/rss" class="modeless" title="Flux RSS">Flux RSS</a></li>
                                                            </ul>
            </div>
            
    <span class="f-line-1"></span>
    <span class="f-line-2"></span>
            <div class="f-social-link">
                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/fr/rejoindre-la-communaute" class="modeless" title="Rejoignez la communauté France 24">Rejoignez la communauté</a>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/fr/medias-sociaux" class="modeless" title="Retrouvez France 24 sur les médias sociaux">France 24 sur les médias sociaux</a>
                                                                            <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/rhako6" class="fb" title="Facebook" target="_blank">Facebook</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/XLkdot" class="tw" title="Twitter" target="_blank">Twitter</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/tASiE4" class="go" title="Google +" target="_blank">Google +</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/cHF8Wc" class="dm" title="Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/bGRWve" class="yt" title="Youtube" target="_blank">Youtube</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/oTjdan" class="fs" title="Foursquare" target="_blank">Foursquare</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/nsM8q8" class="sc" title="Soundcloud" target="_blank">Soundcloud</a></li>
                                                            </ul>
                    </div>
                                                    
    <div class="f-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>


                                                                                                                                                                                                        <div class="f-map">
            <a  href="/fr/comment-recevoir-la-chaine" class="modeless" title="Recevoir France 24">Recevoir France 24</a>
        </div>
                <nav class="f-nav">
        <ul>
                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/entreprise" class="modeless" title="L'Entreprise France 24">À propos de France 24</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/tag/communique-presse/" class="modeless" title="Communiqués de Presse">Presse</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li><a  href="http://static.france24.com/infographies/presse/FRANCE24_PressKit_1214_FR.pdf" class="" title="" target="_blank">Dossier de presse</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/contactez-nous?section=publicite" class="modeless" title="Opportunités publicitaires et partenariats">Régie publicitaire</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/contactez-nous" class="modeless" title="Contactez-nous">Contactez-nous</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/plan-du-site" class="modeless" title="Plan du site">Plan du site</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/mentions-legales" class="modeless" title="Mentions légales">Mentions légales</a></li>
                                                    </ul>
    </nav>
        <div class="f-partner">
        <a href="http://www.rfi.fr/" target="_blank"><img src="/bundles/aefhermesf24/img/rfi-logo.png?version=20170511174634" alt="" /></a>
        <a href="/fr/" target="_blank"><img src="/bundles/aefhermesf24/img/france24-logo.png?version=20170511174634" alt="" /></a>
        <a href="http://www.mc-doualiya.com/" target="_blank"><img src="/bundles/aefhermesf24/img/mcd-logo.png?version=20170511174634" alt="" /></a>
        <a href="http://www.francemediasmonde.com" target="_blank"><img src="/bundles/aefhermesf24/img/fmm-logo.png?version=20170511174634" alt="" /></a>
    </div>
    <p class="f-copy">
        © 2017 Copyright France 24 – Tous droits réservés<br>
        France 24 n'est pas responsable des contenus provenant de sites Internet externes<br>
                    <a href="http://www.acpm.fr/Marque/marque-france-24" target="_blank" rel="nofollow" class="ojd">Fréquentation certifiée par l'ACPM/OJD</a>
            </p>
</div>

                            </footer>

                            <!-- placeholder -->
<style type="text/css">
.g-list .copy {line-height: 20px; padding: 2px 6px !important;}
.orientation-center{width: 100% !important;}
.citation-material.orientation-center{width: auto !important;}
.default-header-2{width: auto !important;}
#SCRBBL-TOP {display:none !important;}
#nav-main-special-event {
margin-bottom: 10px !important;
height: 30px !important;
}
.main-nav .item-mash {
height: 21px;
text-indent: -9999px !important;
background: transparent url(//static.france24.com/mashable/menu/logo@1x.png) center center no-repeat;
}
.site-pusher nav li .logo-mashfr {
display: block;
margin: 10px;
height: 21px;
overflow: hidden;
text-indent: -9999em;
background-image: url(//static.france24.com/mashable/menu/logo@1x.png);
background-position: left center;
background-repeat: no-repeat;
}
.site-pusher nav li .logo-mashfr:last-child {
border-bottom: none;
}
.site-pusher nav ul li:nth-last-child(2) {
border-bottom: 1px solid #ccc;
}
/* menu déroulant */
.sc-info .bd:hover {
max-height: 285px !important;
}
</style>
<script type="text/javascript">
function handleAjaxSuccess() {
if (typeof($) !== 'function') {
return;
}
$(document).ajaxSuccess(function(event, xhr, settings) {
if (settings.url.indexOf('player/tofollow') > 1) {
setTimeout(function () {
$('[data-player-playlist^="replay"]')
.each(function() {
var $data = $(this).text();
var $dataJson = JSON.parse($data);
$dataJson = $.extend(true, $dataJson, {
'medias': {
'media': {
'rolls': {
'urlpre': 'http://ad2play.ftv-publicite.fr/preroll.vast?v=2&sitepage=www.france24.fr/journaletchroniques',
'urlpost': ''
}
}
}
});
$(this).text(JSON.stringify($dataJson));
});
}, 200);
}
});
}
window.CEM = function() {
//handleAjaxSuccess();
};
// AJOUT SUPPRESSION SURTITRE VIDEO
function defer(method) {
if (window.jQuery)
method();
else
setTimeout(function() { defer(method) }, 200);
}
function cleanVideoTitle() {
$("div.tab div.copy p.place:contains('Grab')").css('display','none');
$("div.tab div.copy p.place:contains('PKG')").css('display','none');
$("div.tab div.copy p.place:contains('INTRO')").css('display','none');
$("div.tab div.copy p.place:contains('GREB')").css('display','none');
$("div.tab div.copy p.place:contains('GRAB')").css('display','none');
}
defer(cleanVideoTitle);
defer(function(){
$(document).ajaxSuccess(function() {
cleanVideoTitle();
});
});
// FIN SUPPRESSION SURTITRE VIDEO
</script>
            
            <div class="short-cuts-outer">
                    
                <div class="short-cuts">
                                
                                                            
            <div  class="sc-search">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="#">
            search
                    </a>
    
                                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <form name="Search" method="get" action="/fr/recherche/" id="sinequa-search-form"><div><label for="Search_term" class="required">Terme</label><input type="text" id="Search_term" name="Search[term]" required="required" placeholder="Recherche&hellip;" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Lancer la recherche</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
    
                                    </div>
    
                                    </div>
    
                                
                                                            
            <div  class="sc-mail">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="/fr/newsletters">
            e-mail
                    </a>
    
                                    </p>
    
                                    </div>
    
                                
                                                            
            <div  class="sc-info">
            
                                                    
                                                            
            <p  class="hd">
            Sites France Médias Monde
                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <ul >
            
                                                    
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://observers.france24.com/fr" target="_blank">
            Les Observateurs
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.rfi.fr/" target="_blank">
            RFI 
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.rfimusique.com" target="_blank">
            RFI Musique
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.mc-doualiya.com/" target="_blank">
            Monte Carlo Doualiya
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://academie.france24-mcd-rfi.com/fr/" target="_blank">
            Académie
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.francemediasmonde.com/" target="_blank">
            France Médias Monde
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://atelier.rfi.fr/" target="_blank">
            Atelier des médias
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://mondoblog.org/" target="_blank">
            Mondoblog
                    </a>
    
                                    </li>
    
                                    </ul>
    
                                    </div>
    
                                    </div>
    
                                
                                                            
            <div  class="sc-voy">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="/fr/comment-recevoir-la-chaine">
            Recevoir France 24
                    </a>
    
                                    </p>
    
                                    </div>
    
                                
                                                            
            <div  class="sc-voy">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="/fr/hotels">
            Hôtels
                    </a>
    
                                    </p>
    
                                    </div>
    
                                
                                                            
            <div  class="sc-lang">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="/fr/" class="active">
            Français
                    </a>
    
                                        
                                                                                
            <a  href="/en/" class="">
            English
                    </a>
    
                                        
                                                                                
            <a  href="/ar/" class="">
            عربي
                    </a>
    
                                    </p>
    
                                    </div>
    
                    </div>
    
            </div>
                            <div id="janrain">
                    
<div style="display:none" id="signIn"><div class="capture_header"><h2>Créer un compte / Se connecter</h2></div><div class="capture_signin"><h2>Avec le compte existant de...</h2>{* loginWidget *}<br></div><div class="capture_backgroundColor"><div class="capture_signin"><h2>Avec un compte habituel</h2>{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item"><a href="#" data-capturescreen="forgotPassword">Mot de passe oublié ?</a></div><div class="capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button> <a href="#" id="capture_signIn_createAccountButton" data-capturescreen="traditionalRegistration" class="capture_secondary capture_createAccountButton capture_btn capture_primary">Créer un compte</a></div>{* /signInForm *}</div></div></div><div style="display:none" id="returnSocial"><div class="capture_header"><h2>Sign In</h2></div><div class="capture_signin"><h2>Bienvenue ! {* welcomeName *}</h2>{* loginWidget *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div></div></div><div style="display:none" id="returnTraditional"><div class="capture_header"><h2>Se connecter</h2></div><h2 class="capture_centerText"><span>Bienvenue !</span></h2><div class="capture_backgroundColor">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button></div>{* /signInForm *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Utiliser un autre compte</a></div></div></div><div style="display:none" id="accountDeactivated"><div class="capture_header"><h2>Compte désactivé</h2></div><div class="content_wrapper"><p>Votre compte a été désactivé</p></div></div><div style="display:none" id="emailNotVerified"><div class="capture_header"><h1>Adresse email non vérifiée</h1></div><p>Vous devez vérifier votre adresse email pour finaliser votre inscription. Consultez votre boite mail pour valider votre adresse en cliquant sur le lien figurant dans le mail de confirmation ou entrez à nouveau votre adresse email pour recevoir une nouvelle fois le mail de confirmation.</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div>
<div style="display:none" id="socialRegistration"><div class="capture_header"><h2>C'est presque fini !</h2></div><h2>Merci de confirmer les informations ci-dessous avant de vous connecter</h2>{* #socialRegistrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} En cliquant sur "Créer un compte", vous confirmez que vous acceptez nos &nbsp; <a class="termsOfService" href="#">conditions générales</a>&nbsp; et que vous avez lu et approuvé la&nbsp; <a class="privacyPolicy" href="#">politique de protection de données personnelles</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Créer un compte" type="submit" class="capture_btn capture_primary"></div></div>{* /socialRegistrationForm *}</div><div style="display:none" id="traditionalRegistration"><div class="capture_header"><h2>C'est presque fini !</h2></div><p>Merci de confirmer les informations ci-dessous avant de vous connecter <a id="capture_traditionalRegistration_navSignIn" href="#" data-capturescreen="signIn">Se connecter</a></p>{* #registrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} {* newPassword *} {* newPasswordConfirm *} En cliquant sur "Créer un compte", vous confirmez que vous acceptez nos &nbsp; <a class="termsOfService" href="#">conditions générales</a>&nbsp; et que vous avez lu et approuvé la&nbsp; <a class="privacyPolicy" href="#">politique de protection de données personnelles</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Créer un compte" type="submit" class="capture_btn capture_primary"></div></div>{* /registrationForm *}</div><div style="display:none" id="emailVerificationNotification"><div class="capture_header"><h2>Merci de votre inscription</h2></div><p>Nous vous avons envoyé un email de confirmation à l'adresse suivante&nbsp; {* emailAddressData *}.&nbsp; Merci de consulter votre boîte de réception et de cliquer sur le lien pour activer votre compte..</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="forgotPassword"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><h2>Nous vous enverrons un lien pour créer un nouveau mot de passe</h2>{* #forgotPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div></div>{* /forgotPasswordForm *}</div><div style="display:none" id="forgotPasswordSuccess"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><p>Nous vous avons envoyé un email avec les instructions pour créer un nouveau mot de passe. Votre mot de passe actuel n'a pas été changé</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="mergeAccounts">{* mergeAccounts {"custom": true} *}<div id="capture_mergeAccounts_mergeAccounts_mergeOptionsContainer" class="capture_mergeAccounts_mergeOptionsContainer"><div class="capture_header"><div class="capture_icon_col">{| rendered_current_photo |}</div><div class="capture_displayName_col">{| current_displayName |}<br>{| current_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| current_provider_lowerCase |}"></span></div><div class="capture_dashed"><div class="capture_mergeCol capture_centerText capture_left"><p class="capture_bigText">{| foundExistingAccountText |} <b>{| current_emailAddress |}</b>.</p><div class="capture_hover"><div class="capture_popup_container"><span class="capture_popup-arrow"></span>{| moreInfoHoverText |}<br>{| existing_displayName |} - {| existing_provider |} : {| existing_siteName |} {| existing_createdDate |}</div>{| moreInfoText |}</div></div><div class="capture_mergeCol capture_mergeExisting_col capture_right"><div class="capture_shadow capture_backgroundColor capture_border">{| rendered_existing_provider_photo |}<div class="capture_displayName_col">{| existing_displayName |}<br>{| existing_provider_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-16 janrain-provider-icon-{| existing_provider_lowerCase |}"></span><div class="capture_centerText capture_smallText">Created {| existing_createdDate |} at {| existing_siteName |}</div></div></div></div><div id="capture_mergeAccounts_form_collection_mergeAccounts_mergeRadio" class="capture_form_collection_merge_radioButtonCollection capture_form_collection capture_elementCollection capture_form_collection_mergeAccounts_mergeRadio" data-capturefield="undefined"><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_1_0" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_1_0 capture_toggled" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0" data-capturefield="undefined" data-capturecollection="true" value="1" type="radio" class="capture_mergeAccounts_mergeRadio_1_0 capture_input_radio" checked="checked" name="mergeAccounts_mergeRadio"> {| connectLegacyRadioText |}</label></div><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_2_1" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined" data-capturecollection="true" value="2" type="radio" class="capture_mergeAccounts_mergeRadio_2_1 capture_input_radio" name="mergeAccounts_mergeRadio"> {| createRadioText |} {| current_provider |}</label></div><div class="capture_tip" style="display:none"></div><div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div><div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div></div><div class="capture_footer">{| connect_button |} {| create_button |}</div></div></div><div style="display:none" id="traditionalAuthenticateMerge"><div class="capture_header"><h2>Connectez-vous pour terminer la fusion des comptes</h2></div><div class="capture_signin">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button></div></div>{* /signInForm *}</div></div>
<div style="display:none" id="verifyEmail"><div class="capture_header"><h2>Renvoyer l'email de vérification</h2></div><p>Merci d'avoir confirmé votre adresse email</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Submit" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div><div style="display:none" id="resendVerificationSuccess"><div class="capture_header"><h2>Un email de vérification vous a été envoyé</h2></div><div class="hr"></div><p>Vérifiez vos emails pour récupérer le lien de changement de mot de passe</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">Se connecter</a></div></div><div style="display:none" id="verifyEmailSuccess"><div class="capture_header"><h2>C'est fait !</h2></div><p>Merci d'avoir confirmé votre adresse email</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">Se connecter</a></div></div>
<div style="display:none" id="resetPassword"><div class="capture_header"><h2>Modifier le mot de passe</h2></div>{* #changePasswordFormNoAuth *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Sauvegarder" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordFormNoAuth *}</div><div style="display:none" id="resetPasswordSuccess"><div class="capture_header"><h2>Votre mot de passe a été changé</h2></div><p>Votre mot de passe a été mis à jour avec succès.</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.renderScreen('signIn')" class="capture_btn capture_primary">Se connecter</a></div></div><div style="display:none" id="resetPasswordRequestCode"><div class="capture_header"><h2>Fermer</h2></div><p>Nous n'avons pas reconnu le code de modification de mot de passe. Entrez à nouveau votre adresse email pour recevoir un nouveau code</p>{* #resetPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div>{* /resetPasswordForm *}</div><div style="display:none" id="resetPasswordRequestCodeSuccess"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><p>Nous vous avons envoyé un email avec les instructions pour créer un nouveau mot de passe. Votre mot de passe actuel n'a pas été changé</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="editProfileModal"><h2>Modifier votre compte</h2><div class="capture_grid_block"><div class="capture_col_4"><h3>Photo de profil</h3><div class="contentBoxWhiteShadow">{* photoManager *}</div><h3>Comptes liés</h3><div class="contentBoxWhiteShadow">{* linkedAccounts *} {* #linkAccountContainer *}<div class="capture_header"><h2>Liez vos comptes</h2></div><h2>Vous pourrez désormais vous connecter à votre compte via ces identifiants</h2><div class="capture_signin">{* loginWidget *}</div>{* /linkAccountContainer *}</div><h3 class="janrain_traditional_account_only">Mot de passe</h3><div class="janrain_traditional_account_only contentBoxWhiteShadow"><a href="#" data-capturescreen="changePassword">Modifier le mot de passe</a></div><h3 class="janrain_traditional_account_only">Désactiver le compte</h3><div class="capture_deactivate_section contentBoxWhiteShadow clearfix"><a href="#" data-capturescreen="confirmAccountDeactivation">Désactiver le compte</a></div></div><div class="capture_col_8"><h3>Infos sur le compte</h3><div class="contentBoxWhiteShadow"><div class="capture_grid_block"><div class="capture_center_col capture_col_8"><div class="capture_editCol">{* #editProfileModalForm *}<fieldset class="contact-infos"><legend>Vos informations personnelles</legend>{* firstName *} {* lastName *} {* gender *} {* birthdate *} {* displayName *} {* emailAddress *} {* resendLink *} {* phone *} {* addressStreetAddress1 *} {* addressStreetAddress2 *} {* addressCity *} {* addressPostalCode *} {* addressState *} {* addressCountry *}</fieldset><br><div class="optHidden">{* publicPrivate *} {* journalistContact *} {* aboutMe *} {* usernameTwPublic *} {* preferedContactLanguages *} {* arabicUsername *} {* persianUsername *} {* skypeId *} {* usernameTw *} {* journalistContact *} {* publicPrivate *} {* profession *}</div><fieldset class="newsletters"><legend>Souscrire aux newsletters</legend><div class="optHidden optFr">{* newsMenu *} {* optinalert *} {* optinBestofWeek *} {* optinBestofWEnd *} {* optinBestofObs *}</div><div class="optHidden optEn">{* newsMenuEn *} {* optinalertEn *} {* optinBestofWeekEn *} {* optinBestofWEndEn *} {* optinBestofObsEn *}</div><div class="optHidden optAr">{* newsMenuAr *} {* optinalertAr *} {* optinBestofWeekAr *} {* optinBestofWEndAr *} {* optinBestofObsAr *}</div><div class="optHidden optEs">{* newsMenuEs *} {* optinalertEs *} {* optinbestofweekEs *} {* optinbestofwendEs *}</div><div class="optHidden optCommonMCD">{* optinQuotidienne *} {* optinBreaking *}</div><div class="optHidden optCommonF24">{* optinAutopromo *} {* optinPartenaires *}</div><div class="optHidden optCommonRFI">{* optinActuMonde *} {* optinActuAfrique *} {* optinAlert *} {* optinRfiAfriqueFootFr *} {* optinMfi *} {* optinActuMusique *} {* optinOffreRfi *} {* optinOffrePartenaire *}</div></fieldset><br><div class="capture_form_item"><input value="Save" type="submit" class="capture_btn capture_primary"> {* savedProfileMessage *}</div>{* /editProfileModalForm *}</div></div></div></div></div></div></div><div style="display:none" id="changePassword"><div class="capture_header"><h2>Modifier le mot de passe</h2></div>{* #changePasswordForm *} {* currentPassword *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Save" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordForm *}</div><div style="display:none" id="confirmAccountDeactivation"><div class="capture_header"><h2>Désactivez votre compte</h2></div><div class="content_wrapper"><p>Etes-vous sûre de vouloir désactiver votre compte ? Vous n'aurez plus accès à votre profil</p>{* deactivateAccountForm *}<div class="capture_footer"><input value="Yes" type="submit" class="capture_btn capture_primary"> <a href="#" id="capture_confirmAccountDeactivation_noButton" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Non</a></div></div>{* /deactivateAccountForm *}</div>
                </div>
                    </div>
        <script type="text/javascript" src="//nexus.ensighten.com/francemm/f24/Bootstrap.js"></script>
    </body>

</html>
