<!DOCTYPE html>

    

<!--[if lt IE 7]>      <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="no-js lt-ie9 lt-ie8 lt-ie7 "> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="no-js "> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
        <meta charset="UTF-8">

        <title>Attentat&#x20;du&#x20;London&#x20;bridge&#x20;&#x3A;&#x20;la&#x20;s&#x00E9;curit&#x00E9;&#x20;au&#x20;centre&#x20;des&#x20;d&#x00E9;bats&#x20;&#x00E0;&#x20;la&#x20;veille&#x20;des&#x20;l&#x00E9;gislatives&#x20;-&#x20;France&#x20;24</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
                                        <meta name="title" content="Attentat&#x20;du&#x20;London&#x20;bridge&#x20;&#x3A;&#x20;la&#x20;s&#x00E9;curit&#x00E9;&#x20;au&#x20;centre&#x20;des&#x20;d&#x00E9;bats&#x20;&#x00E0;&#x20;la&#x20;veille&#x20;des&#x20;l&#x00E9;gislatives&#x20;-&#x20;France&#x20;24"><meta name="description" content="&#x00C0;&#x20;la&#x20;veille&#x20;de&#x20;l&#x00E9;gislatives&#x20;d&#x00E9;cisives&#x20;au&#x20;Royaume-Uni,&#x20;le&#x20;th&#x00E8;me&#x20;de&#x20;la&#x20;s&#x00E9;curit&#x00E9;&#x20;est&#x20;plus&#x20;que&#x20;jamais&#x20;au&#x20;c&#x0153;ur&#x20;de&#x20;la&#x20;campagne,&#x20;apr&#x00E8;s&#x20;la&#x20;r&#x00E9;v&#x00E9;lation&#x20;que&#x20;deux&#x20;des&#x20;auteurs&#x20;du&#x20;dernier&#x20;attentat&#x20;qui&#x20;a&#x20;frapp&#x00E9;&#x20;Londres&#x20;avaient&#x20;&#x00E9;t&#x00E9;&#x20;signal&#x00E9;s&#x20;aux&#x20;autorit&#x00E9;s."><meta name="news_keywords" content="s&#x00E9;curit&#x00E9;,&#x20;Attentat&#x20;du&#x20;London&#x20;bridge,&#x20;&#x00C9;lections&#x20;l&#x00E9;gislatives,&#x20;Theresa&#x20;May"><link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fr.xml?version=20170511174634" title="France 24"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="France 24"><meta name="application-name" content="France 24"><link rel="shortcut icon" href="/favicon.ico?version=20170511174634" type="image/x-icon"><link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20170511174634" sizes="57x57"><link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20170511174634" sizes="60x60"><link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20170511174634" sizes="72x72"><link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20170511174634" sizes="76x76"><link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20170511174634" sizes="114x114"><link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20170511174634" sizes="120x120"><link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20170511174634" sizes="144x144"><link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20170511174634" sizes="152x152"><link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20170511174634" sizes="180x180"><link rel="icon" type="image/png" href="/favicon-16x16.png?version=20170511174634" sizes="16x16"><link rel="icon" type="image/png" href="/favicon-32x32.png?version=20170511174634" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-48x48.png?version=20170511174634" sizes="48x48"><link rel="icon" type="image/png" href="/favicon-64x64.png?version=20170511174634" sizes="64x64"><link rel="icon" type="image/png" href="/favicon-96x96.png?version=20170511174634" sizes="96x96"><link rel="icon" type="image/png" href="/favicon-160x160.png?version=20170511174634" sizes="160x160"><link rel="icon" type="image/png" href="/favicon-192x192.png?version=20170511174634" sizes="192x192"><meta name="msapplication-TileColor" content="#454349"><meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20170511174634"><link rel="icon" type="image/x-icon" href="/favicon.ico?version=20170511174634"><meta property="og:site_name" content="France 24"><meta property="og:url" content="http://www.france24.com/fr/20170607-attentat-londres-securite-centre-debats-veille-legislatives-theresa-may"><meta property="og:type" content="article"><meta property="og:image" content="http://scd.france24.com/fr/files_fr/imagecache/home_1024/article/image/police-londres-m_0.jpg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="576"><meta property="og:image:type" content="image/jpg"><meta property="og:title" content="Attentat&#x20;du&#x20;London&#x20;bridge&#x20;&#x3A;&#x20;la&#x20;s&#x00E9;curit&#x00E9;&#x20;au&#x20;centre&#x20;des&#x20;d&#x00E9;bats&#x20;&#x00E0;&#x20;la&#x20;veille&#x20;des&#x20;l&#x00E9;gislatives&#x20;-&#x20;France&#x20;24"><meta property="og:description" content="&#x00C0;&#x20;la&#x20;veille&#x20;de&#x20;l&#x00E9;gislatives&#x20;d&#x00E9;cisives&#x20;au&#x20;Royaume-Uni,&#x20;le&#x20;th&#x00E8;me&#x20;de&#x20;la&#x20;s&#x00E9;curit&#x00E9;&#x20;est&#x20;plus&#x20;que&#x20;jamais&#x20;au&#x20;c&#x0153;ur&#x20;de&#x20;la&#x20;campagne,&#x20;apr&#x00E8;s&#x20;la&#x20;r&#x00E9;v&#x00E9;lation&#x20;que&#x20;deux&#x20;des&#x20;auteurs&#x20;du&#x20;dernier&#x20;attentat&#x20;qui&#x20;a&#x20;frapp&#x00E9;&#x20;Londres&#x20;avaient&#x20;&#x00E9;t&#x00E9;&#x20;signal&#x00E9;s&#x20;aux&#x20;autorit&#x00E9;s."><meta property="fb:app_id" content="121241974571942"><meta property="fb:pages" content="153632746935"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="http://www.france24.com/fr/20170607-attentat-londres-securite-centre-debats-veille-legislatives-theresa-may"><meta name="twitter:creator" content="@France24_fr"><meta name="twitter:site" content="@FRANCE24"><meta name="twitter:image" content="http://scd.france24.com/fr/files_fr/imagecache/home_1024/article/image/police-londres-m_0.jpg"><meta name="twitter:title" content="Attentat&#x20;du&#x20;London&#x20;bridge&#x20;&#x3A;&#x20;la&#x20;s&#x00E9;curit&#x00E9;&#x20;au&#x20;centre&#x20;des&#x20;d&#x00E9;bats&#x20;&#x00E0;&#x20;la&#x20;veille&#x20;des&#x20;l&#x00E9;gislatives&#x20;-&#x20;France&#x20;24"><meta name="twitter:description" content="&#x00C0;&#x20;la&#x20;veille&#x20;de&#x20;l&#x00E9;gislatives&#x20;d&#x00E9;cisives&#x20;au&#x20;Royaume-Uni,&#x20;le&#x20;th&#x00E8;me&#x20;de&#x20;la&#x20;s&#x00E9;curit&#x00E9;&#x20;est&#x20;plus&#x20;que&#x20;jamais&#x20;au&#x20;c&#x0153;ur&#x20;de&#x20;la&#x20;campagne,&#x20;apr&#x00E8;s&#x20;la&#x20;r&#x00E9;v&#x00E9;lation&#x20;que&#x20;deux&#x20;des&#x20;auteurs&#x20;du&#x20;dernier&#x20;attentat&#x20;qui&#x20;a&#x20;frapp&#x00E9;&#x20;Londres&#x20;avaient&#x20;&#x00E9;t&#x00E9;&#x20;signal&#x00E9;s&#x20;aux&#x20;autorit&#x00E9;s."><meta name="twitter:domain" content="FRANCE24.com"><meta name="twitter:account_id" content="1994321"><meta name="twitter:app:id:iphone" content="364379394"><meta name="twitter:app:id:ipad" content="364379394"><meta name="twitter:app:id:googleplay" content="com.france24.androidapp"><meta name="apple-itunes-app" content="app-id=364379394"><meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df"><meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r"><meta name="twitter:app:name:iphone" content="FRANCE 24"><meta name="twitter:app:name:ipad" content="FRANCE 24"><meta name="twitter:app:name:googleplay" content="FRANCE 24 pour Android"><meta property="og:locale" content="fr_FR"><link href="https://plus.google.com/116536894056162235467/" rel="publisher"><meta property="article:publisher" content="http://www.facebook.com/FRANCE24" /><meta property="article:author" content="http://www.facebook.com/FRANCE24" /><meta property="article:published_time" content="2017-06-07T10:07:30+02:00"/><meta property="article:modified_time" content="2017-06-07T10:37:58+02:00"/><meta property="article:section" content="EUROPE" /><meta property="article:tag" content="s&#x00E9;curit&#x00E9;" /><meta property="article:tag" content="Attentat&#x20;du&#x20;London&#x20;bridge" /><meta property="article:tag" content="&#x00C9;lections&#x20;l&#x00E9;gislatives" /><meta property="article:tag" content="Theresa&#x20;May" /><meta property="og:see_also" content="http://www.france24.com/fr/20170605-theresa-may-test-legislatives-ternies-attentats-londres-manchester-corbyn" /><meta property="og:see_also" content="http://www.france24.com/fr/20170606-attentat-london-bridge-troisieme-assaillant-identifie-nouvelle-arrestation-royaume-uni" /><meta property="og:see_also" content="http://www.france24.com/fr/20170606-veillee-hommage-victimes-attentat-london-bridge-londres-sadiq-khan" />
                        
    <link rel="alternate" href="android-app://com.france24.androidapp/f24/fr/article/WB5150215-F24-FR-20170607" />
    <meta name="twitter:app:url:googleplay" content="f24://fr/article/WB5150215-F24-FR-20170607" />



                <link rel="canonical" href="http://www.france24.com/fr/20170607-attentat-londres-securite-centre-debats-veille-legislatives-theresa-may"/>
    
                    <link rel="alternate amphtml" href="https://amp.france24.com/fr/20170607-attentat-londres-securite-centre-debats-veille-legislatives-theresa-may"/>
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.france24.com/fr/20170607-attentat-londres-securite-centre-debats-veille-legislatives-theresa-may"/>
        
                
                            <link rel="stylesheet" type="text/css" href="/css/compiled/main.css?version=20170511174634">
            
                            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20170511174634" media="print">
                    
        
                        <script type="text/javascript" src="/bundles/aefhermesf24/js/hacks.js?version=20170511174634"></script>
                        <!-- [if lt IE 9] -->
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/modernizr.js?version=20170511174634"></script>
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/respond.min.js?version=20170511174634"></script>
            <!-- [endif] -->

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "france24.com",
    defaultSubdomain: "www",
    mobileSubdomain: "m",
    tabletSubdomain: "t",
    currentSubdomain: "www",
    currentLocale: {
        short: "fr",
        long: "fr_FR"
    }
};
var isAefHermes = true;

    window.janrainEnabled = true;

            </script>

                        <script type="text/javascript">
                var specialEventId = '';
            </script>

                        
                            <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20170511174634"></script>
            
            <script type="text/javascript" data-main="/js/main.built.js?version=20170511174634" src="/js/require.js?version=20170511174634" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["site"] = "f24\x2Dmcd\x2Drfi";
tms_vars["aef_marque"] = "france24";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_plateforme"] = "";
tms_vars["aef_type_environnement"] = "site";
tms_vars["aef_nom_environnement"] = "france24_site";
tms_vars["aef_perimetre_diffusion"] = "interne";
tms_vars["page"] = "Detail\x20page";
tms_vars["url provenance"] = "";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fr";
tms_vars["aef_pos_contenu"] = "";
tms_vars["aef_os"] = "";
tms_vars["aef_device_marque"] = "";
tms_vars["aef_device_modele"] = "";
tms_vars["aef_type_connexion"] = "";
tms_vars["aef_domaine_externe"] = "";
tms_vars["aef_url_provenance"] = "";
tms_vars["aef_page_provenance"] = "";
tms_vars["aef_user_id"] = "";
tms_vars["aef_synchro"] = "";
tms_vars["repertoire"] = "europe";
tms_vars["nom-page"] = "20170607\x2Dattentat\x2Dlondres\x2Dsecurite\x2Dcentre\x2Ddebats\x2Dveille\x2Dlegislatives\x2Dtheresa\x2Dmay";
tms_vars["aef_libelle_contenu_page"] = "Attentat\x20du\x20London\x20bridge\x20\x3A\x20la\x20s\u00E9curit\u00E9\x20au\x20centre\x20des\x20d\u00E9bats\x20\u00E0\x20la\x20veille\x20des\x20l\u00E9gislatives";
tms_vars["aef_id_contenu"] = "WB5150215\x2DF24\x2DFR\x2D20170607";
tms_vars["aef_rep1"] = "europe";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "europe";
tms_vars["aef_thema"] = "securite,attentat\x20du\x20london\x20bridge,elections\x20legislatives,theresa\x20may";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "europe";
tms_vars["aef_langue"] = "francais";
tms_vars["aef_auteur"] = "france\x2024";
tms_vars["markup_ftp"] = "europe";
tms_vars["sous-repertoire"] = "";
tms_vars["sous-sous-repertoire"] = "";
tms_vars["aef_dpubli"] = "2017\x2D06\x2D07";
tms_vars["aef_hpubli"] = "10\x3A37";
tms_vars["aef_user_connection"] = "visiteur";
tms_vars["env_work"] = 'prod';
tms_vars["aef_version_environnement"] = 'v1.52.22';





tms_vars["url provenance"] = window.__originalReferrer || document.referrer;

tms_vars["aef_comments_engaged"] = '';
tms_vars["aef_comments"] = [];
tms_vars["aef_comments"][0] = [];
tms_vars["aef_comments"][0]["aef_commented_articles"] = '';
tms_vars["aef_comments"][0]["aef_related_category"] = '';
tms_vars["aef_comments"][0]["aef_related_thema"] = '';

var tc_vars = {};
window.tc_vars = tms_vars;

//--></script>
                                                                
                    
            
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/www.france24.com\/fr\/20170607-attentat-londres-securite-centre-debats-veille-legislatives-theresa-may","thumbnailUrl":"http:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/police-londres-m_0.jpg","headline":"Attentat du London bridge : la s\u00e9curit\u00e9 au centre des d\u00e9bats \u00e0 la veille des l\u00e9gislatives","alternativeHeadline":"\u00c0 la veille des l\u00e9gislatives, Theresa May contre-attaque face aux pol\u00e9miques","description":"\u00c0 la veille de l\u00e9gislatives d\u00e9cisives au Royaume-Uni, le th\u00e8me de la s\u00e9curit\u00e9 est plus que jamais au c\u0153ur de la campagne, apr\u00e8s la r\u00e9v\u00e9lation que deux des auteurs du dernier attentat qui a frapp\u00e9 Londres avaient \u00e9t\u00e9 signal\u00e9s aux autorit\u00e9s. ","image":{"@type":"ImageObject","url":"http:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/police-londres-m_0.jpg","width":"1024","height":"576"},"keywords":["s\u00e9curit\u00e9","Attentat du London bridge","\u00c9lections l\u00e9gislatives","Theresa May"],"datePublished":"2017-06-07T10:07:30Z","dateCreated":"2017-06-07T10:07:30Z","dateModified":"2017-06-07T10:37:58Z","articleSection":"EUROPE","creator":"FRANCE 24","author":[{"@type":"Person","name":"FRANCE 24","url":"http:\/\/www.france24.com"}],"publisher":{"@type":"Organization","name":"France 24","url":"https:\/\/plus.google.com\/116536894056162235467\/","logo":{"@type":"ImageObject","url":"http:\/\/static.france24.com\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

        </head>

    <body class="desktop fluid-transition">
            <div class="side-bar">
                            <header class="identity">
                                            <div class="logo">
                            <a href="/fr/">
                                France 24 : L’actualité internationale 24h / 24                            </a>
                        </div>
                                        <p>L’actualité internationale 24H / 24</p>
                </header>
                        <nav class="main-nav">
                                    
                        <ul>
                                                                                                                                        
                                                                    
                                                

                <li class="nav-filters">
                                                                                                                                                                                                                            <a href="/fr/" class="modeless" title="Infos,&#x20;news&#x20;&amp;&#x20;actualit&#x00E9;s&#x20;-&#x20;L&#x27;information&#x20;internationale&#x20;en&#x20;direct" >
                            A la une
                        </a>
                                                                            <dl class="mn-filters">
                                <dt>Filtrer la page :</dt>
                                <dd><a class="modeless filter" title="Infos,&#x20;news&#x20;&amp;&#x20;actualit&#x00E9;s&#x20;-&#x20;L&#x27;information&#x20;internationale&#x20;en&#x20;direct" href="http://www.france24.com/fr/depeches/">AFP</a></dd>
                                <dd><a class="modeless filter" title="Les&#x20;derni&#x00E8;res&#x20;24h" href="http://www.france24.com/fr/home/24h/1/">24h</a></dd>
                                                                    <dd><a class="modeless filter" title="Vid&#x00E9;os" href="http://www.france24.com/fr/video/">Vidéos</a></dd>
                                                                                                                                                            </dl>
                                                            </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/video" class="modeless" title="seo_title_nid" >
                            Vidéos
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/france/" class="modeless" title="FRANCE&#x20;&#x3A;&#x20;News&#x20;et&#x20;actualit&#x00E9;&#x20;en&#x20;continu&#x20;-&#x20;France&#x20;24" >
                            France
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://france24.com/fr/tag/legislatives-2017" class="item-election" title="Election&#x20;2017"  target="_blank">
                            Election 2017
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/afrique/" class="modeless" title="Politique&#x20;&amp;&#x20;&#x00E9;conomie&#x20;en&#x20;AFRIQUE,&#x20;infos&#x20;&amp;&#x20;news&#x20;au&#x20;Maghreb&#x20;-&#x20;France&#x20;24" >
                            Afrique
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/moyen-orient/" class="modeless" title="Informations&#x20;et&#x20;news&#x20;au&#x20;MOYEN-ORIENT&#x20;-&#x20;Toute&#x20;l&#x27;actualit&#x00E9;&#x20;sur&#x20;France&#x20;24" >
                            Moyen-orient
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/europe/" class="modeless" title="News,&#x20;actualit&#x00E9;&#x20;politique&#x20;&amp;&#x20;&#x00E9;conomique&#x20;en&#x20;Europe&#x20;-&#x20;France&#x20;24" >
                            Europe
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/ameriques/" class="modeless" title="Am&#x00E9;riques&#x20;&#x3A;&#x20;information&#x20;en&#x20;direct,&#x20;news&#x20;et&#x20;actu&#x20;en&#x20;continu&#x20;-&#x20;France&#x20;24" >
                            Amériques
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/asie-pacifique/" class="modeless" title="Asie&#x20;et&#x20;Pacifique&#x20;&#x3A;&#x20;actualit&#x00E9;&#x20;internationale&#x20;en&#x20;continu&#x20;-&#x20;France&#x20;24" >
                            Asie-pacifique
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/sports/" class="modeless" title="SPORT&#x20;&#x3A;&#x20;toutes&#x20;les&#x20;news&#x20;sportives&#x20;et&#x20;les&#x20;r&#x00E9;sultats&#x20;-&#x20;France&#x20;24" >
                            Sports
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/eco-tech/" class="modeless" title="&#x00C9;CONOMIE&#x20;&amp;&#x20;TECHNOLOGIE&#x20;&#x3A;&#x20;toute&#x20;l&#x27;actu&#x20;&#x00E9;co&#x20;&amp;&#x20;tech&#x20;&#x20;-&#x20;France&#x20;24" >
                            Éco/tech
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/culture/" class="modeless" title="CULTURE&#x20;&amp;&#x20;artistes&#x20;&#x3A;&#x20;l&#x27;actualit&#x00E9;&#x20;culturelle&#x20;&amp;&#x20;artistique&#x20;-&#x20;France&#x20;24" >
                            Culture
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/planete/" class="modeless" title="PLAN&#x00C8;TE&#x20;&#x3A;&#x20;toute&#x20;l&#x27;actu&#x20;environnement&#x20;-&#x20;France&#x20;24" >
                            Planète
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/reportages/" class="modeless light" title="Tous&#x20;les&#x20;reportages&#x20;des&#x20;grands&#x20;reporters&#x20;de&#x20;France&#x20;24&#x20;aux&#x20;4&#x20;coins&#x20;du&#x20;monde" >
                            Reportages
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/emissions/" class="modeless light" title="Programmes&#x20;TV,&#x20;Emissions&#x20;et&#x20;news&#x20;en&#x20;VOD" >
                            Émissions
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/webdocumentaires/" class="modeless light" title="Webdocumentaires&#x20;et&#x20;Infographies&#x20;-&#x20;France&#x20;24" >
                            Infographies
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://observers.france24.com/fr" class="item-lo" title="Les&#x20;Observateurs"  target="_blank">
                            Les observateurs
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://mashable.france24.com" class="item-mash" title="Mashable&#x20;avec&#x20;France&#x20;24"  target="_blank">
                            Mashable avec france 24
                        </a>
                                                                                    </li>
                        </ul>


                            </nav>
        </div>
        <div class="page mini-player-context">
            <div id="loading">

                <div id="squaresWaveG">
                    <div id="squaresWaveG_1" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_2" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_3" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_4" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_5" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_6" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_7" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_8" class="squaresWaveG">
                    </div>
                </div>

            </div>
                            <div class="on-air-board-outer">
    <div class="on-air-board">
        <div class="first-row">
                                                                                                        <script type="application/json"
        data-player-playlist="main-player"
        data-player-bind="main-player"
        >
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"application\/vnd.apple.mpegurl","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/static.france24.com\/live\/F24_FR_LO_HLS\/live_web.m3u8"}]},"title":"","is_live":true,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"http:\/\/ad2play.ftv-publicite.fr\/preroll.vast?v=2&sitepage=www.france24.fr\/direct","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"direct_france24","ns_st_ep":"direct_france24","ns_st_pr":"live","ns_st_ty":"video","ns_st_st":"france24_francais","ns_st_pl":"france24_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                <div id="dynamic-player-element" class="async-load" data-content="http://www.france24.com/fr/_fragment/player/tofollow/">
                    


<a href="#" class="player-live"
   data-stream="main-player"
   data-players-toggle="">
</a>

<a href="#" class="player-toggler"
   data-youtube-id="">
    <span>&nbsp;</span>
</a>

<div></div>

    <div class="block">
        <h3>Rendez-vous</h3>
        <div class="oab-rendez"></div>
    </div>

<div class="block">
    <h3>Rejouer</h3>
    <ul class="oab-replay">
            </ul>
</div>

                </div>
                <br style="clear: both; line-height: 0;">

                    </div>

        <div class="second-row">
            <div class="oab-first-col">
                                                <div class="video-player">
                                        <div data-player-id="main-player" class="main-player" data-player-duplication-id="main-player-yt"></div>
                    <div data-ytplayer-id="main-player-yt" class="main-player" data-player-duplication-id="main-player"></div>
                    <p class="copy">
                    <div data-fragment-src="http://www.france24.com/fr/_fragment/player/nowplaying/"></div>
                    </p>
                </div>
                <div class="video-board">
                    <div class="v-header"><h2>LES DERNIÈRES ÉMISSIONS</h2></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5150208-F24-FR-20170607">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/ar_dls_rvp_couv_financial_times.tga_.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">REVUE DE PRESSE </p>
                                        <h2 class="title">"Avant de parler des musulmans, parlons de l'Arabie saoudite"</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:8uzHiO5Gf0s"
                                       data-players-video-title="REVUE DE PRESSE">
                                        <a rel="nofollow" href="/fr/20170607-rev-press-inter-attentat-londres-may-qatar-arabie-saoudite-egypte-emirats-extremisme">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5150204-F24-FR-20170607">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/eco_impots_070617.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">LE JOURNAL DE L'ÉCO </p>
                                        <h2 class="title">Impôts : le prélèvement à la source reporté, mais pas abandonné</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:lJcxBTl0xKc"
                                       data-players-video-title="LE JOURNAL DE L'ÉCO">
                                        <a rel="nofollow" href="/fr/20170607-impots-prelevement-a-source-2019-europe-afrique-sud-recession">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5150172-F24-FR-20170607">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/dls_rvp_auj_en_france_une.png_1.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">REVUE DE PRESSE </p>
                                        <h2 class="title">"Code du travail, le big bang"</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:DDkJ72a2v6c"
                                       data-players-video-title="REVUE DE PRESSE">
                                        <a rel="nofollow" href="/fr/20170607-rev-press-fran-code-travail-philippe-syndicats-trump-qatar-arabie-saoudite-pesquet-climat">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5150150-F24-FR-20170606">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/afriquedusud.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">LE JOURNAL DE L’AFRIQUE </p>
                                        <h2 class="title">Afrique du Sud : la première économie africaine entre en récession</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:RLRn8uh4B70"
                                       data-players-video-title="LE JOURNAL DE L’AFRIQUE">
                                        <a rel="nofollow" href="/fr/20170606-afrique-sud-maroc-manifestation-football-cheick-tiote-cameroun-libye-kenya">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5150116-F24-FR-20170606">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/frdn_jt_pgm_studio_06_06_2017_21_59_40.sub_.01.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">UN ŒIL SUR LES MÉDIAS </p>
                                        <h2 class="title">Emmanuel Macron, idole d'ados </h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:KXjgmMQeIWY"
                                       data-players-video-title="UN ŒIL SUR LES MÉDIAS">
                                        <a rel="nofollow" href="/fr/20170606-oeilmedias-legislatives-front-national-racisme-macron-express">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     <script type="application/json"
        data-player-playlist="edition-WB5150098-F24-FR-20170606"
        data-player-bind="main-player"
        >
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"video\/mp4","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/medias.france24.com\/fr\/vod\/2017\/06\/07\/TK037719-A-01-20170522.mp4"}]},"title":"","is_live":0,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"\/\/ad2play.ftv-publicite.fr\/preroll.vast?v=2&sitepage=www.france24.fr\/journaletchroniques","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB5150098-F24-FR-20170606","ns_st_ep":"Climat : comment faire avancer la cause sans Washington ?","ns_st_pr":"fr","ns_st_ty":"video","ns_st_st":"france24_francais","ns_st_pl":"france24_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"od","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                                                                                                                                                                                        <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5150098-F24-FR-20170606">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/debat0606_p1_climat_0.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">LE DÉBAT </p>
                                        <h2 class="title">Climat : comment faire avancer la cause sans Washington ?</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player.loadByJson:edition-WB5150098-F24-FR-20170606"
                                       data-players-video-title="LE DÉBAT">
                                        <a rel="nofollow" href="/fr/20170606-Climat-cop21-Emmanuel-Macron-Nicolas-Hulot-Donald-Trump-Elysee">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5150072-F24-FR-20170606">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/aaaaphotoyannickjadote.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">MARDI POLITIQUE  </p>
                                        <h2 class="title">Yannick Jadot : "Il faut renforcer le rôle des travailleurs"</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:j4PAblz2wkg"
                                       data-players-video-title="MARDI POLITIQUE ">
                                        <a rel="nofollow" href="/fr/20170606-mardi-politique-yannick-jadot-legislatives-loi-travail-verts">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5150065-F24-FR-20170606">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/aaaaphotobourlanges.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">MARDI POLITIQUE  </p>
                                        <h2 class="title">Jean-Louis Bourlanges : "Le centre n'est plus un parti charnière"</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:oQpWtTLICNM"
                                       data-players-video-title="MARDI POLITIQUE ">
                                        <a rel="nofollow" href="/fr/20170606-mardi-politique-jean-louis-bourlanges-marche-elections-legislatives-macron">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5149962-F24-FR-20170606">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/couv_a_laff.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">À L’AFFICHE ! </p>
                                        <h2 class="title">La consécration pour Guillaume Sentou dans "Edmond"</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:RxZ7o4KeBRA"
                                       data-players-video-title="À L’AFFICHE !">
                                        <a rel="nofollow" href="/fr/a-affiche/20170606-guillaume-sentou-edmond-rostand-alexis-michalik-theatre-palais-royal">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     <script type="application/json"
        data-player-playlist="edition-WB5149870-F24-FR-20170606"
        data-player-bind="main-player"
        >
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"video\/mp4","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/medias.france24.com\/fr\/ptw\/2017\/06\/06\/NW675769-B-01-20170606.mp4"}]},"title":"","is_live":0,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"\/\/ad2play.ftv-publicite.fr\/preroll.vast?v=2&sitepage=www.france24.fr\/journaletchroniques","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB5149870-F24-FR-20170606","ns_st_ep":"Avec la crise diplomatique, Qatar Airways entre en zone de turbulence","ns_st_pr":"fr","ns_st_ty":"video","ns_st_st":"france24_francais","ns_st_pl":"france24_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"od","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                          <script type="application/json"
        data-player-playlist="edition-WB5149835-F24-FR-20170606"
        data-player-bind="main-player"
        data-player-playlist-default>
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"video\/mp4","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/medias.france24.com\/fr\/vod\/2017\/06\/06\/MD001733-A-01-20170510_CS.mp4"}]},"title":"","is_live":0,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB5149835-F24-FR-20170606","ns_st_ep":"\"Mister Big\", un superflic canadien qui n'est pas \u00e0 l'abri d'une bavure","ns_st_pr":"fr","ns_st_ty":"video","ns_st_st":"france24_francais","ns_st_pl":"france24_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"od","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                                                                                                                                                                                                    
                    <div class="v-expand-items">
                        <a href="/fr/emissions/"
                           class="default-button-1 modeless"
                           title="Dernières émissions">
                            Toutes les émissions
                        </a>
                    </div>
                </div>
            </div>

            <div class="oab-second-col">
                <div class="program-schedule">
                    <div class="hd">
                        <div class="type-1">
                            <a href="#" class="tabs" data-target="player-comments">
                                <span class="comment-count">
                                                                        
            <span class="fb-comments-count" data-href="http://www.france24.com/fr/?query=player-live"></span>
    
                                </span>
                                COMMENTAIRE(S)
                            </a>
                            <a href="#" class="tabs active" data-target="player-programs">Grille des programmes</a>
                        </div>
                        <div class="type-2">
                            <a href="#" class="comm tabs" data-target="player-comments">
                                <span class="comment-count">
                                    
            <span class="fb-comments-count" data-href="http://www.france24.com/fr/?query=player-live"></span>
    
                                </span>
                                &nbsp;commentaires
                            </a>
                            <a href="#" class="pro tabs active" data-target="player-programs">
                                <span></span>Programmes
                            </a>
                        </div>
                    </div>
                    <div id="player-comments" class="bd tabs" style="display: none">                                                
            <div class="facebook-comment">
                                    <div class="fb-comments" data-href="http://www.france24.com/fr/?query=player-live" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
                    </div>
    
                    </div>
                    <div id="player-programs" class="bd tabs">
                        <div data-fragment-src="http://www.france24.com/fr/_fragment/player/programgrid/"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

                                    <div class="slider-wrap">
                <div class="content-slider">
                    <div class="content-slide">
                        <div class="main-board">
                                                                                        
    <div class="adv-megaban tms-block"
         data-pos="1"
         data-type="megaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>


                                                        <div id="modeless-target" data-fb-no-comments="Laisser un commentaire">
                                        <div class="col-1  highfooter">

    <article class="article-long" data-bo-type="article" data-bo-nid="WB5150215-F24-FR-20170607">
        <header class="hd">
                        
                                        <ul class="tag">
                                    <li><a href="/fr/tag/securite/" title="sécurité" class="modeless">sécurité</a></li>
                            <li><a href="/fr/tag/attentat-london-bridge/" title="Attentat du London bridge" class="modeless">Attentat du London bridge</a></li>
                            <li><a href="/fr/tag/elections-legislatives/" title="Élections législatives" class="modeless">Élections législatives</a></li>
                        </ul>

            
                        <p class="category">
                <strong>
                                        
                                <a href="/fr/section/europe/" title="EUROPE" class="modeless">EUROPE</a>
                        
                </strong>
            </p>
            <h1 class="title">Attentat du London bridge : la sécurité au centre des débats à la veille des législatives</h1>

            <div class="article-action">
                
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/1K0u.F" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/1K0u.T" data-counturl="http://www.france24.com/fr/20170607-attentat-londres-securite-centre-debats-veille-legislatives-theresa-may" data-text="&#x00C0;&#x20;la&#x20;veille&#x20;des&#x20;l&#x00E9;gislatives,&#x20;Theresa&#x20;May&#x20;contre-attaque&#x20;face&#x20;aux&#x20;pol&#x00E9;miques" data-via="FRANCE24" data-lang="fr" data-related="France24_fr" data-callback="trackingSocial.tt_tracker">Tweeter</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://f24.my/1K0u.G" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
    
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/1K0u.L" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
                <li>
            <a href="#" class="comment">
                
            <span class="fb-comments-count" data-href="http://www.france24.com/fr/20170607-attentat-londres-securite-centre-debats-veille-legislatives-theresa-may"></span>
    
            </a>
        </li>
    
                
                    <li>
            <a href="#" class="print">print</a>
        </li>
    </ul>

<div class="clear-both"></div>


            </div>

                                                                                    <figure class="img">
                                    <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/police-londres-m_0.jpg" alt="" />
                                <figcaption>© Odd Andersen, AFP   | Des policiers britanniques en patrouille au sud du London bridge, le 6 juin.  </figcaption>
            </figure>
                                    <p class="author">
            Texte par <a title="FRANCE 24"
                                           class="modeless"
                                           href="/fr/auteur/france-24/">
                                                FRANCE 24
                                        </a>
                                                                                                    <a href="https://twitter.com/France24_fr" class="twitter-follow-button" data-show-count="false" data-lang="fr" data-show-screen-name="false">Suivre france24_fr sur twitter</a>
                            
        </p>
    
            <p class="modification">Dernière modification : 07/06/2017</p>
        </header>
        <div class="bd">
            <h2>À la veille de législatives décisives au Royaume-Uni, le thème de la sécurité est plus que jamais au cœur de la campagne, après la révélation que deux des auteurs du dernier attentat qui a frappé Londres avaient été signalés aux autorités. </h2>
            <p>Les services de s&eacute;curit&eacute; et de renseignements britanniques sont-ils &agrave; la hauteur ? C&rsquo;est la question que se posent de nombreux Britanniques, apr&egrave;s <a target="_blank" href="http://www.france24.com/fr/tag/attentat-london-bridge/">l&rsquo;attentat perp&eacute;tr&eacute; Londres</a>, et qui pourrait avoir une influence sur leur vote aux l&eacute;gislatives du jeudi 8 juin.</p>
<p>Dans une i<a target="_blank" href="https://www.thesun.co.uk/news/3740268/theresa-may-vows-to-beef-up-police-powers-on-jihadis-with-a-human-rights-shake-up-and-28-days-to-question-suspects/?editorialView=yes">nterview au Sun</a> publi&eacute;e dans la soir&eacute;e du 6 juin, la Premi&egrave;re ministre, Theresa May, a voulu apporter une r&eacute;ponse forte. Elle s&rsquo;est dite pr&ecirc;te &agrave; d&eacute;tricoter les lois sur les droits de l&rsquo;Homme l&rsquo;emp&ecirc;chant de l&eacute;gif&eacute;rer sur le terrorisme. Elle souhaite par exemple rendre l&rsquo;expulsion de suspects de terrorisme &eacute;trangers plus ais&eacute;e et accro&icirc;tre la dur&eacute;e de d&eacute;tention pour les suspects de terrorisme.</p>
<p></p><div class="flash-material orientation-center multimedia_element_embedded" data-bo-type="em" data-bo-nid="E50A5AFA-2799-4171-90A3-AEAFEF278B11">
                <figure class="bd flash-embed">
        <blockquote class="twitter-tweet" data-lang="fr"><p lang="en" dir="ltr">I&#39;m clear: if human rights laws get in the way of tackling extremism and terrorism, we will change those laws to keep British people safe. <a href="https://t.co/8EfUJYUDMK">pic.twitter.com/8EfUJYUDMK</a></p>&mdash; Theresa May (@theresa_may) <a href="https://twitter.com/theresa_may/status/872181737933217794">6 juin 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </figure>
</div>
<p></p>
<p>Une mani&egrave;re pour la Premi&egrave;re ministre de tenter de canaliser la pol&eacute;mique sur l&rsquo;efficacit&eacute; des services de renseignement et de s&eacute;curit&eacute; au <a target="_blank" href="http://www.france24.com/fr/tag/royaume-uni/">Royaume-Uni</a>, apr&egrave;s la r&eacute;v&eacute;lation que deux des trois auteurs de l'attentat dans la capitale britannique, trois jours auparavant, &eacute;taient connus des autorit&eacute;s.</p>
<p></p><div class="video-material  orientation-center" data-bo-type="em" data-bo-nid="ABA4FF4E-FFD7-460E-893D-5770D8820456">

        
            <div class="hd">
            <h5 class="default-header-2">Législatives britanniques : l'analyse de Gautier Rybinski, spécialiste de politique internationale</h5>
        </div>
    
    <figure class="bd">
                                                                                
                            <div style="background-image: url('http://scd.france24.com/fr/files_fr/2017-06-07_0737_lgislatives_britanniques__lanalyse_de_gautier_rybinski_spcialiste_de_politique_internationale.jpeg'); background-size: cover" data-ytplayer-id="zeIAWdwtBkI" class="alt-player em-video"></div>
                        </figure>
</div>
<p></p>
<p>L'identit&eacute; de Youssef Zaghba, un Italien d'origine marocaine de 22 ans, membre de l'&eacute;quip&eacute;e meurtri&egrave;re, <a target="_blank" href="http://www.france24.com/fr/20170606-attentat-london-bridge-troisieme-assaillant-identifie-nouvelle-arrestation-royaume-uni">a &eacute;t&eacute; r&eacute;v&eacute;l&eacute;e mardi matin par Scotland Yard</a>, qui a affirm&eacute; qu'il n'&eacute;tait pas connu des services de police. Mais selon les autorit&eacute;s italiennes, il avait &eacute;t&eacute; rep&eacute;r&eacute; en mars 2016 apr&egrave;s avoir apparemment cherch&eacute; &agrave; gagner la Syrie, et d&ucirc;ment signal&eacute; aux autorit&eacute;s britanniques.</p>
<p>Un second assaillant, Khuram Shazad Butt, 27 ans, un Britannique n&eacute; au Pakistan &eacute;tait connu des services de police. Proche du pr&ecirc;cheur radical Anjem Choudary, il &eacute;tait m&ecirc;me apparu dans un documentaire de Channel 4 intitul&eacute; &quot;Mes voisins les jihadistes&quot; diffus&eacute; l'an dernier. Pour le journal Telegraph, &quot;il est stup&eacute;fiant que des gens qui repr&eacute;sentent une telle menace (...) puissent &eacute;taler leur id&eacute;ologie naus&eacute;abonde &agrave; la t&eacute;l&eacute;vision sans en subir les cons&eacute;quences&quot;. Rachid Redouane, 30 ans, qui se pr&eacute;sentait comme un binational marocain et libyen, ne faisait l'objet d'aucun signalement.</p>
<p><strong>Questions sans r&eacute;ponse<br />
</strong></p>
<p>Apr&egrave;s cette troisi&egrave;me attaque en moins de trois mois revendiqu&eacute;e par <a target="_blank" href="http://www.france24.com/fr/tag/organisation-etat-islamique/">le groupe &Eacute;tat islamique</a>, le pays s'interroge sur l'efficacit&eacute; des services de s&eacute;curit&eacute;. Khalid Masood, l'auteur de l'attentat de Westminster le 22 mars, Salman Abedi, le kamikaze qui s'est fait exploser &agrave; la Manchester Arena le 22 mai, &eacute;tait aussi connu des autorit&eacute;s.</p>
<p>&quot;Ce sont des questions auxquelles les services de police et de renseignement devront r&eacute;pondre&quot;, a reconnu le ministre des Affaires &eacute;trang&egrave;res, <a target="_blank" href="http://www.france24.com/fr/tag/boris-johnson/">Boris Johnson</a>, sur SkyNews.</p>
<p>Lors d'un d&eacute;placement au Pays de Galles, Theresa May a annonc&eacute; que les services de police et de renseignement allaient entreprendre un examen de leur m&eacute;thodes de travail, comme apr&egrave;s l'attentat de Manchester. Le chef de l'opposition travailliste <a target="_blank" href="http://www.france24.com/fr/tag/jeremy-corbyn/">Jeremy Corbyn </a>avait appel&eacute; celle-ci &agrave; d&eacute;missionner, lui reprochant les r&eacute;ductions d'effectifs policiers ordonn&eacute;es lorsqu'elle &eacute;tait ministre de l'Int&eacute;rieur (2010-2016).</p>
<p>Ces critiques tombent au mauvais moment pour la dirigeante conservatrice, &agrave; deux jours d'un scrutin d&eacute;cisif pour la future n&eacute;gociation du <a target="_blank" href="http://www.france24.com/fr/tag/brexit/">Brexit</a>.</p>
<p><a target="_blank" href="http://www.france24.com/fr/20170603-royaume-uni-legislatives-debat-theresa-may-jeremy-corbyn-brexit-mauvaise-posture"><strong>&gt;&gt; &Agrave; lire sur France 24 : Theresa May en mauvaise posture</strong></a></p>
<p><em>Avec AFP</em></p>
            <p class="modification">Première publication : 07/06/2017</p>
        </div>
        <div class="article-action">
            
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/1K0u.F" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/1K0u.T" data-counturl="http://www.france24.com/fr/20170607-attentat-londres-securite-centre-debats-veille-legislatives-theresa-may" data-text="Attentat&#x20;du&#x20;London&#x20;bridge&#x20;&#x3A;&#x20;la&#x20;s&#x00E9;curit&#x00E9;&#x20;au&#x20;centre&#x20;des&#x20;d&#x00E9;bats&#x20;&#x00E0;&#x20;la&#x20;veille&#x20;des&#x20;l&#x00E9;gislatives" data-via="FRANCE24" data-lang="fr" data-related="France24_fr" data-callback="trackingSocial.tt_tracker">Tweeter</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://f24.my/1K0u.G" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
    
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/1K0u.L" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
                <li>
            <a href="#" class="comment">
                
            <span class="fb-comments-count" data-href="http://www.france24.com/fr/20170607-attentat-londres-securite-centre-debats-veille-legislatives-theresa-may"></span>
    
            </a>
        </li>
    
                
                    <li>
            <a href="#" class="print">print</a>
        </li>
    </ul>

<div class="clear-both"></div>


        </div>
    </article>

                    <div class="related-article">
            <ul class="bd">
                                                        <li data-bo-type="article" data-bo-nid="WB5149549-F24-FR-20170605">
                        <p class="media"><img alt="" src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_small2_169/article/image/theresa-may-noir-m.jpg" /></p>
                        <div class="copy">
                            <h4>ROYAUME-UNI</h4>
                            <p>Meurtris, le Royaume-Uni et sa Première ministre face au test des législatives</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/fr/20170605-theresa-may-test-legislatives-ternies-attentats-londres-manchester-corbyn">En savoir plus</a>
                        </p>
                    </li>
                                                        <li data-bo-type="article" data-bo-nid="WB5149922-F24-FR-20170606">
                        <p class="media"><img alt="" src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_small2_169/article/image/20170606-londres-attaque-assaillant.jpg" /></p>
                        <div class="copy">
                            <h4>ROYAUME-UNI</h4>
                            <p>Attentat du London bridge : le troisième assaillant identifié</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/fr/20170606-attentat-london-bridge-troisieme-assaillant-identifie-nouvelle-arrestation-royaume-uni">En savoir plus</a>
                        </p>
                    </li>
                                                        <li data-bo-type="article" data-bo-nid="WB5149844-F24-FR-20170606">
                        <p class="media"><img alt="" src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_small2_169/article/image/michael_cohen.jpg" /></p>
                        <div class="copy">
                            <h4>ROYAUME-UNI</h4>
                            <p>Veillée en hommage aux victimes de l'attentat du London bridge</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/fr/20170606-veillee-hommage-victimes-attentat-london-bridge-londres-sadiq-khan">En savoir plus</a>
                        </p>
                    </li>
                            </ul>
        </div>
        
                        
<section class="al-comments">
    <header>
        <p class="title">
            <span class='comment-count'>
                
            <span class="fb-comments-count" data-href="http://www.france24.com/fr/20170607-attentat-londres-securite-centre-debats-veille-legislatives-theresa-may"></span>
    
            </span>
            COMMENTAIRE(S)
        </p>
    </header>
    <div class="add-comment">
        
            <div class="facebook-comment">
                                    <div class="fb-comments" data-href="http://www.france24.com/fr/20170607-attentat-londres-securite-centre-debats-veille-legislatives-theresa-may" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
                    </div>
    
    </div>
</section>
            
                                    
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="content"
         data-expand="true"
         data-loaded="false">
    </div>



</div>


    <aside class="col-2">
                                                                                
            




        <div class="featured-contents">
        <ul class="slides">
                                                <li><a href="http://www.france24.com/fr/20170602-soeurs-femmes-nebuleuse-jihadiste-recrutement-web-episode-1" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/auto_promo_webserie_soeurs.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://www.france24.com/fr/tag/jean-karim-fall/" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/hommages-jkf.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://www.france24.com/fr/20170602-exclusif-reporters-abu-ghraib-prison-irak-scandale-etats-unis-organisation-ei-terrorisme" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/autopromo-billetretour-abu-ghra_fr.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://www.france24.com/fr/20170601-reporters-bresil-amazonie-manaus-guerre-gangs-trafic-drogues-prison" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/autopromo-bresil-narco_fr.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://www.france24.com/fr/20170603-dakar-arts-senegal-selly-raby-kane-mode-afrique-rap" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/paris-des-arts-selly-raby-kane.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="https://www.facebook.com/InfoMigrants.fr/?ref=ts&fref=ts" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/autopromo_infomigrants_f24-fr.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://www.france24.com/fr/20170530-legislatives-clips-campagne-france-lancement-spot-politique" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/autopromo_emissions-campagne-officielle-leg.png" alt="" /></a></li>
                                    </ul>
    </div>

    <div class="wide-angle">
        <div class="hd">
            <h5 class="default-header-1">
                <a href="#">à la une</a>
            </h5>
        </div>
        <div class="bd">
            <ul class="wa-list slides">
                                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5150256-F24-FR-20170607">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/iran_capture_ecran_parlement.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">En direct : Téhéran ciblée par plusieurs attaques meurtrières</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="En direct : Téhéran ciblée par plusieurs attaques meurtrières" href="/fr/20170607-direct-liveblog-iran-teheran-attaques-parlement-mausolee-khomeiny-morts-ei">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5150189-F24-FR-20170607">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/agression_notre_dame_profil_agresseur.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Attaque à Notre-Dame de Paris : le profil atypique de l'assaillant</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Attaque à Notre-Dame de Paris : le profil atypique de l&#039;assaillant" href="/fr/20170607-france-notre-dame-attaque-policier-marteau-identite-assaillant-faridi-doctorant">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5150105-F24-FR-20170606">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/alep-mainlobjois.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">"Le Journal de Myriam", la guerre en Syrie à hauteur d'enfant</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="&quot;Le Journal de Myriam&quot;, la guerre en Syrie à hauteur d&#039;enfant" href="/fr/20170606-journal-myriam-rawick-adolescente-guerre-syrie-alep-siege-philippe-lobjois">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5150215-F24-FR-20170607">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/police-londres-m_0.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">À la veille des législatives, Theresa May contre-attaque face aux polémiques</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="À la veille des législatives, Theresa May contre-attaque face aux polémiques" href="/fr/20170607-attentat-londres-securite-centre-debats-veille-legislatives-theresa-may">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5150207-F24-FR-20170607">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/sahel_onu.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Paris propose à l'ONU de déployer une force militaire africaine au Sahel</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Paris propose à l&#039;ONU de déployer une force militaire africaine au Sahel" href="/fr/20170607-onu-sahel-france-demande-deploiement-force-africaine-lutte-terrorisme-minusma-g5-mali">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5150085-F24-FR-20170606">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/france-legislatives2017-pslr.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">L’angoisse de la déroute aux législatives monte chez LR et au PS</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="L’angoisse de la déroute aux législatives monte chez LR et au PS" href="/fr/20170606-france-legislatives-2017-angoisse-republicains-parti-socialiste-republique-marche">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5150030-F24-FR-20170606">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/france-emmanuelmacron-ordonnance-m.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Gouverner par ordonnances, mode d’emploi </h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Gouverner par ordonnances, mode d’emploi " href="/fr/20170606-gouverner-ordonnances-mode-emploi-reforme-code-travail-macron-philippe">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5149978-F24-FR-20170606">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/roland-garros-2017-kiki-mladenovic.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Roland-Garros 2017 : entre les gouttes, Mladenovic a perdu ses rêves de demie</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Roland-Garros 2017 : entre les gouttes, Mladenovic a perdu ses rêves de demie" href="/fr/20170606-roland-garros-2017-quart-finale-mladenovic-wozniacki-nadal-djokovic-tennis">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5150025-F24-FR-20170606">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/maccron_outremer.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">90"POLITIQUE - Outre-mer : les trois bourdes d'Emmanuel Macron</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="90&quot;POLITIQUE - Outre-mer : les trois bourdes d&#039;Emmanuel Macron" href="/fr/20170606-90politique-outre-mer-trois-bourdes-emmanuel-macron-guyane-kwassa-guadeloupe">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5149956-F24-FR-20170606">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/060617-reality-instag-pic-m.png" />
                        </p>
                        <div class="copy"><h4 class="title">La lanceuse d’alerte Reality Leigh Winner trahie par une imprimante</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="La lanceuse d’alerte Reality Leigh Winner trahie par une imprimante" href="/fr/20170606-reality-leigh-winner-lanceuse-alerte-anti-trump-trahie-imprimante-nsa-intercept">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="edition" data-bo-nid="WB5150072-F24-FR-20170606">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/edition/aaaaphotoyannickjadote.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Yannick Jadot : "Il faut renforcer le rôle des travailleurs"</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Yannick Jadot : &quot;Il faut renforcer le rôle des travailleurs&quot;" href="/fr/20170606-mardi-politique-yannick-jadot-legislatives-loi-travail-verts">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5150006-F24-FR-20170606">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/06062017_philippe_reforme_travail.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Réforme du droit du travail : le gouvernement présente sa feuille de route</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Réforme du droit du travail : le gouvernement présente sa feuille de route" href="/fr/20170606-reforme-droit-travail-gouvernement-presente-projets-calendrier-edouard-philippe-macron">En savoir plus</a></p>
                    </li>
                            </ul>
        </div>
    </div>

                                                    
    <div class="ib-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>




    <div class="information-board">
                    

        

<p class="hd">L’info en continu <a target="_blank" href="/fr/timeline/rss" class="icon-rss"></a></p>
<div class="bd">
    <p class="ib-more-info"><a href="/fr/timeline/global/">Toute l’info en continu</a></p>
                                                                
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="B92FFCBC-BFDE-439D-80B5-0F3DFF7D0053">
                    <div class="when">
                        <time datetime="2017-06-07T11:20:15+02:00">11:20</time>
                        <a title="Meurtre de Brice Taton: 12 ans de prison pour un supporter serbe" href="/fr/20170607-meurtre-brice-taton-12-ans-prison-supporter-serbe" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>Meurtre de Brice Taton: 12 ans de prison pour un supporter serbe</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/fr/20170607-meurtre-brice-taton-12-ans-prison-supporter-serbe">En savoir plus</a></p>
                </div>
                                                                                    
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="C21C343E-4F4F-4432-97AF-1CF6FF24AD12">
                    <div class="when">
                        <time datetime="2017-06-07T11:20:12+02:00">11:20</time>
                        <a title="EPR de Flamanville : des amendes pour 13 militants de Greenpeace" href="/fr/20170607-epr-flamanville-amendes-13-militants-greenpeace" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>EPR de Flamanville : des amendes pour 13 militants de Greenpeace</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/fr/20170607-epr-flamanville-amendes-13-militants-greenpeace">En savoir plus</a></p>
                </div>
                                                                                                                    <div class="ib-item" data-bo-type="article" data-bo-nid="WB5150256-F24-FR-20170607">
                    <div class="when">
                        <time datetime="2017-06-07T11:19:19+02:00">11:19</time>
                                                    <a title="En direct : Téhéran ciblée par plusieurs attaques meurtrières" href="/fr/20170607-direct-liveblog-iran-teheran-attaques-parlement-mausolee-khomeiny-morts-ei" class="modeless">F24</a>
                                            </div>
                    <div class="copy">
                        <a href="/fr/20170607-direct-liveblog-iran-teheran-attaques-parlement-mausolee-khomeiny-morts-ei" class="modeless img" title="En direct : Téhéran ciblée par plusieurs attaques meurtrières">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_small2_169/article/image/iran_capture_ecran_parlement.jpg" alt="Plusieurs coups de feu et des explosions ont retenti à l’intérieur du parlement iranien, mercredi 7 juin.">
                        </a>
                                                <p class="hd"><a href="/fr/20170607-direct-liveblog-iran-teheran-attaques-parlement-mausolee-khomeiny-morts-ei" class="modeless" title="En direct : Téhéran ciblée par plusieurs attaques meurtrières">IRAN </a></p>
                        <p>En direct : Téhéran ciblée par plusieurs attaques meurtrières</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/fr/20170607-direct-liveblog-iran-teheran-attaques-parlement-mausolee-khomeiny-morts-ei" title="En direct : Téhéran ciblée par plusieurs attaques meurtrières" class="modeless">En savoir plus</a></p>
                </div>
                                                                                    
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="714C868F-8913-49C2-A0BB-07B72054379E">
                    <div class="when">
                        <time datetime="2017-06-07T11:00:21+02:00">11:00</time>
                        <a title="Roland-Garros: Garcia-Pliskova, refaire le coup de la Fed Cup" href="/fr/20170607-roland-garros-garcia-pliskova-refaire-le-coup-fed-cup" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>Roland-Garros: Garcia-Pliskova, refaire le coup de la Fed Cup</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/fr/20170607-roland-garros-garcia-pliskova-refaire-le-coup-fed-cup">En savoir plus</a></p>
                </div>
                                <p class="ib-more-info"><a href="/fr/timeline/global/">Toute l’info en continu</a></p>

</div>

    </div>





        <div class="observers">
        <div class="hd">
            <h5 class="default-header-1">Les Observateurs</h5>
        </div>
                <div class="bd" data-bo-type="em" data-bo-nid="DA961454-8145-498C-BF16-3C246DA2C9E9">
    <div class="o-item">
        <p class="media">
            <img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/obs-engages-avril.png" alt="" />
        </p>
                <p class="default-read-more">
            <a rel="nofollow" title="" href="http://observers.france24.com/fr/20170501-votez-meilleur-projet-observateurs-engages-mois-avril" target="_blank">En savoir plus</a>
        </p>
    </div>
</div>

    </div>


    <div class="wide-angle">
        <div class="hd">
            <p class="default-header-1">grand angle</p>
        </div>
        <div class="bd">
            <ul class="wa-list slides">
                                                <li data-bo-type="article" data-bo-nid="WB5148823-F24-FR-20170602">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/020617-trump-climat-tiny-m.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Accord de Paris : Errare Trumpum est</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20170602-accord-paris-donald-trump-discours-analyse-erreur-climat-environnement" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5148890-F24-FR-20170602">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/main-image-webserie-les-soeurs.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Les recruteurs : le retour</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20170602-soeurs-femmes-nebuleuse-jihadiste-recrutement-web-episode-1" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5149036-F24-FR-20170602">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/france-legislatives2017-mounirmahjoubi.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Mounir Mahjoubi, le "geek" du gouvernement sy...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20170602-france-mounir-mahjoubi-le-geek-gouvernement-symbole-republique-marche" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5149125-F24-FR-20170603">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/paul_kagame.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Présidentielle au Rwanda : la course d'obstac...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20170603-rwanda-election-presidentielle-paul-kagame-candidats-commission-electorale" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5149142-F24-FR-20170603">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/le_havre_main.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Le Havre : "Ah mince, il n'y a pas de candida...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20170603-le-havre-ville-edouard-philippe-legislatives-chasse-electeurs-emmanuel-macron-candidat" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5149180-F24-FR-20170603">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/macky_sall.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Sénégal : quatre jeunes en prison pour un pho...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20170603-senegal-photomontage-whatsapp-macky-sall-arrestation-amnesty-international" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5149461-F24-FR-20170604">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/islam_radical_uk.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Attentats au Royaume-Uni : "Londres a abrité...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20170604-attentat-londres-terrorisme-tolerance-islamisme-salafisme-communautarisme-islam" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5149616-F24-FR-20170605">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/one_love_manchester.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">"One Love Manchester" : un concert riche en é...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20170605-one-love-manchester-moments-forts-concert-hommage-victimes-attentat-ariana-grande" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5149699-F24-FR-20170605">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/qatar-confrence-050617-m.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Doha vs Riyad : les raisons de la rupture dip...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20170605-doha-riyad-raisons-rupture-diplomatique-trump-axe-mal-iran-al-jazeera-freres-musulmans" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5149785-F24-FR-20170605">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/050617-venezuela-protests-m.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Venezuela : "Tous les ingrédients sont réunis...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20170605-venezuela-ingredients-reunis-desastre-constituante-manifestations-maduro-lopez" >
                            En savoir plus
                        </a></p>
                </li>
                            </ul>

        </div>
    </div>





                                        
    <div class="ib-adv tms-block"
         data-pos="2"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>



        <div class="intro-program">
        <div class="ip-item">
                        <div class="bd">
                                                            
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


            </div>
        </div>

    </div>




                                                                                                                                                                                                                                                                                                                                                                                                                            </aside>

                                                                                                                
                                                            </div>
                                                                                                            </div>
                    </div>
                </div>
            </div>
            <footer>
                                    







<div class="inner">
    <img class="f-logo" src="/bundles/aefhermesf24/img/france-24-logo.png?version=20170511174634" alt="" />

                        <div class="f-link-list fl-l-l-1 fl-l-l-l-1">
                <p>Actualité</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/" title="Infos, news &amp; actualités - L'information internationale en direct">À la une</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/france/" title="FRANCE : News et actualité en continu">France</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/afrique/" title="Politique &amp; économie en AFRIQUE, infos &amp; news au Maghreb">Afrique</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/moyen-orient/" title="Informations et news au MOYEN-ORIENT - Toute l'actualité sur France 24">Moyen-Orient</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/ameriques/" title="Amériques : information en direct, news et actu en continu - France 24">Amériques</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/europe/" title="News, actualité politique &amp; économique en Europe - France 24">Europe</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/asie-pacifique/" title="Asie et Pacifique : actualité internationale en continu - France 24">Asie-Pacifique</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/eco-tech/" title="ÉCONOMIE &amp; TECHNOLOGIE : toute l'actu éco &amp; tech">Éco/Tech</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/sports/" title="SPORT : toutes les news sportives et les résultats">Sport</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/culture/" title="CULTURE &amp; artistes : l'actualité culturelle &amp; artistique">Culture</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/opinions/" title="L'éditorial de la Rédaction">Opinions</a></li>
                                                            </ul>
            </div>
            
                        <div class="f-link-list fl-l-l-2">
                <p>la chaîne</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/tv-en-direct-chaine-live" class="modeless video" title="Regarder France 24 en direct">La chaîne en direct</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/actualites-sous-titrees" class="modeless video" title="Suivez les dernières informations sous-titrées et la météo">Accessibilité</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/emissions/" class="modeless" title="Programmes TV, Emissions et news en VOD">Émissions</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/reportages/" class="modeless" title="Tous les reportages des grands reporters de France 24 aux 4 coins du monde">Reportages</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/emissions/revue-presse/" class="modeless" title="Revue de presse">Revue de presse</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/emissions/" class="modeless" title="Podcasts">Podcasts</a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-3">
                <p>Aller plus loin</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://observers.france24.com/fr/" title="Les Observateurs" target="_blank">Les Observateurs</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mashable.france24.com/" title="Mashable avec France 24" target="_blank">Mashable FR</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/webdocumentaires/" title="Infographies et Webdocumentaires">Webdocumentaires</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/dossiers/" title="Tous les Dossiers spéciaux de la rédaction France 24">Dossiers</a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-4">
                <p>Services 24/7</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/rejoindre-la-communaute" class="modeless" title="Newsletters">Newsletters</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/rejoindre-la-communaute" class="modeless" title="Espace personnel">Espace personnel</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/mobile" class="modeless" title="Applications Mobiles et Tablettes">Mobiles / Tablettes</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/tv-connectee" class="modeless" title="France 24 sur la TV connectée">TV connectées</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/rss" class="modeless" title="Flux RSS">Flux RSS</a></li>
                                                            </ul>
            </div>
            
    <span class="f-line-1"></span>
    <span class="f-line-2"></span>
            <div class="f-social-link">
                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/fr/rejoindre-la-communaute" class="modeless" title="Rejoignez la communauté France 24">Rejoignez la communauté</a>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/fr/medias-sociaux" class="modeless" title="Retrouvez France 24 sur les médias sociaux">France 24 sur les médias sociaux</a>
                                                                            <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/rhako6" class="fb" title="Facebook" target="_blank">Facebook</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/XLkdot" class="tw" title="Twitter" target="_blank">Twitter</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/tASiE4" class="go" title="Google +" target="_blank">Google +</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/cHF8Wc" class="dm" title="Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/bGRWve" class="yt" title="Youtube" target="_blank">Youtube</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/oTjdan" class="fs" title="Foursquare" target="_blank">Foursquare</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/nsM8q8" class="sc" title="Soundcloud" target="_blank">Soundcloud</a></li>
                                                            </ul>
                    </div>
                                                    
    <div class="f-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>


                                                                                                                                                                                                        <div class="f-map">
            <a  href="/fr/comment-recevoir-la-chaine" class="modeless" title="Recevoir France 24">Recevoir France 24</a>
        </div>
                <nav class="f-nav">
        <ul>
                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/entreprise" class="modeless" title="L'Entreprise France 24">À propos de France 24</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/tag/communique-presse/" class="modeless" title="Communiqués de Presse">Presse</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li><a  href="http://static.france24.com/infographies/presse/FRANCE24_PressKit_1214_FR.pdf" class="" title="" target="_blank">Dossier de presse</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/contactez-nous?section=publicite" class="modeless" title="Opportunités publicitaires et partenariats">Régie publicitaire</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/contactez-nous" class="modeless" title="Contactez-nous">Contactez-nous</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/plan-du-site" class="modeless" title="Plan du site">Plan du site</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/mentions-legales" class="modeless" title="Mentions légales">Mentions légales</a></li>
                                                    </ul>
    </nav>
        <div class="f-partner">
        <a href="http://www.rfi.fr/" target="_blank"><img src="/bundles/aefhermesf24/img/rfi-logo.png?version=20170511174634" alt="" /></a>
        <a href="/fr/" target="_blank"><img src="/bundles/aefhermesf24/img/france24-logo.png?version=20170511174634" alt="" /></a>
        <a href="http://www.mc-doualiya.com/" target="_blank"><img src="/bundles/aefhermesf24/img/mcd-logo.png?version=20170511174634" alt="" /></a>
        <a href="http://www.francemediasmonde.com" target="_blank"><img src="/bundles/aefhermesf24/img/fmm-logo.png?version=20170511174634" alt="" /></a>
    </div>
    <p class="f-copy">
        © 2017 Copyright France 24 – Tous droits réservés<br>
        France 24 n'est pas responsable des contenus provenant de sites Internet externes<br>
                    <a href="http://www.acpm.fr/Marque/marque-france-24" target="_blank" rel="nofollow" class="ojd">Fréquentation certifiée par l'ACPM/OJD</a>
            </p>
</div>

                            </footer>

                            <!-- placeholder -->
<style type="text/css">
.g-list .copy {line-height: 20px; padding: 2px 6px !important;}
.orientation-center{width: 100% !important;}
.citation-material.orientation-center{width: auto !important;}
.default-header-2{width: auto !important;}
#SCRBBL-TOP {display:none !important;}
#nav-main-special-event {
margin-bottom: 10px !important;
height: 30px !important;
}
.main-nav .item-mash {
height: 21px;
text-indent: -9999px !important;
background: transparent url(//static.france24.com/mashable/menu/logo@1x.png) center center no-repeat;
}
.site-pusher nav li .logo-mashfr {
display: block;
margin: 10px;
height: 21px;
overflow: hidden;
text-indent: -9999em;
background-image: url(//static.france24.com/mashable/menu/logo@1x.png);
background-position: left center;
background-repeat: no-repeat;
}
.site-pusher nav li .logo-mashfr:last-child {
border-bottom: none;
}
.site-pusher nav ul li:nth-last-child(2) {
border-bottom: 1px solid #ccc;
}
/* menu déroulant */
.sc-info .bd:hover {
max-height: 285px !important;
}
</style>
<script type="text/javascript">
function handleAjaxSuccess() {
if (typeof($) !== 'function') {
return;
}
$(document).ajaxSuccess(function(event, xhr, settings) {
if (settings.url.indexOf('player/tofollow') > 1) {
setTimeout(function () {
$('[data-player-playlist^="replay"]')
.each(function() {
var $data = $(this).text();
var $dataJson = JSON.parse($data);
$dataJson = $.extend(true, $dataJson, {
'medias': {
'media': {
'rolls': {
'urlpre': 'http://ad2play.ftv-publicite.fr/preroll.vast?v=2&sitepage=www.france24.fr/journaletchroniques',
'urlpost': ''
}
}
}
});
$(this).text(JSON.stringify($dataJson));
});
}, 200);
}
});
}
window.CEM = function() {
//handleAjaxSuccess();
};
// AJOUT SUPPRESSION SURTITRE VIDEO
function defer(method) {
if (window.jQuery)
method();
else
setTimeout(function() { defer(method) }, 200);
}
function cleanVideoTitle() {
$("div.tab div.copy p.place:contains('Grab')").css('display','none');
$("div.tab div.copy p.place:contains('PKG')").css('display','none');
$("div.tab div.copy p.place:contains('INTRO')").css('display','none');
$("div.tab div.copy p.place:contains('GREB')").css('display','none');
$("div.tab div.copy p.place:contains('GRAB')").css('display','none');
}
defer(cleanVideoTitle);
defer(function(){
$(document).ajaxSuccess(function() {
cleanVideoTitle();
});
});
// FIN SUPPRESSION SURTITRE VIDEO
</script>
            
            <div class="short-cuts-outer">
                                        <div class="short-cuts">
                
                                                            
            <div  class="sc-search">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="#">
            search
                    </a>
    
                                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <form name="Search" method="get" action="/fr/recherche/" id="sinequa-search-form"><div><label for="Search_term" class="required">Terme</label><input type="text" id="Search_term" name="Search[term]" required="required" placeholder="Recherche&hellip;" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Lancer la recherche</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-info">
            
                                                    
                                                            
            <p  class="hd">
            France Médias Monde
                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <ul >
            
                                                    
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://observers.france24.com/fr" target="_blank">
            Les Observateurs
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://mashable.france24.com" target="_blank">
            Mashable FR
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.rfi.fr/" target="_blank">
            RFI 
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://musique.rfi.fr/" target="_blank">
            RFI Musique
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://savoirs.rfi.fr/" target="_blank">
            RFI Savoirs
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://atelier.rfi.fr/" target="_blank">
            Atelier des médias
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://mondoblog.org/" target="_blank">
            Mondoblog
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.mc-doualiya.com/" target="_blank">
            Monte Carlo Doualiya
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://academie.france24-mcd-rfi.com/fr/" target="_blank">
            Académie
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.francemediasmonde.com/" target="_blank">
            France Médias Monde
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.rfi-instrumental.com/fr" target="_blank">
            RFI Instrumental
                    </a>
    
                                    </li>
    
                                    </ul>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-rec">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="/fr/comment-recevoir-la-chaine">
            Recevoir France 24
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-voy">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="/fr/voyage">
            Voyage
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-lang">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="/fr/" class="active">
            Français
                    </a>
    
                                        
                                                                                
            <a  href="/en/" class="">
            English
                    </a>
    
                                        
                                                                                
            <a  href="/ar/" class="">
            عربي
                    </a>
    
                                    </p>
    
                                        
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="/fr/actualites-sous-titrees" class="accessibility">
            Accessibilité
                    </a>
    
                                    </p>
    
                                    </div>
    
        <div class="user-janrain sc-info">
    <div id="user-disconnected">
        <a href="#" data-user="signin" class="hd active">Mon compte</a>
        <div class="bd" data-user="disconnected">
            <ul>
                <li>
                    <a data-user="signin" href="#" target="_self" class="">Connexion</a>
                </li>
                <li>
                    <a href="/fr/rejoindre-la-communaute" target="_self" class="">Présentation</a>
                </li>
                <li>
                    <a href="/fr/rejoindre-communaute/faq" target="_self" class="">Aide</a>
                </li>
            </ul>
        </div>
    </div>
    <div id="user-connected">
        <p class="hd">
            <span class="user-avatar"></span>
            <span class="user-name" id="displayName"></span>
        </p>
        <div class="bd" data-user="connected">
            <ul>
                <li>
                    <a href="#" data-user="editProfile" class="">Mon Profil</a>
                </li>
                <li>
                    <a href="/fr/rejoindre-la-communaute" target="_self" class="">Présentation</a>
                </li>
                <li>
                    <a href="/fr/rejoindre-communaute/faq" target="_self" class="">Aide</a>
                </li>
                <li>
                    <a href="#" data-user="signout" class="">Me déconnecter</a>
                </li>
            </ul>
        </div>
    </div>
</div>

<div class="parameters-link">
    <a class="tos" href="/fr/mentions-legales" target="_self"></a>
</div>
</div>

                            </div>
                            <div id="janrain">
                    
<div style="display:none" id="signIn"><div class="capture_header"><h2>Créer un compte / Se connecter</h2></div><div class="capture_signin"><h2>Avec le compte existant de...</h2>{* loginWidget *}<br></div><div class="capture_backgroundColor"><div class="capture_signin"><h2>Avec un compte habituel</h2>{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item"><a href="#" data-capturescreen="forgotPassword">Mot de passe oublié ?</a></div><div class="capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button> <a href="#" id="capture_signIn_createAccountButton" data-capturescreen="traditionalRegistration" class="capture_secondary capture_createAccountButton capture_btn capture_primary">Créer un compte</a></div>{* /signInForm *}</div></div></div><div style="display:none" id="returnSocial"><div class="capture_header"><h2>Sign In</h2></div><div class="capture_signin"><h2>Bienvenue ! {* welcomeName *}</h2>{* loginWidget *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div></div></div><div style="display:none" id="returnTraditional"><div class="capture_header"><h2>Se connecter</h2></div><h2 class="capture_centerText"><span>Bienvenue !</span></h2><div class="capture_backgroundColor">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button></div>{* /signInForm *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Utiliser un autre compte</a></div></div></div><div style="display:none" id="accountDeactivated"><div class="capture_header"><h2>Compte désactivé</h2></div><div class="content_wrapper"><p>Votre compte a été désactivé</p></div></div><div style="display:none" id="emailNotVerified"><div class="capture_header"><h1>Adresse email non vérifiée</h1></div><p>Vous devez vérifier votre adresse email pour finaliser votre inscription. Consultez votre boite mail pour valider votre adresse en cliquant sur le lien figurant dans le mail de confirmation ou entrez à nouveau votre adresse email pour recevoir une nouvelle fois le mail de confirmation.</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div>
<div style="display:none" id="socialRegistration"><div class="capture_header"><h2>C'est presque fini !</h2></div><h2>Merci de confirmer les informations ci-dessous avant de vous connecter</h2>{* #socialRegistrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} En cliquant sur "Créer un compte", vous confirmez que vous acceptez nos &nbsp; <a class="termsOfService" href="#">conditions générales</a>&nbsp; et que vous avez lu et approuvé la&nbsp; <a class="privacyPolicy" href="#">politique de protection de données personnelles</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Créer un compte" type="submit" class="capture_btn capture_primary"></div></div>{* /socialRegistrationForm *}</div><div style="display:none" id="traditionalRegistration"><div class="capture_header"><h2>C'est presque fini !</h2></div><p>Merci de confirmer les informations ci-dessous avant de vous connecter <a id="capture_traditionalRegistration_navSignIn" href="#" data-capturescreen="signIn">Se connecter</a></p>{* #registrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} {* newPassword *} {* newPasswordConfirm *} En cliquant sur "Créer un compte", vous confirmez que vous acceptez nos &nbsp; <a class="termsOfService" href="#">conditions générales</a>&nbsp; et que vous avez lu et approuvé la&nbsp; <a class="privacyPolicy" href="#">politique de protection de données personnelles</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Créer un compte" type="submit" class="capture_btn capture_primary"></div></div>{* /registrationForm *}</div><div style="display:none" id="emailVerificationNotification"><div class="capture_header"><h2>Merci de votre inscription</h2></div><p>Nous vous avons envoyé un email de confirmation à l'adresse suivante&nbsp; {* emailAddressData *}.&nbsp; Merci de consulter votre boîte de réception et de cliquer sur le lien pour activer votre compte..</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="forgotPassword"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><h2>Nous vous enverrons un lien pour créer un nouveau mot de passe</h2>{* #forgotPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div></div>{* /forgotPasswordForm *}</div><div style="display:none" id="forgotPasswordSuccess"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><p>Nous vous avons envoyé un email avec les instructions pour créer un nouveau mot de passe. Votre mot de passe actuel n'a pas été changé</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="mergeAccounts">{* mergeAccounts {"custom": true} *}<div id="capture_mergeAccounts_mergeAccounts_mergeOptionsContainer" class="capture_mergeAccounts_mergeOptionsContainer"><div class="capture_header"><div class="capture_icon_col">{| rendered_current_photo |}</div><div class="capture_displayName_col">{| current_displayName |}<br>{| current_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| current_provider_lowerCase |}"></span></div><div class="capture_dashed"><div class="capture_mergeCol capture_centerText capture_left"><p class="capture_bigText">{| foundExistingAccountText |} <b>{| current_emailAddress |}</b>.</p><div class="capture_hover"><div class="capture_popup_container"><span class="capture_popup-arrow"></span>{| moreInfoHoverText |}<br>{| existing_displayName |} - {| existing_provider |} : {| existing_siteName |} {| existing_createdDate |}</div>{| moreInfoText |}</div></div><div class="capture_mergeCol capture_mergeExisting_col capture_right"><div class="capture_shadow capture_backgroundColor capture_border">{| rendered_existing_provider_photo |}<div class="capture_displayName_col">{| existing_displayName |}<br>{| existing_provider_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-16 janrain-provider-icon-{| existing_provider_lowerCase |}"></span><div class="capture_centerText capture_smallText">Created {| existing_createdDate |} at {| existing_siteName |}</div></div></div></div><div id="capture_mergeAccounts_form_collection_mergeAccounts_mergeRadio" class="capture_form_collection_merge_radioButtonCollection capture_form_collection capture_elementCollection capture_form_collection_mergeAccounts_mergeRadio" data-capturefield="undefined"><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_1_0" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_1_0 capture_toggled" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0" data-capturefield="undefined" data-capturecollection="true" value="1" type="radio" class="capture_mergeAccounts_mergeRadio_1_0 capture_input_radio" checked="checked" name="mergeAccounts_mergeRadio"> {| connectLegacyRadioText |}</label></div><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_2_1" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined" data-capturecollection="true" value="2" type="radio" class="capture_mergeAccounts_mergeRadio_2_1 capture_input_radio" name="mergeAccounts_mergeRadio"> {| createRadioText |} {| current_provider |}</label></div><div class="capture_tip" style="display:none"></div><div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div><div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div></div><div class="capture_footer">{| connect_button |} {| create_button |}</div></div></div><div style="display:none" id="traditionalAuthenticateMerge"><div class="capture_header"><h2>Connectez-vous pour terminer la fusion des comptes</h2></div><div class="capture_signin">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button></div></div>{* /signInForm *}</div></div>
<div style="display:none" id="verifyEmail"><div class="capture_header"><h2>Renvoyer l'email de vérification</h2></div><p>Merci d'avoir confirmé votre adresse email</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Submit" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div><div style="display:none" id="resendVerificationSuccess"><div class="capture_header"><h2>Un email de vérification vous a été envoyé</h2></div><div class="hr"></div><p>Vérifiez vos emails pour récupérer le lien de changement de mot de passe</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">Se connecter</a></div></div><div style="display:none" id="verifyEmailSuccess"><div class="capture_header"><h2>C'est fait !</h2></div><p>Merci d'avoir confirmé votre adresse email</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">Se connecter</a></div></div>
<div style="display:none" id="resetPassword"><div class="capture_header"><h2>Modifier le mot de passe</h2></div>{* #changePasswordFormNoAuth *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Sauvegarder" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordFormNoAuth *}</div><div style="display:none" id="resetPasswordSuccess"><div class="capture_header"><h2>Votre mot de passe a été changé</h2></div><p>Votre mot de passe a été mis à jour avec succès.</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.renderScreen('signIn')" class="capture_btn capture_primary">Se connecter</a></div></div><div style="display:none" id="resetPasswordRequestCode"><div class="capture_header"><h2>Fermer</h2></div><p>Nous n'avons pas reconnu le code de modification de mot de passe. Entrez à nouveau votre adresse email pour recevoir un nouveau code</p>{* #resetPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div>{* /resetPasswordForm *}</div><div style="display:none" id="resetPasswordRequestCodeSuccess"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><p>Nous vous avons envoyé un email avec les instructions pour créer un nouveau mot de passe. Votre mot de passe actuel n'a pas été changé</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="editProfileModal"><h2>Modifier votre compte</h2><div class="capture_grid_block"><div class="capture_col_4"><h3>Photo de profil</h3><div class="contentBoxWhiteShadow">{* photoManager *}</div><h3>Comptes liés</h3><div class="contentBoxWhiteShadow">{* linkedAccounts *} {* #linkAccountContainer *}<div class="capture_header"><h2>Liez vos comptes</h2></div><h2>Vous pourrez désormais vous connecter à votre compte via ces identifiants</h2><div class="capture_signin">{* loginWidget *}</div>{* /linkAccountContainer *}</div><h3 class="janrain_traditional_account_only">Mot de passe</h3><div class="janrain_traditional_account_only contentBoxWhiteShadow"><a href="#" data-capturescreen="changePassword">Modifier le mot de passe</a></div><h3 class="janrain_traditional_account_only">Désactiver le compte</h3><div class="capture_deactivate_section contentBoxWhiteShadow clearfix"><a href="#" data-capturescreen="confirmAccountDeactivation">Désactiver le compte</a></div></div><div class="capture_col_8"><h3>Infos sur le compte</h3><div class="contentBoxWhiteShadow"><div class="capture_grid_block"><div class="capture_center_col capture_col_8"><div class="capture_editCol">{* #editProfileModalForm *}<fieldset class="contact-infos"><legend>Vos informations personnelles</legend>{* firstName *} {* lastName *} {* gender *} {* birthdate *} {* displayName *} {* emailAddress *} {* resendLink *} {* phone *} {* addressStreetAddress1 *} {* addressStreetAddress2 *} {* addressCity *} {* addressPostalCode *} {* addressState *} {* addressCountry *}</fieldset><br><div class="optHidden">{* publicPrivate *} {* journalistContact *} {* aboutMe *} {* usernameTwPublic *} {* preferedContactLanguages *} {* arabicUsername *} {* persianUsername *} {* skypeId *} {* usernameTw *} {* journalistContact *} {* publicPrivate *} {* profession *}</div><fieldset class="newsletters"><legend>Souscrire aux newsletters</legend><div class="optHidden optFr">{* newsMenu *} {* optinalert *} {* optinBestofWeek *} {* optinBestofWEnd *} {* optinBestofObs *}</div><div class="optHidden optEn">{* newsMenuEn *} {* optinalertEn *} {* optinBestofWeekEn *} {* optinBestofWEndEn *} {* optinBestofObsEn *}</div><div class="optHidden optAr">{* newsMenuAr *} {* optinalertAr *} {* optinBestofWeekAr *} {* optinBestofWEndAr *} {* optinBestofObsAr *}</div><div class="optHidden optEs">{* newsMenuEs *} {* optinalertEs *} {* optinbestofweekEs *} {* optinbestofwendEs *}</div><div class="optHidden optCommonMCD">{* optinQuotidienne *} {* optinBreaking *}</div><div class="optHidden optCommonF24">{* optinAutopromo *} {* optinPartenaires *}</div><div class="optHidden optCommonRFI">{* optinActuMonde *} {* optinActuAfrique *} {* optinAlert *} {* optinRfiAfriqueFootFr *} {* optinMfi *} {* optinActuMusique *} {* optinOffreRfi *} {* optinOffrePartenaire *}</div></fieldset><br><div class="capture_form_item"><input value="Save" type="submit" class="capture_btn capture_primary"> {* savedProfileMessage *}</div>{* /editProfileModalForm *}</div></div></div></div></div></div></div><div style="display:none" id="changePassword"><div class="capture_header"><h2>Modifier le mot de passe</h2></div>{* #changePasswordForm *} {* currentPassword *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Save" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordForm *}</div><div style="display:none" id="confirmAccountDeactivation"><div class="capture_header"><h2>Désactivez votre compte</h2></div><div class="content_wrapper"><p>Etes-vous sûre de vouloir désactiver votre compte ? Vous n'aurez plus accès à votre profil</p>{* deactivateAccountForm *}<div class="capture_footer"><input value="Yes" type="submit" class="capture_btn capture_primary"> <a href="#" id="capture_confirmAccountDeactivation_noButton" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Non</a></div></div>{* /deactivateAccountForm *}</div>
                </div>
                    </div>
        <script type="text/javascript" src="//nexus.ensighten.com/francemm/f24/Bootstrap.js"></script>
    </body>

</html>
