<!DOCTYPE html>

    

<!--[if lt IE 7]>      <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="no-js lt-ie9 lt-ie8 lt-ie7 "> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="no-js "> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
        <meta charset="UTF-8">

        <title>&quot;La&#x20;France&#x20;est&#x20;de&#x20;retour&quot;,&#x20;clame&#x20;Emmanuel&#x20;Macron&#x20;&#x00E0;&#x20;Davos&#x20;-&#x20;France&#x20;24</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
                                        <meta name="title" content="&quot;La&#x20;France&#x20;est&#x20;de&#x20;retour&quot;,&#x20;clame&#x20;Emmanuel&#x20;Macron&#x20;&#x00E0;&#x20;Davos&#x20;-&#x20;France&#x20;24"><meta name="description" content="&quot;La&#x20;France&#x20;est&#x20;de&#x20;retour&quot;&#x20;a&#x20;lanc&#x00E9;&#x20;mercredi&#x20;Emmanuel&#x20;Macron,&#x20;lors&#x20;d&#x27;un&#x20;discours&#x20;devant&#x20;les&#x20;grands&#x20;patrons&#x20;et&#x20;dirigeants&#x20;politiques&#x20;du&#x20;monde&#x20;r&#x00E9;unis&#x20;&#x00E0;&#x20;Davos.&#x20;Il&#x20;a,&#x20;par&#x20;ailleurs,&#x20;promu&#x20;ses&#x20;r&#x00E9;formes&#x20;et&#x20;r&#x00E9;clam&#x00E9;&#x20;une&#x20;mondialisation&#x20;plus&#x20;&#x00E9;quilibr&#x00E9;e."><meta name="news_keywords" content="Emmanuel&#x20;Macron,&#x20;Davos,&#x20;France"><link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fr.xml?version=20171213121500" title="France 24"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="France 24"><meta name="application-name" content="France 24"><link rel="shortcut icon" href="/favicon.ico?version=20171213121500" type="image/x-icon"><link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20171213121500" sizes="57x57"><link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20171213121500" sizes="60x60"><link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20171213121500" sizes="72x72"><link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20171213121500" sizes="76x76"><link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20171213121500" sizes="114x114"><link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20171213121500" sizes="120x120"><link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20171213121500" sizes="144x144"><link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20171213121500" sizes="152x152"><link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20171213121500" sizes="180x180"><link rel="icon" type="image/png" href="/favicon-16x16.png?version=20171213121500" sizes="16x16"><link rel="icon" type="image/png" href="/favicon-32x32.png?version=20171213121500" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-48x48.png?version=20171213121500" sizes="48x48"><link rel="icon" type="image/png" href="/favicon-64x64.png?version=20171213121500" sizes="64x64"><link rel="icon" type="image/png" href="/favicon-96x96.png?version=20171213121500" sizes="96x96"><link rel="icon" type="image/png" href="/favicon-160x160.png?version=20171213121500" sizes="160x160"><link rel="icon" type="image/png" href="/favicon-192x192.png?version=20171213121500" sizes="192x192"><meta name="msapplication-TileColor" content="#454349"><meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20171213121500"><link rel="icon" type="image/x-icon" href="/favicon.ico?version=20171213121500"><meta property="og:site_name" content="France 24"><meta property="og:url" content="http://www.france24.com/fr/20180124-france-retour-macron-davos-reformes-forum-economique-mondial"><meta property="og:type" content="article"><meta property="og:image" content="http://scd.france24.com/fr/files_fr/imagecache/home_1024/article/image/24012018_macron_davos.jpg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="576"><meta property="og:image:type" content="image/jpg"><meta property="og:title" content="&quot;La&#x20;France&#x20;est&#x20;de&#x20;retour&quot;,&#x20;clame&#x20;Emmanuel&#x20;Macron&#x20;&#x00E0;&#x20;Davos&#x20;-&#x20;France&#x20;24"><meta property="og:description" content="&quot;La&#x20;France&#x20;est&#x20;de&#x20;retour&quot;&#x20;a&#x20;lanc&#x00E9;&#x20;mercredi&#x20;Emmanuel&#x20;Macron,&#x20;lors&#x20;d&#x27;un&#x20;discours&#x20;devant&#x20;les&#x20;grands&#x20;patrons&#x20;et&#x20;dirigeants&#x20;politiques&#x20;du&#x20;monde&#x20;r&#x00E9;unis&#x20;&#x00E0;&#x20;Davos.&#x20;Il&#x20;a,&#x20;par&#x20;ailleurs,&#x20;promu&#x20;ses&#x20;r&#x00E9;formes&#x20;et&#x20;r&#x00E9;clam&#x00E9;&#x20;une&#x20;mondialisation&#x20;plus&#x20;&#x00E9;quilibr&#x00E9;e."><meta property="fb:app_id" content="121241974571942"><meta property="fb:pages" content="153632746935"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="http://www.france24.com/fr/20180124-france-retour-macron-davos-reformes-forum-economique-mondial"><meta name="twitter:creator" content="@France24_fr"><meta name="twitter:site" content="@FRANCE24"><meta name="twitter:image" content="http://scd.france24.com/fr/files_fr/imagecache/home_1024/article/image/24012018_macron_davos.jpg"><meta name="twitter:title" content="&quot;La&#x20;France&#x20;est&#x20;de&#x20;retour&quot;,&#x20;clame&#x20;Emmanuel&#x20;Macron&#x20;&#x00E0;&#x20;Davos&#x20;-&#x20;France&#x20;24"><meta name="twitter:description" content="&quot;La&#x20;France&#x20;est&#x20;de&#x20;retour&quot;&#x20;a&#x20;lanc&#x00E9;&#x20;mercredi&#x20;Emmanuel&#x20;Macron,&#x20;lors&#x20;d&#x27;un&#x20;discours&#x20;devant&#x20;les&#x20;grands&#x20;patrons&#x20;et&#x20;dirigeants&#x20;politiques&#x20;du&#x20;monde&#x20;r&#x00E9;unis&#x20;&#x00E0;&#x20;Davos.&#x20;Il&#x20;a,&#x20;par&#x20;ailleurs,&#x20;promu&#x20;ses&#x20;r&#x00E9;formes&#x20;et&#x20;r&#x00E9;clam&#x00E9;&#x20;une&#x20;mondialisation&#x20;plus&#x20;&#x00E9;quilibr&#x00E9;e."><meta name="twitter:domain" content="FRANCE24.com"><meta name="twitter:account_id" content="1994321"><meta name="twitter:app:id:iphone" content="364379394"><meta name="twitter:app:id:ipad" content="364379394"><meta name="twitter:app:id:googleplay" content="com.france24.androidapp"><meta name="apple-itunes-app" content="app-id=364379394"><meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df"><meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r"><meta name="twitter:app:name:iphone" content="FRANCE 24"><meta name="twitter:app:name:ipad" content="FRANCE 24"><meta name="twitter:app:name:googleplay" content="FRANCE 24 pour Android"><meta property="og:locale" content="fr_FR"><link href="https://plus.google.com/116536894056162235467/" rel="publisher"><meta property="article:publisher" content="http://www.facebook.com/FRANCE24" /><meta property="article:author" content="http://www.facebook.com/FRANCE24" /><meta property="article:published_time" content="2018-01-24T18:47:55+01:00"/><meta property="article:modified_time" content="2018-01-24T19:23:30+01:00"/><meta property="article:section" content="Economie" /><meta property="article:tag" content="Emmanuel&#x20;Macron" /><meta property="article:tag" content="Davos" /><meta property="article:tag" content="France" /><meta property="og:see_also" content="http://www.france24.com/fr/20180123-forum-davos-coup-envoi-optimisme" /><meta property="og:see_also" content="http://www.france24.com/fr/20180123-forum-economique-davos-donald-trump-croissance-mondiale-protectionnisme" /><meta property="og:see_also" content="http://www.france24.com/fr/20180122-davos-etude-travail-egalite-homme-femme-technologie-automatisation" />
                        
    <link rel="alternate" href="android-app://com.france24.androidapp/f24/fr/article/WB5220050-F24-FR-20180124" />
    <meta name="twitter:app:url:googleplay" content="f24://fr/article/WB5220050-F24-FR-20180124" />



                <link rel="canonical" href="http://www.france24.com/fr/20180124-france-retour-macron-davos-reformes-forum-economique-mondial"/>
    
                    <link rel="alternate amphtml" href="https://amp.france24.com/fr/20180124-france-retour-macron-davos-reformes-forum-economique-mondial"/>
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.france24.com/fr/20180124-france-retour-macron-davos-reformes-forum-economique-mondial"/>
        
                
                            <link rel="stylesheet" type="text/css" href="/css/compiled/main.css?version=20171213121500">
            
                            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20171213121500" media="print">
                    
        
                        <script type="text/javascript" src="/bundles/aefhermesf24/js/hacks.js?version=20171213121500"></script>
                        <!-- [if lt IE 9] -->
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/modernizr.js?version=20171213121500"></script>
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/respond.min.js?version=20171213121500"></script>
            <!-- [endif] -->

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "france24.com",
    defaultSubdomain: "www",
    mobileSubdomain: "m",
    tabletSubdomain: "t",
    currentSubdomain: "www",
    currentLocale: {
        short: "fr",
        long: "fr_FR"
    }
};
var isAefHermes = true;

    window.janrainEnabled = true;

            </script>

                        <script type="text/javascript">
                var specialEventId = '';
            </script>

                        
                            <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20171213121500"></script>
            
            <script type="text/javascript" data-main="/js/main.built.js?version=20171213121500" src="/js/require.js?version=20171213121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "Detail\x20page";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fr";
tms_vars["aef_libelle_contenu_page"] = "\x20La\x20France\x20est\x20de\x20retour\x20\x20clame\x20Emmanuel\x20Macron\x20\u00E0\x20Davos";
tms_vars["aef_id_contenu"] = "WB5220050\x2DF24\x2DFR\x2D20180124";
tms_vars["aef_marque"] = "france24";
tms_vars["aef_rep1"] = "economie";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "economie";
tms_vars["aef_thema"] = "emmanuel\x20macron,davos,france";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_type_contenu1"] = "video";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "economie";
tms_vars["aef_auteur"] = "france\x2024";
tms_vars["aef_acces"] = "gratuit";
tms_vars["markup_ftp"] = "economie";
tms_vars["nom_page"] = "20180124\x2Dfrance\x2Dretour\x2Dmacron\x2Ddavos\x2Dreformes\x2Dforum\x2Deconomique\x2Dmondial";
tms_vars["aef_dpubli"] = "2018\x2D01\x2D24";
tms_vars["aef_hpubli"] = "19\x3A23";
tms_vars["env_work"] = 'prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                                                
                    
            
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/www.france24.com\/fr\/20180124-france-retour-macron-davos-reformes-forum-economique-mondial","thumbnailUrl":"http:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/24012018_macron_davos.jpg","headline":"\"La France est de retour\", clame Emmanuel Macron \u00e0 Davos","alternativeHeadline":" Macron VRP d'une France dynamique \u00e0 Davos","description":"\"La France est de retour\" a lanc\u00e9 mercredi Emmanuel Macron, lors d'un discours devant les grands patrons et dirigeants politiques du monde r\u00e9unis \u00e0 Davos. Il a, par ailleurs, promu ses r\u00e9formes et r\u00e9clam\u00e9 une mondialisation plus \u00e9quilibr\u00e9e.","image":{"@type":"ImageObject","url":"http:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/24012018_macron_davos.jpg","width":"1024","height":"576"},"keywords":["Emmanuel Macron","Davos","France"],"datePublished":"2018-01-24T18:47:55Z","dateCreated":"2018-01-24T18:47:55Z","dateModified":"2018-01-24T19:23:30Z","articleSection":"Economie","creator":"FRANCE 24","author":[{"@type":"Person","name":"FRANCE 24","url":"http:\/\/www.france24.com"}],"publisher":{"@type":"Organization","name":"France 24","url":"https:\/\/plus.google.com\/116536894056162235467\/","logo":{"@type":"ImageObject","url":"http:\/\/static.france24.com\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

        </head>

    <body class="desktop fluid-transition">
            <div class="side-bar">
                            <header class="identity">
                                            <div class="logo">
                            <a href="/fr/">
                                France 24 : L’actualité internationale 24h / 24                            </a>
                        </div>
                                        <p>L’actualité internationale 24H / 24</p>
                </header>
                        <nav class="main-nav">
                                    
                        <ul>
                                                                                                                                        
                                                                    
                                                

                <li class="nav-filters">
                                                                                                                                                                                                                            <a href="/fr/" class="modeless" title="Infos,&#x20;news&#x20;&amp;&#x20;actualit&#x00E9;s&#x20;-&#x20;L&#x27;information&#x20;internationale&#x20;en&#x20;direct" >
                            A la une
                        </a>
                                                                            <dl class="mn-filters">
                                <dt>Filtrer la page :</dt>
                                <dd><a class="modeless filter" title="Infos,&#x20;news&#x20;&amp;&#x20;actualit&#x00E9;s&#x20;-&#x20;L&#x27;information&#x20;internationale&#x20;en&#x20;direct" href="http://www.france24.com/fr/depeches/">AFP</a></dd>
                                <dd><a class="modeless filter" title="Les&#x20;derni&#x00E8;res&#x20;24h" href="http://www.france24.com/fr/home/24h/1/">24h</a></dd>
                                <dd><a class="modeless filter" title="Vid&#x00E9;os" href="http://www.france24.com/fr/video/">Vidéos</a></dd>
                            </dl>
                                                            </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/video/" class="modeless" title="Vid&#x00E9;os&#x20;News&#x20;-&#x20;Actualit&#x00E9;&#x20;vid&#x00E9;o&#x20;-&#x20;France24" >
                            Vidéos
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/france/" class="modeless" title="FRANCE&#x20;&#x3A;&#x20;News&#x20;et&#x20;actualit&#x00E9;&#x20;en&#x20;continu&#x20;-&#x20;France&#x20;24" >
                            France
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/afrique/" class="modeless" title="Politique&#x20;&amp;&#x20;&#x00E9;conomie&#x20;en&#x20;AFRIQUE,&#x20;infos&#x20;&amp;&#x20;news&#x20;au&#x20;Maghreb&#x20;-&#x20;France&#x20;24" >
                            Afrique
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/moyen-orient/" class="modeless" title="Informations&#x20;et&#x20;news&#x20;au&#x20;MOYEN-ORIENT&#x20;-&#x20;Toute&#x20;l&#x27;actualit&#x00E9;&#x20;sur&#x20;France&#x20;24" >
                            Moyen-orient
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/europe/" class="modeless" title="News,&#x20;actualit&#x00E9;&#x20;politique&#x20;&amp;&#x20;&#x00E9;conomique&#x20;en&#x20;Europe&#x20;-&#x20;France&#x20;24" >
                            Europe
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/ameriques/" class="modeless" title="Am&#x00E9;riques&#x20;&#x3A;&#x20;information&#x20;en&#x20;direct,&#x20;news&#x20;et&#x20;actu&#x20;en&#x20;continu&#x20;-&#x20;France&#x20;24" >
                            Amériques
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/asie-pacifique/" class="modeless" title="Asie&#x20;et&#x20;Pacifique&#x20;&#x3A;&#x20;actualit&#x00E9;&#x20;internationale&#x20;en&#x20;continu&#x20;-&#x20;France&#x20;24" >
                            Asie-pacifique
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/sports/" class="modeless" title="SPORT&#x20;&#x3A;&#x20;toutes&#x20;les&#x20;news&#x20;sportives&#x20;et&#x20;les&#x20;r&#x00E9;sultats&#x20;-&#x20;France&#x20;24" >
                            Sports
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/eco-tech/" class="modeless" title="&#x00C9;CONOMIE&#x20;&amp;&#x20;TECHNOLOGIE&#x20;&#x3A;&#x20;toute&#x20;l&#x27;actu&#x20;&#x00E9;co&#x20;&amp;&#x20;tech&#x20;&#x20;-&#x20;France&#x20;24" >
                            Éco/tech
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/culture/" class="modeless" title="CULTURE&#x20;&amp;&#x20;artistes&#x20;&#x3A;&#x20;l&#x27;actualit&#x00E9;&#x20;culturelle&#x20;&amp;&#x20;artistique&#x20;-&#x20;France&#x20;24" >
                            Culture
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/planete/" class="modeless" title="PLAN&#x00C8;TE&#x20;&#x3A;&#x20;toute&#x20;l&#x27;actu&#x20;environnement&#x20;-&#x20;France&#x20;24" >
                            Planète
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/reportages/" class="modeless light" title="Tous&#x20;les&#x20;reportages&#x20;des&#x20;grands&#x20;reporters&#x20;de&#x20;France&#x20;24&#x20;aux&#x20;4&#x20;coins&#x20;du&#x20;monde" >
                            Reportages
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/emissions/" class="modeless light" title="Programmes&#x20;TV,&#x20;Emissions&#x20;et&#x20;news&#x20;en&#x20;VOD" >
                            Émissions
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/webdocumentaires/" class="modeless light" title="Webdocumentaires&#x20;et&#x20;Infographies&#x20;-&#x20;France&#x20;24" >
                            Infographies
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://www.infomigrants.net/fr/" class="item-im" title="InfoMigrants"  target="_blank">
                            Infomigrants
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://observers.france24.com/fr" class="item-lo" title="Les&#x20;Observateurs"  target="_blank">
                            Les observateurs
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://mashable.france24.com" class="item-mash" title="Mashable&#x20;avec&#x20;France&#x20;24"  target="_blank">
                            Mashable avec france 24
                        </a>
                                                                                    </li>
                        </ul>


                            </nav>
        </div>
        <div class="page mini-player-context">
            <div id="loading">

                <div id="squaresWaveG">
                    <div id="squaresWaveG_1" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_2" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_3" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_4" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_5" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_6" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_7" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_8" class="squaresWaveG">
                    </div>
                </div>

            </div>
                            <div class="on-air-board-outer">
    <div class="on-air-board">
        <div class="first-row">
                                                                                                        <script type="application/json"
        data-player-playlist="main-player"
        data-player-bind="main-player"
        >
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"application\/vnd.apple.mpegurl","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/static.france24.com\/live\/F24_FR_LO_HLS\/live_web.m3u8"}]},"title":"","is_live":true,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"http:\/\/ad2play.ftv-publicite.fr\/preroll.vast?v=2&sitepage=www.france24.fr\/direct","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"direct_france24","ns_st_ep":"direct_france24","ns_st_pr":"live","ns_st_ty":"video","ns_st_st":"france24_francais","ns_st_pl":"france24_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                <div id="dynamic-player-element" class="async-load" data-content="http://www.france24.com/fr/_fragment/player/tofollow/">
                    


<a href="#" class="player-live"
   data-stream="main-player"
   data-players-toggle="">
</a>

<a href="#" class="player-toggler"
   data-youtube-id="">
    <span>&nbsp;</span>
</a>

<div></div>

    <div class="block">
        <h3>Rendez-vous</h3>
        <div class="oab-rendez"></div>
    </div>

<div class="block">
    <h3>Rejouer</h3>
    <ul class="oab-replay">
            </ul>
</div>

                </div>
                <br style="clear: both; line-height: 0;">

                    </div>

        <div class="second-row">
            <div class="oab-first-col">
                                                <div class="video-player">
                                        <div data-player-id="main-player" class="main-player" data-player-duplication-id="main-player-yt"></div>
                    <div data-ytplayer-id="main-player-yt" class="main-player" data-player-duplication-id="main-player"></div>
                    <p class="copy">
                    <div data-fragment-src="http://www.france24.com/fr/_fragment/player/nowplaying/"></div>
                    </p>
                </div>
                <div class="video-board">
                    <div class="v-header"><h2>LES DERNIÈRES ÉMISSIONS</h2></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5220075-F24-FR-20180124">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/debat_24.01.png" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">LE DÉBAT </p>
                                        <h2 class="title">Emmanuel Macron à Davos : le retour de la France ? (Partie 2)</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:sBxG6kxEIsE"
                                       data-players-video-title="LE DÉBAT">
                                        <a rel="nofollow" href="/fr/20182401-debat-partie-deux-davos-economie-macron-multinationales">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5220074-F24-FR-20180124">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/debat_24.01_0.png" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">LE DÉBAT </p>
                                        <h2 class="title">Emmanuel Macron à Davos : le retour de la France ? (Partie 1)</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:ADwy2BSE4FE"
                                       data-players-video-title="LE DÉBAT">
                                        <a rel="nofollow" href="/fr/20182401-debat-partie-davos-economie-macron-multinationales">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5219924-F24-FR-20180124">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/entk_the_itw_cavusoglu_0123_2018.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">L'ENTRETIEN </p>
                                        <h2 class="title">Mevlüt Cavusoglu : "L'opération turque en Syrie pourrait s'étendre"</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:_nhBJ5If4Tk"
                                       data-players-video-title="L'ENTRETIEN">
                                        <a rel="nofollow" href="/fr/20180124-entretien-mevlut-cavusoglu-operation-turquie-syrie-afrin-ypg-manbij">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5219887-F24-FR-20180124">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/dls_rvpi_history.png.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">REVUE DE PRESSE </p>
                                        <h2 class="title">Féminisme: "On peut le faire !"</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:4LCFNZGHDWw"
                                       data-players-video-title="REVUE DE PRESSE">
                                        <a rel="nofollow" href="/fr/20180124-rev-press-inter-erdogan-kurdes-syrie-lula-rdc-eglise-paradis-fiscaux-ue-naomi-parker-fraley">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5219878-F24-FR-20180124">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/eco_davos_stephanie_antoine_240118.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">LE JOURNAL DE L'ÉCO </p>
                                        <h2 class="title">"La Tunisie n’aurait pas dû être sur la liste noire des paradis fiscaux"</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:MZ_E-CAg-Gs"
                                       data-players-video-title="LE JOURNAL DE L'ÉCO">
                                        <a rel="nofollow" href="/fr/20180124-forum-economique-davos-suisse-tunisie-ministre-affaires-etrangeres">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5219836-F24-FR-20180124">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/ar_dls_rvp_le_fig_p02.png.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">REVUE DE PRESSE </p>
                                        <h2 class="title">"Les djihadistes sont des traîtres à la nation"</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:5pfO1ApnU1w"
                                       data-players-video-title="REVUE DE PRESSE">
                                        <a rel="nofollow" href="/fr/20180124-rev-press-fran-syrie-irak-djihadistes-enfants-prisons-terrorisme-carrefour-baccalaureat">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5219787-F24-FR-20180123">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/fr_paris_direct_23_01_2018_21_59_30.sub_.01.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">UN ŒIL SUR LES MÉDIAS </p>
                                        <h2 class="title">Un ministère et une journée pour lutter contre la solitude</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:fSof-uPXpw8"
                                       data-players-video-title="UN ŒIL SUR LES MÉDIAS">
                                        <a rel="nofollow" href="/fr/20180123-oeilmedias-france-journee-solitude-royaume-uni-ministere-crue-seine">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5219781-F24-FR-20180123">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/jta_23_janv.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">LE JOURNAL DE L’AFRIQUE </p>
                                        <h2 class="title">La Tunisie retirée de la liste noire de l'Union européenne sur l'évasion fiscale</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:-KbKCMyTzWc"
                                       data-players-video-title="LE JOURNAL DE L’AFRIQUE">
                                        <a rel="nofollow" href="/fr/20180123-tunisie-union-europeenne-paradis-fiscaux-namibie-genocide-hereros-namas-hugh-maseka">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5219742-F24-FR-20180123">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/stephanieantoine_.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">LE JOURNAL DE L'ÉCO </p>
                                        <h2 class="title">En direct de Davos - Bertrand Badré : "L'heure est à l'optimisme, c'est là qu'il faut commencer à être prudent"</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:_vWF8swlsmc"
                                       data-players-video-title="LE JOURNAL DE L'ÉCO">
                                        <a rel="nofollow" href="/fr/20180123-forum-davos-coup-envoi-optimisme">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                               <script type="application/json"
        data-player-playlist="edition-WB5219688-F24-FR-20180123"
        data-player-bind="main-player"
        data-player-playlist-default>
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"video\/mp4","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/medias.france24.com\/fr\/vod\/2018\/01\/23\/TK039962-A-01-20180116.mp4"}]},"title":"","is_live":0,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB5219688-F24-FR-20180123","ns_st_ep":"Biocarburants : la guerre du biodi\u00e9sel ","ns_st_pr":"fr","ns_st_ty":"video","ns_st_st":"france24_francais","ns_st_pl":"france24_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"od","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                                                                                                                                                                                                    
                    <div class="v-expand-items">
                        <a href="/fr/emissions/"
                           class="default-button-1 modeless"
                           title="Dernières émissions">
                            Toutes les émissions
                        </a>
                    </div>
                </div>
            </div>

            <div class="oab-second-col">
                <div class="program-schedule">
                    <div class="hd">
                        <div class="type-1">
                            <a href="#" class="tabs" data-target="player-comments">
                                <span class="comment-count">
                                                                        
            <span class="fb-comments-count" data-href="http://www.france24.com/fr/?query=player-live"></span>
    
                                </span>
                                COMMENTAIRE(S)
                            </a>
                            <a href="#" class="tabs active" data-target="player-programs">Grille des programmes</a>
                        </div>
                        <div class="type-2">
                            <a href="#" class="comm tabs" data-target="player-comments">
                                <span class="comment-count">
                                    
            <span class="fb-comments-count" data-href="http://www.france24.com/fr/?query=player-live"></span>
    
                                </span>
                                &nbsp;commentaires
                            </a>
                            <a href="#" class="pro tabs active" data-target="player-programs">
                                <span></span>Programmes
                            </a>
                        </div>
                    </div>
                    <div id="player-comments" class="bd tabs" style="display: none">                                                
            <div class="facebook-comment">
                                    <div class="fb-comments" data-href="http://www.france24.com/fr/?query=player-live" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
                    </div>
    
                    </div>
                    <div id="player-programs" class="bd tabs">
                        <div data-fragment-src="http://www.france24.com/fr/_fragment/player/programgrid/"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

                                    <div class="slider-wrap">
                <div class="content-slider">
                    <div class="content-slide">
                        <div class="main-board">
                                                                                        
    <div class="adv-megaban tms-block"
         data-pos="1"
         data-type="megaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>


                                                        <div id="modeless-target" data-fb-no-comments="Laisser un commentaire">
                                        <div class="col-1  highfooter">

    <article class="article-long" data-bo-type="article" data-bo-nid="WB5220050-F24-FR-20180124">
        <header class="hd">
                        
                                        <ul class="tag">
                                    <li><a href="/fr/tag/emmanuel-macron/" title="Emmanuel Macron" class="modeless">Emmanuel Macron</a></li>
                            <li><a href="/fr/tag/davos/" title="Davos" class="modeless">Davos</a></li>
                            <li><a href="/fr/tag/france/" title="France" class="modeless">France</a></li>
                        </ul>

            
                        <p class="category">
                <strong>
                                        
                                <a href="/fr/section/economie/" title="Economie" class="modeless">Economie</a>
                        
                </strong>
            </p>
            <h1 class="title">"La France est de retour", clame Emmanuel Macron à Davos</h1>

            <div class="article-action">
                
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/2P9K.F" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/2P9K.T" data-counturl="http://www.france24.com/fr/20180124-france-retour-macron-davos-reformes-forum-economique-mondial" data-text="&#x20;Macron&#x20;VRP&#x20;d&#x27;une&#x20;France&#x20;dynamique&#x20;&#x00E0;&#x20;Davos" data-via="FRANCE24" data-lang="fr" data-related="France24_fr" data-callback="trackingSocial.tt_tracker">Tweeter</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.france24.com/fr/20180124-france-retour-macron-davos-reformes-forum-economique-mondial" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
    
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/2P9K.L" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
                <li>
            <a href="#" class="comment">
                
            <span class="fb-comments-count" data-href="http://www.france24.com/fr/20180124-france-retour-macron-davos-reformes-forum-economique-mondial"></span>
    
            </a>
        </li>
    
                
                    <li>
            <a href="#" class="print">print</a>
        </li>
    </ul>

<div class="clear-both"></div>


            </div>

                                                                                    <figure class="img">
                                                                                                                     
                                            <div style="background-image: url('http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_bigger_169/article/image/24012018_macron_davos.jpg'); background-size: cover" data-ytplayer-id="JTZSpIinzZk" class="youtube-container bsplayer-type-video bsplayer-processed"></div>
                                                    <figcaption>© Fabrice Coffrini, AFP  | Emmanuel Macron devant le World economic forum à Davos, le 24 janvier 2018. </figcaption>
            </figure>
                                        <p class="author">
            Vidéo par <a title="Stéphanie ANTOINE"
                                           class="modeless"
                                           href="/fr/auteur/stephanie-antoine/">
                                                Stéphanie ANTOINE
                                        </a>
                                                
        </p>
    
                                    <p class="author">
            Texte par <a title="FRANCE 24"
                                           class="modeless"
                                           href="/fr/auteur/france-24/">
                                                FRANCE 24
                                        </a>
                                                                                                    <a href="https://twitter.com/France24_fr" class="twitter-follow-button" data-show-count="false" data-lang="fr" data-show-screen-name="false">Suivre france24_fr sur twitter</a>
                            
        </p>
    
            <p class="modification">Dernière modification : 24/01/2018</p>
        </header>
        <div class="bd">
            <h2>"La France est de retour" a lancé mercredi Emmanuel Macron, lors d'un discours devant les grands patrons et dirigeants politiques du monde réunis à Davos. Il a, par ailleurs, promu ses réformes et réclamé une mondialisation plus équilibrée.</h2>
            <p>&quot;France is back&quot; (la <a href="http://www.france24.com/en/tag/france/" target="_blank">France </a>est de retour). C&#39;est dans un anglais, parfois laborieux, que le pr&eacute;sident <a href="http://www.france24.com/fr/tag/emmanuel-macron/" target="_blank">Macron </a>s&#39;est adress&eacute;, mercredi 24 janvier, aux grands patrons et dirigeants politiques du monde r&eacute;unis &agrave; <a href="http://www.france24.com/fr/tag/davos/" target="_blank">Davos</a>, en Suisse.</p>
<p>&quot;Il &eacute;tait interdit d&#39;&eacute;chouer en France et interdit de r&eacute;ussir&quot;, a estim&eacute; le pr&eacute;sident fran&ccedil;ais dans un discours au <a href="http://www.france24.com/fr/20180123-forum-davos-coup-envoi-optimisme" target="_blank">Forum &eacute;conomique mondial</a>, lui qui veut encourager au contraire &agrave; &quot;prendre des risques&quot;.</p>
<p>C&#39;est en fran&ccedil;ais que le chef de l&#39;&Eacute;tat a poursuivi sa longue allocution, pour r&eacute;clamer un &quot;nouveau contrat mondial&quot; face &agrave; une&nbsp; mondialisation &quot;qui tire le monde vers le bas&quot;.</p>
<p>Sans quoi, a-t-il averti, &quot;les extr&eacute;mismes gagneront dans 10 ou 15 ans dans tous les pays.&quot;</p>
<p></p><div class="video-material  orientation-center" data-bo-type="em" data-bo-nid="F82530AC-08F5-40D1-ACAF-B866C67BD029">

        
            <div class="hd">
            <h5 class="default-header-2">Discours de Macron à Davos : "le leadership français est réel en Europe"</h5>
        </div>
    
    <figure class="bd">
                                                                                
                            <div style="background-image: url('http://scd.france24.com/fr/files_fr/2018-01-24_1843_macron__davos__le_leadership_franais_est_rel_en_europe.jpeg'); background-size: cover" data-ytplayer-id="0P20GilImSY" class="alt-player em-video"></div>
                        </figure>
</div>
<p></p>
<p>Emmanuel Macron a par exemple appel&eacute; les multinationales, dont beaucoup ont envoy&eacute; leur &eacute;tat-major dans la tr&egrave;s chic station de ski suisse, &agrave; &quot;renoncer &agrave; l&#39;optimisation fiscale &agrave; tout crin&quot;.</p>
<p>Les gouvernements devraient eux avoir des &quot;strat&eacute;gies fiscales coordonn&eacute;es au niveau international&quot;, notamment pour taxer les g&eacute;ants du num&eacute;rique &quot;qui ne paient pas d&#39;imp&ocirc;ts&quot;, a dit le pr&eacute;sident fran&ccedil;ais.</p>
<p>S&#39;il vient de baisser le taux d&#39;imposition des soci&eacute;t&eacute;s, tout comme d&#39;ailleurs le pr&eacute;sident am&eacute;ricain <a href="http://www.france24.com/fr/tag/donald-trump/" target="_blank">Donald Trump</a>, attendu jeudi &agrave; Davos, Emmanuel Macron n&#39;en a pas moins appel&eacute; &agrave; cesser la &quot;course au moins-disant&quot; fiscal entre &Eacute;tats.</p>
<p>Le pr&eacute;sident fran&ccedil;ais souhaite par exemple que les &Eacute;tats-Unis et la Chine rejoignent une initiative d&#39;harmonisation fiscale men&eacute;e par l&#39;Organisation de coop&eacute;ration et de d&eacute;veloppement &eacute;conomique (OCDE).</p>
<p><em>&nbsp;AFP</em></p>
            <p class="modification">Première publication : 24/01/2018</p>
        </div>
        <div class="article-action">
            
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/2P9K.F" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/2P9K.T" data-counturl="http://www.france24.com/fr/20180124-france-retour-macron-davos-reformes-forum-economique-mondial" data-text="&quot;La&#x20;France&#x20;est&#x20;de&#x20;retour&quot;,&#x20;clame&#x20;Emmanuel&#x20;Macron&#x20;&#x00E0;&#x20;Davos" data-via="FRANCE24" data-lang="fr" data-related="France24_fr" data-callback="trackingSocial.tt_tracker">Tweeter</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.france24.com/fr/20180124-france-retour-macron-davos-reformes-forum-economique-mondial" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
    
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/2P9K.L" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
                <li>
            <a href="#" class="comment">
                
            <span class="fb-comments-count" data-href="http://www.france24.com/fr/20180124-france-retour-macron-davos-reformes-forum-economique-mondial"></span>
    
            </a>
        </li>
    
                
                    <li>
            <a href="#" class="print">print</a>
        </li>
    </ul>

<div class="clear-both"></div>


        </div>
    </article>

                    <div class="related-article">
            <ul class="bd">
                                                        <li data-bo-type="edition" data-bo-nid="WB5219742-F24-FR-20180123">
                        <p class="media"><img alt="" src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_small2_169/edition/stephanieantoine_.jpg" /></p>
                        <div class="copy">
                            <h4>Le JT de l'éco</h4>
                            <p>En direct de Davos - Bertrand Badré : "L'heure est à l'optimisme, c'est là qu'il faut commencer à être prudent"</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/fr/20180123-forum-davos-coup-envoi-optimisme">En savoir plus</a>
                        </p>
                    </li>
                                                        <li data-bo-type="edition" data-bo-nid="WB5219529-F24-FR-20180123">
                        <p class="media"><img alt="" src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_small2_169/edition/eco_davos_220118.jpg" /></p>
                        <div class="copy">
                            <h4>Le JT de l'éco</h4>
                            <p>Le 48ème forum de Davos ouvre ses portes</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/fr/20180123-forum-economique-davos-donald-trump-croissance-mondiale-protectionnisme">En savoir plus</a>
                        </p>
                    </li>
                                                        <li data-bo-type="article" data-bo-nid="WB5219317-F24-FR-20180122">
                        <p class="media"><img alt="" src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_small2_169/article/image/main-computer-electronic-woman.jpg" /></p>
                        <div class="copy">
                            <h4>TRAVAIL</h4>
                            <p>La Tech, ennemie de l’égalité des sexes face à l’emploi</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/fr/20180122-davos-etude-travail-egalite-homme-femme-technologie-automatisation">En savoir plus</a>
                        </p>
                    </li>
                            </ul>
        </div>
        
                        
<section class="al-comments">
    <header>
        <p class="title">
            <span class='comment-count'>
                
            <span class="fb-comments-count" data-href="http://www.france24.com/fr/20180124-france-retour-macron-davos-reformes-forum-economique-mondial"></span>
    
            </span>
            COMMENTAIRE(S)
        </p>
    </header>
    <div class="add-comment">
        
            <div class="facebook-comment">
                                    <div class="fb-comments" data-href="http://www.france24.com/fr/20180124-france-retour-macron-davos-reformes-forum-economique-mondial" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
                    </div>
    
    </div>
</section>
            
                                    
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="content"
         data-expand="true"
         data-loaded="false">
    </div>



</div>


    <aside class="col-2">
                                                                                
            




        <div class="featured-contents">
        <ul class="slides">
                                                <li><a href="http://webdoc.france24.com/derniers-compagnons-liberation-resistance/" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/autopromo-f24_compagnons-liberation.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://www.france24.com/fr/20170119-reporters-irak-milices-chiites-mobilisation-populaire-bataille-desert-ninive-najaf" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/desert-reporter-fr.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://www.france24.com/fr/20180119-billet-retour-gambie-yahya-jammeh-adama-barrow-defis-economie-emploi" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/billet-retour-gambiel-fr.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://www.france24.com/fr/20180120-paris-arts-sanseverino-musique-montreuil-memphis-sarah-olivier-art-brut" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/paris-des-arts-sanseverino.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="https://www.facebook.com/InfoMigrants.fr/?ref=ts&fref=ts" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/autopromo_infomigrants_f24-fr.png" alt="" /></a></li>
                                    </ul>
    </div>

    <div class="wide-angle">
        <div class="hd">
            <h5 class="default-header-1">
                <a href="#">A la une</a>
            </h5>
        </div>
        <div class="bd">
            <ul class="wa-list slides">
                                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5220093-F24-FR-20180124">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/240118-lula.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">La condamnation de l'ex-président Lula pour corruption alourdie en appel</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="La condamnation de l&#039;ex-président Lula pour corruption alourdie en appel" href="/fr/20180124-bresil-juge-appel-corruption-lula-reconnu-coupable">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5220050-F24-FR-20180124">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/24012018_macron_davos.jpg" />
                        </p>
                        <div class="copy"><h4 class="title"> Macron VRP d'une France dynamique à Davos</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title=" Macron VRP d&#039;une France dynamique à Davos" href="/fr/20180124-france-retour-macron-davos-reformes-forum-economique-mondial">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5220120-F24-FR-20180124">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/handball-france-croatie-m.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Euro-2018 de handball : les Experts filent en demie</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Euro-2018 de handball : les Experts filent en demie" href="/fr/20180124-euro-2018-handball-experts-filent-demie-croatie-bleus">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5220029-F24-FR-20180124">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/240118-pharma-oxycondin-blasio-m.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Crise des opiacés : Bill de Blasio contre l'empire des antidouleurs</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Crise des opiacés : Bill de Blasio contre l&#039;empire des antidouleurs" href="/fr/20180124-crise-opiaces-drogue-blasio-maire-new-york-plainte-labos-pharmaceutiques-purdue-sackler">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5220064-F24-FR-20180124">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/larry_nassar.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Abus sexuels sur des gymnastes : 40 à 175 ans de prison pour le Dr Nassar</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Abus sexuels sur des gymnastes : 40 à 175 ans de prison pour le Dr Nassar" href="/fr/20180124-gymnastique-ex-medecin-larry-nassar-abus-sexuels-etats-unis">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5220048-F24-FR-20180124">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/240118-qualcomm.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">L'UE inflige une amende de près d'un milliard d’euros à l'Américain Qualcomm</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="L&#039;UE inflige une amende de près d&#039;un milliard d’euros à l&#039;Américain Qualcomm" href="/fr/20180124-union-europeenne-amende-pres-milliard-euros-qualcomm-exclusivite-concurrence">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="edition" data-bo-nid="WB5219924-F24-FR-20180124">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/edition/entk_the_itw_cavusoglu_0123_2018.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Mevlüt Cavusoglu : "L'opération turque en Syrie pourrait s'étendre"</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Mevlüt Cavusoglu : &quot;L&#039;opération turque en Syrie pourrait s&#039;étendre&quot;" href="/fr/20180124-entretien-mevlut-cavusoglu-operation-turquie-syrie-afrin-ypg-manbij">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5219856-F24-FR-20180124">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/savechildren.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">L'ONG Save the Children visée par une attaque de l'EI en Afghanistan</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="L&#039;ONG Save the Children visée par une attaque de l&#039;EI en Afghanistan" href="/fr/20180124-afghanistan-attentat-terroriste-jalalabad-ong-save-the-children">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5219952-F24-FR-20180124">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/france-lafarge-brunolafont.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Mis en examen, l'ancien PDG de Lafarge démissionne du Medef</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Mis en examen, l&#039;ancien PDG de Lafarge démissionne du Medef" href="/fr/20180124-france-ex-pdg-lafarge-bruno-lafont-demissionne-medef-financement-terrorisme-syrie-ei">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5219784-F24-FR-20180123">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/jawad_bendaoud_attentats.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Le logeur de Daech, un "bouffon médiatique" devant la justice</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Le logeur de Daech, un &quot;bouffon médiatique&quot; devant la justice" href="/fr/20180123-logeur-daesh-bouffon-mediatique-justice-attentat-13-novembre-saint-denis-proces-bendaoud">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5219847-F24-FR-20180124">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/turquie-kurdes-240118.jpeg" />
                        </p>
                        <div class="copy"><h4 class="title">Vidéo : l'offensive des forces turques en Syrie</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Vidéo : l&#039;offensive des forces turques en Syrie" href="/fr/20180124-syrie-offensive-turque-contre-kurdes-poursuit-regiment-char">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5220024-F24-FR-20180124">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/240118-jackson-richardson.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Jackson Richardson, un "Barjot" au Gabon </h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Jackson Richardson, un &quot;Barjot&quot; au Gabon " href="/fr/20180124-handball-barjot-francais-jackson-richardson-entraineur-gabon-can-afrique">En savoir plus</a></p>
                    </li>
                            </ul>
        </div>
    </div>

                                                    
    <div class="ib-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>




    <div class="information-board">
                    

        

<p class="hd">L’info en continu <a target="_blank" href="/fr/timeline/rss" class="icon-rss"></a></p>
<div class="bd">
    <p class="ib-more-info"><a href="/fr/timeline/global/">Toute l’info en continu</a></p>
                                                                
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="FF0C0EB8-FC7A-40BE-91F7-36752BBA84DF">
                    <div class="when">
                        <time datetime="2018-01-24T23:00:06+01:00">23:00</time>
                        <a title="Golf: Woods de retour dans l&#039;un de ses jardins à Torrey Pines" href="/fr/20180124-golf-woods-retour-lun-jardins-a-torrey-pines" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>Golf: Woods de retour dans l'un de ses jardins à Torrey Pines</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/fr/20180124-golf-woods-retour-lun-jardins-a-torrey-pines">En savoir plus</a></p>
                </div>
                                                                                    
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="CFF24610-5E9E-429B-B380-D8822975EFA1">
                    <div class="when">
                        <time datetime="2018-01-24T22:54:39+01:00">22:54</time>
                        <a title="A trop suivre leur GPS, ils finissent dans un lac américain" href="/fr/20180124-a-trop-suivre-leur-gps-ils-finissent-lac-americain" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>A trop suivre leur GPS, ils finissent dans un lac américain</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/fr/20180124-a-trop-suivre-leur-gps-ils-finissent-lac-americain">En savoir plus</a></p>
                </div>
                                                                                                                    <div class="ib-item" data-bo-type="article" data-bo-nid="WB5220120-F24-FR-20180124">
                    <div class="when">
                        <time datetime="2018-01-24T22:57:38+01:00">22:57</time>
                                                    <a title="Euro-2018 de handball : les Experts filent en demie" href="/fr/20180124-euro-2018-handball-experts-filent-demie-croatie-bleus" class="modeless">F24</a>
                                            </div>
                    <div class="copy">
                        <a href="/fr/20180124-euro-2018-handball-experts-filent-demie-croatie-bleus" class="modeless img" title="Euro-2018 de handball : les Experts filent en demie">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_small2_169/article/image/handball-france-croatie-m.jpg" alt="Le Français Romain Lagarde lors du match contre la Croatie à Zagreb, le 24 janvier 2018.">
                        </a>
                                                <p class="hd"><a href="/fr/20180124-euro-2018-handball-experts-filent-demie-croatie-bleus" class="modeless" title="Euro-2018 de handball : les Experts filent en demie">HANDBALL</a></p>
                        <p>Euro-2018 de handball : les Experts filent en demie</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/fr/20180124-euro-2018-handball-experts-filent-demie-croatie-bleus" title="Euro-2018 de handball : les Experts filent en demie" class="modeless">En savoir plus</a></p>
                </div>
                                                                                    
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="0047A58C-145E-4BE5-AA4D-CECE97F98F7D">
                    <div class="when">
                        <time datetime="2018-01-24T22:20:04+01:00">22:20</time>
                        <a title="Coupe de France: c&#039;est déjà fini pour les Verts, éliminés par Troyes
" href="/fr/20180124-coupe-france-cest-deja-fini-verts-elimines-troyes" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>Coupe de France: c'est déjà fini pour les Verts, éliminés par Troyes
</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/fr/20180124-coupe-france-cest-deja-fini-verts-elimines-troyes">En savoir plus</a></p>
                </div>
                                <p class="ib-more-info"><a href="/fr/timeline/global/">Toute l’info en continu</a></p>

</div>

    </div>




    <div class="em-flash" data-bo-type="em" data-bo-nid="298C8E72-935F-448C-B473-D35F2BC66401">
            <div class="hd">
            <h5 class="default-header-1">Sur les réseaux</h5>
        </div>
        <figure class="bd">
        <div style="width: 324px; height: 400px;" data-crowdynews-widget="France24/eco-tech-fullscreen"><script src="//widget.crowdynews.com/js/widget.js" async="true"></script></div>
    </figure>
</div>


                    <div class="observers">
        <div class="hd">
            <h5 class="default-header-1">Les Observateurs</h5>
        </div>
                <div class="bd" data-bo-type="em" data-bo-nid="DA961454-8145-498C-BF16-3C246DA2C9E9">
    <div class="o-item">
        <p class="media">
            <img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/intox-web-afrique-observateurs.png" alt="" />
        </p>
        <p class="copy">Le Top des intox les plus fréquentes en Afrique... vous en avez repéré une ? Participez !</p>        <p class="default-read-more">
            <a rel="nofollow" title="Le Top des intox les plus fréquentes en Afrique... vous en avez repéré une ? Participez !" href="" target="_blank">En savoir plus</a>
        </p>
    </div>
</div>

    </div>


    <div class="wide-angle">
        <div class="hd">
            <p class="default-header-1">grand angle</p>
        </div>
        <div class="bd">
            <ul class="wa-list slides">
                                                <li data-bo-type="article" data-bo-nid="WB5217210-F24-FR-20180116">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/emilie_konig_femmes_jihadistes.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">"La femme est une jihadiste comme un autre"</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180116-femme-jihadiste-francaise-syrie-irak-revenants-casutt-daech-ei-terrorisme-france" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5215929-F24-FR-20180111">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/berlusconi-comeback-italy-elections.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Italie : Silvio Berlusconi, le roi devenu fai...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180111-silvio-berlusconi-italie-rubygate-eternel-retour-roi-devenu-faiseur-roi-elections-generales" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5217766-F24-FR-20180117">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/drogba-1701.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Drogba préfère s'engager dans l'humanitaire q...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180117-football-didier-drogba-cote-ivoire-weah-presidentielle-humanitaire-education-federation" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5216694-F24-FR-20180114">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/tunisie-main_2.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Sept ans après, "la révolution continue" en T...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180114-tunisie-manifestation-tunis-revolution-anniversaire-austerite-ben-ali" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5216786-F24-FR-20180115">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/20170115-deneuve-liberation.png" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">"Liberté d'importuner" : Catherine Deneuve s'...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180115-tribune-catherine-deneuve-liberte-importuner-excuse-victimes-viol" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5217785-F24-FR-20180117">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/chili_pape_eglise.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Un pape argentin au secours d’une Église chil...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180117-pape-francois-argentin-chili-secours-eglise-catholique-religion-pedophilie" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5217756-F24-FR-20180117">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/obiang_portrait_papier.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">En Guinée équatoriale, la hantise du coup d’É...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180117-guinee-equatoriale-teodoro-obiang-tentative-coup-etat-simon-mann-opposition-teodorin" >
                            En savoir plus
                        </a></p>
                </li>
                            </ul>

        </div>
    </div>





                                        
    <div class="ib-adv tms-block"
         data-pos="2"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>



        <div class="intro-program">
        <div class="ip-item">
                        <div class="bd">
                                                            
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


            </div>
        </div>

    </div>




                                                                                                                                                                                                                                                                                                                                                                                                                            </aside>

                                                                                                                
                                                            </div>
                                                                                                            </div>
                    </div>
                </div>
            </div>
            <footer>
                                    







<div class="inner">
    <img class="f-logo" src="/bundles/aefhermesf24/img/france-24-logo.png?version=20171213121500" alt="" />

                        <div class="f-link-list fl-l-l-1 fl-l-l-l-1">
                <p>Actualité</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/" title="Infos, news &amp; actualités - L'information internationale en direct">À la une</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/france/" title="FRANCE : News et actualité en continu">France</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/afrique/" title="Politique &amp; économie en AFRIQUE, infos &amp; news au Maghreb">Afrique</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/moyen-orient/" title="Informations et news au MOYEN-ORIENT - Toute l'actualité sur France 24">Moyen-Orient</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/ameriques/" title="Amériques : information en direct, news et actu en continu - France 24">Amériques</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/europe/" title="News, actualité politique &amp; économique en Europe - France 24">Europe</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/asie-pacifique/" title="Asie et Pacifique : actualité internationale en continu - France 24">Asie-Pacifique</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/eco-tech/" title="ÉCONOMIE &amp; TECHNOLOGIE : toute l'actu éco &amp; tech">Éco/Tech</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/sports/" title="SPORT : toutes les news sportives et les résultats">Sport</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/culture/" title="CULTURE &amp; artistes : l'actualité culturelle &amp; artistique">Culture</a></li>
                                                            </ul>
            </div>
            
                        <div class="f-link-list fl-l-l-2">
                <p>la chaîne</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/tv-en-direct-chaine-live" class="modeless video" title="Regarder France 24 en direct">La chaîne en direct</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/actualites-sous-titrees" class="modeless video" title="Suivez les dernières informations sous-titrées et la météo">Accessibilité</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/emissions/" class="modeless" title="Programmes TV, Emissions et news en VOD">Émissions</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/reportages/" class="modeless" title="Tous les reportages des grands reporters de France 24 aux 4 coins du monde">Reportages</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/emissions/revue-presse/" class="modeless" title="Revue de presse">Revue de presse</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/emissions/" class="modeless" title="Podcasts">Podcasts</a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-3">
                <p>Aller plus loin</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://observers.france24.com/fr/" title="Les Observateurs" target="_blank">Les Observateurs</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mashable.france24.com/" title="Mashable avec France 24" target="_blank">Mashable FR</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/webdocumentaires/" title="Infographies et Webdocumentaires">Webdocumentaires</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/dossiers/" title="Tous les Dossiers spéciaux de la rédaction France 24">Dossiers</a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-4">
                <p>Services 24/7</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.france24.com/fr/subscribe" title="Newsletters" target="_blank">Newsletters</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.france24.com/fr/subscribe" title="Espace personnel" target="_blank">Espace personnel</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/mobile" class="modeless" title="Applications Mobiles et Tablettes">Mobiles / Tablettes</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/tv-connectee" class="modeless" title="France 24 sur la TV connectée">TV connectées</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/rss" class="modeless" title="Flux RSS">Flux RSS</a></li>
                                                            </ul>
            </div>
            
    <span class="f-line-1"></span>
    <span class="f-line-2"></span>
            <div class="f-social-link">
                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="https://emailing.france24.com/fr/subscribe" title="Rejoignez la communauté France 24" target="_blank">Rejoignez la communauté</a>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/fr/medias-sociaux" class="modeless" title="Retrouvez France 24 sur les médias sociaux">France 24 sur les médias sociaux</a>
                                                                            <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/rhako6" class="fb" title="Facebook" target="_blank">Facebook</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/XLkdot" class="tw" title="Twitter" target="_blank">Twitter</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/tASiE4" class="go" title="Google +" target="_blank">Google +</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/cHF8Wc" class="dm" title="Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/bGRWve" class="yt" title="Youtube" target="_blank">Youtube</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/oTjdan" class="fs" title="Foursquare" target="_blank">Foursquare</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/nsM8q8" class="sc" title="Soundcloud" target="_blank">Soundcloud</a></li>
                                                            </ul>
                    </div>
                                                    
    <div class="f-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>


                                                                                                                                                                                                        <div class="f-map">
            <a  href="/fr/comment-recevoir-la-chaine" class="modeless" title="Recevoir France 24">Recevoir France 24</a>
        </div>
                <nav class="f-nav">
        <ul>
                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/entreprise" class="modeless" title="L'Entreprise France 24">À propos de France 24</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/tag/communique-presse/" class="modeless" title="Communiqués de Presse">Presse</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li><a  href="http://static.france24.com/infographies/presse/FRANCE24_PressKit_1214_FR.pdf" class="" title="" target="_blank">Dossier de presse</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/contactez-nous?section=publicite" class="modeless" title="Opportunités publicitaires et partenariats">Régie publicitaire</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/contactez-nous" class="modeless" title="Contact">Contact</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://careerpage.multiposting.fr/career/france-medias-monde/" class="modeless" title="Nous rejoindre">Nous rejoindre</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/plan-du-site" class="modeless" title="Plan du site">Plan du site</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/mentions-legales" class="modeless" title="Mentions légales">Mentions légales</a></li>
                                                    </ul>
    </nav>
        <div class="f-partner">
        <a href="http://www.rfi.fr/" target="_blank"><img src="/bundles/aefhermesf24/img/rfi-logo.png?version=20171213121500" alt="" /></a>
        <a href="/fr/" target="_blank"><img src="/bundles/aefhermesf24/img/france24-logo.png?version=20171213121500" alt="" /></a>
        <a href="http://www.mc-doualiya.com/" target="_blank"><img src="/bundles/aefhermesf24/img/mcd-logo.png?version=20171213121500" alt="" /></a>
        <a href="http://www.francemediasmonde.com" target="_blank"><img src="/bundles/aefhermesf24/img/fmm-logo.png?version=20171213121500" alt="" /></a>
    </div>
    <p class="f-copy">
        © 2018 Copyright France 24 – Tous droits réservés<br>
        France 24 n'est pas responsable des contenus provenant de sites Internet externes<br>
                    <a href="http://www.acpm.fr/Marque/marque-france-24" target="_blank" rel="nofollow" class="ojd">Fréquentation certifiée par l'ACPM/OJD</a>
            </p>
</div>

                            </footer>

                            <!-- mobile placeholder F24x4 -->
<style type="text/css">
/* Masquage JR */
.user-janrain, #janrain {
display: none;
}
.g-list .copy {line-height: 20px; padding: 2px 6px !important;}
.orientation-center{width: 100% !important;}
.citation-material.orientation-center{width: auto !important;}
.default-header-2{width: auto !important;}
#SCRBBL-TOP {display:none !important;}
#nav-main-special-event {
margin-bottom: 10px !important;
height: 30px !important;
}
.main-nav .item-im {
height: 21px;
text-indent: -9999px !important;
background: transparent url(//static.france24.com/infomigrants/menu/logo_fren_v2@1x.png) center center no-repeat;
}
.main-nav .item-mash {
height: 21px;
text-indent: -9999px !important;
background: transparent url(//static.france24.com/mashable/menu/logo@1x.png) center center no-repeat;
}
.site-pusher nav li .logo-im {
display: block;
padding: 10px;
height: 21px;
overflow: hidden;
text-indent: -9999em;
background-image: url(//static.france24.com/infomigrants/menu/logo_fren_v2@1x.png);
background-position: left 10px center;
background-repeat: no-repeat;
}
.site-pusher nav li .logo-mashfr {
display: block;
margin: 10px;
height: 21px;
overflow: hidden;
text-indent: -9999em;
background-image: url(//static.france24.com/mashable/menu/logo@1x.png);
background-position: left center;
background-repeat: no-repeat;
}
.site-pusher nav li a.m-cgu {
font-size: 80%;
}
.site-pusher nav ul li:nth-last-child(2) a, .site-pusher nav ul li:nth-last-child(1) a {
border-bottom: none;
}
.site-pusher nav ul li:nth-last-child(2) {
border-bottom: 1px solid #ccc;
border-top: 1px solid #ccc;
}
/* menu déroulant */
.sc-info .bd:hover {
max-height: 285px !important;
}
/* fixed for bs player fallback */
.alt-player.bsplayer-container {
padding-bottom:10px;
}
</style>
<script type="text/javascript">
function handleAjaxSuccess() {
if (typeof($) !== 'function') {
return;
}
$(document).ajaxSuccess(function(event, xhr, settings) {
if (settings.url.indexOf('player/tofollow') > 1) {
setTimeout(function () {
$('[data-player-playlist^="replay"]')
.each(function() {
var $data = $(this).text();
var $dataJson = JSON.parse($data);
$dataJson = $.extend(true, $dataJson, {
'medias': {
'media': {
'rolls': {
'urlpre': 'http://ad2play.ftv-publicite.fr/preroll.vast?v=2&sitepage=www.france24.fr/journaletchroniques',
'urlpost': ''
}
}
}
});
$(this).text(JSON.stringify($dataJson));
});
}, 200);
}
});
}
window.CEM = function() {
//handleAjaxSuccess();
};
// AJOUT SUPPRESSION SURTITRE VIDEO
function defer(method) {
if (window.jQuery)
method();
else
setTimeout(function() { defer(method) }, 200);
}
function cleanVideoTitle() {
$("div.tab div.copy p.place:contains('Grab')").css('display','none');
$("div.tab div.copy p.place:contains('PKG')").css('display','none');
$("div.tab div.copy p.place:contains('INTRO')").css('display','none');
$("div.tab div.copy p.place:contains('GREB')").css('display','none');
$("div.tab div.copy p.place:contains('GRAB')").css('display','none');
}
defer(cleanVideoTitle);
defer(function(){
$(document).ajaxSuccess(function() {
cleanVideoTitle();
});
});
// FIN SUPPRESSION SURTITRE VIDEO
</script>
            
            <div class="short-cuts-outer">
                                        <div class="short-cuts">
                
                                                            
            <div  class="sc-search">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="#">
            search
                    </a>
    
                                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <form name="Search" method="get" action="/fr/recherche/" id="sinequa-search-form"><div><label for="Search_term" class="required">Terme</label><input type="text" id="Search_term" name="Search[term]" required="required" placeholder="Recherche&hellip;" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Lancer la recherche</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-mail">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="https://emailing.france24.com/fr/subscribe" target="_blank">
            e-mail
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-info">
            
                                                    
                                                            
            <p  class="hd">
            France Médias Monde
                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <ul >
            
                                                    
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://observers.france24.com/fr" target="_blank">
            Les Observateurs
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://mashable.france24.com" target="_blank">
            Mashable FR
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.rfi.fr/" target="_blank">
            RFI 
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://musique.rfi.fr/" target="_blank">
            RFI Musique
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://savoirs.rfi.fr/" target="_blank">
            RFI Savoirs
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://atelier.rfi.fr/" target="_blank">
            Atelier des médias
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://mondoblog.org/" target="_blank">
            Mondoblog
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.mc-doualiya.com/" target="_blank">
            Monte Carlo Doualiya
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://academie.france24-mcd-rfi.com/fr/" target="_blank">
            Académie
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.cfi.fr/" target="_blank">
            CFI
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.francemediasmonde.com/" target="_blank">
            France Médias Monde
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.rfi-instrumental.com/fr" target="_blank">
            RFI Instrumental
                    </a>
    
                                    </li>
    
                                    </ul>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-rec">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="/fr/comment-recevoir-la-chaine">
            Recevoir France 24
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-voy">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="/fr/voyage">
            Voyage
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-lang">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="/fr/" class="active">
            Français
                    </a>
    
                                        
                                                                                
            <a  href="/en/" class="">
            English
                    </a>
    
                                        
                                                                                
            <a  href="/es/" class="">
            Español
                    </a>
    
                                        
                                                                                
            <a  href="/ar/" class="">
            عربي
                    </a>
    
                                    </p>
    
                                        
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="/fr/actualites-sous-titrees" class="accessibility">
            Accessibilité
                    </a>
    
                                    </p>
    
                                    </div>
    
        <div class="user-janrain sc-info">
    <div id="user-disconnected">
        <a href="#" data-user="signin" class="hd active">Mon compte</a>
        <div class="bd" data-user="disconnected">
            <ul>
                <li>
                    <a data-user="signin" href="#" target="_self" class="">Connexion</a>
                </li>
                <li>
                    <a href="/fr/rejoindre-la-communaute" target="_self" class="">Présentation</a>
                </li>
                <li>
                    <a href="/fr/rejoindre-communaute/faq" target="_self" class="">Aide</a>
                </li>
            </ul>
        </div>
    </div>
    <div id="user-connected">
        <p class="hd">
            <span class="user-avatar"></span>
            <span class="user-name" id="displayName"></span>
        </p>
        <div class="bd" data-user="connected">
            <ul>
                <li>
                    <a href="#" data-user="editProfile" class="">Mon Profil</a>
                </li>
                <li>
                    <a href="/fr/rejoindre-la-communaute" target="_self" class="">Présentation</a>
                </li>
                <li>
                    <a href="/fr/rejoindre-communaute/faq" target="_self" class="">Aide</a>
                </li>
                <li>
                    <a href="#" data-user="signout" class="">Me déconnecter</a>
                </li>
            </ul>
        </div>
    </div>
</div>

<div class="parameters-link">
    <a class="tos" href="/fr/mentions-legales" target="_self"></a>
</div>
</div>

                            </div>
                            <div id="janrain">
                    
<div style="display:none" id="signIn"><div class="capture_header"><h2>Créer un compte / Se connecter</h2></div><div class="capture_signin"><h2>Avec le compte existant de...</h2>{* loginWidget *}<br></div><div class="capture_backgroundColor"><div class="capture_signin"><h2>Avec un compte habituel</h2>{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item"><a href="#" data-capturescreen="forgotPassword">Mot de passe oublié ?</a></div><div class="capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button> <a href="#" id="capture_signIn_createAccountButton" data-capturescreen="traditionalRegistration" class="capture_secondary capture_createAccountButton capture_btn capture_primary">Créer un compte</a></div>{* /signInForm *}</div></div></div><div style="display:none" id="returnSocial"><div class="capture_header"><h2>Sign In</h2></div><div class="capture_signin"><h2>Bienvenue ! {* welcomeName *}</h2>{* loginWidget *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div></div></div><div style="display:none" id="returnTraditional"><div class="capture_header"><h2>Se connecter</h2></div><h2 class="capture_centerText"><span>Bienvenue !</span></h2><div class="capture_backgroundColor">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button></div>{* /signInForm *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Utiliser un autre compte</a></div></div></div><div style="display:none" id="accountDeactivated"><div class="capture_header"><h2>Compte désactivé</h2></div><div class="content_wrapper"><p>Votre compte a été désactivé</p></div></div><div style="display:none" id="emailNotVerified"><div class="capture_header"><h1>Adresse email non vérifiée</h1></div><p>Vous devez vérifier votre adresse email pour finaliser votre inscription. Consultez votre boite mail pour valider votre adresse en cliquant sur le lien figurant dans le mail de confirmation ou entrez à nouveau votre adresse email pour recevoir une nouvelle fois le mail de confirmation.</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div>
<div style="display:none" id="socialRegistration"><div class="capture_header"><h2>C'est presque fini !</h2></div><h2>Merci de confirmer les informations ci-dessous avant de vous connecter</h2>{* #socialRegistrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} En cliquant sur "Créer un compte", vous confirmez que vous acceptez nos &nbsp; <a class="termsOfService" href="#">conditions générales</a>&nbsp; et que vous avez lu et approuvé la&nbsp; <a class="privacyPolicy" href="#">politique de protection de données personnelles</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Créer un compte" type="submit" class="capture_btn capture_primary"></div></div>{* /socialRegistrationForm *}</div><div style="display:none" id="traditionalRegistration"><div class="capture_header"><h2>C'est presque fini !</h2></div><p>Merci de confirmer les informations ci-dessous avant de vous connecter <a id="capture_traditionalRegistration_navSignIn" href="#" data-capturescreen="signIn">Se connecter</a></p>{* #registrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} {* newPassword *} {* newPasswordConfirm *} En cliquant sur "Créer un compte", vous confirmez que vous acceptez nos &nbsp; <a class="termsOfService" href="#">conditions générales</a>&nbsp; et que vous avez lu et approuvé la&nbsp; <a class="privacyPolicy" href="#">politique de protection de données personnelles</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Créer un compte" type="submit" class="capture_btn capture_primary"></div></div>{* /registrationForm *}</div><div style="display:none" id="emailVerificationNotification"><div class="capture_header"><h2>Merci de votre inscription</h2></div><p>Nous vous avons envoyé un email de confirmation à l'adresse suivante&nbsp; {* emailAddressData *}.&nbsp; Merci de consulter votre boîte de réception et de cliquer sur le lien pour activer votre compte..</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="forgotPassword"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><h2>Nous vous enverrons un lien pour créer un nouveau mot de passe</h2>{* #forgotPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div></div>{* /forgotPasswordForm *}</div><div style="display:none" id="forgotPasswordSuccess"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><p>Nous vous avons envoyé un email avec les instructions pour créer un nouveau mot de passe. Votre mot de passe actuel n'a pas été changé</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="mergeAccounts">{* mergeAccounts {"custom": true} *}<div id="capture_mergeAccounts_mergeAccounts_mergeOptionsContainer" class="capture_mergeAccounts_mergeOptionsContainer"><div class="capture_header"><div class="capture_icon_col">{| rendered_current_photo |}</div><div class="capture_displayName_col">{| current_displayName |}<br>{| current_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| current_provider_lowerCase |}"></span></div><div class="capture_dashed"><div class="capture_mergeCol capture_centerText capture_left"><p class="capture_bigText">{| foundExistingAccountText |} <b>{| current_emailAddress |}</b>.</p><div class="capture_hover"><div class="capture_popup_container"><span class="capture_popup-arrow"></span>{| moreInfoHoverText |}<br>{| existing_displayName |} - {| existing_provider |} : {| existing_siteName |} {| existing_createdDate |}</div>{| moreInfoText |}</div></div><div class="capture_mergeCol capture_mergeExisting_col capture_right"><div class="capture_shadow capture_backgroundColor capture_border">{| rendered_existing_provider_photo |}<div class="capture_displayName_col">{| existing_displayName |}<br>{| existing_provider_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-16 janrain-provider-icon-{| existing_provider_lowerCase |}"></span><div class="capture_centerText capture_smallText">Created {| existing_createdDate |} at {| existing_siteName |}</div></div></div></div><div id="capture_mergeAccounts_form_collection_mergeAccounts_mergeRadio" class="capture_form_collection_merge_radioButtonCollection capture_form_collection capture_elementCollection capture_form_collection_mergeAccounts_mergeRadio" data-capturefield="undefined"><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_1_0" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_1_0 capture_toggled" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0" data-capturefield="undefined" data-capturecollection="true" value="1" type="radio" class="capture_mergeAccounts_mergeRadio_1_0 capture_input_radio" checked="checked" name="mergeAccounts_mergeRadio"> {| connectLegacyRadioText |}</label></div><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_2_1" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined" data-capturecollection="true" value="2" type="radio" class="capture_mergeAccounts_mergeRadio_2_1 capture_input_radio" name="mergeAccounts_mergeRadio"> {| createRadioText |} {| current_provider |}</label></div><div class="capture_tip" style="display:none"></div><div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div><div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div></div><div class="capture_footer">{| connect_button |} {| create_button |}</div></div></div><div style="display:none" id="traditionalAuthenticateMerge"><div class="capture_header"><h2>Connectez-vous pour terminer la fusion des comptes</h2></div><div class="capture_signin">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button></div></div>{* /signInForm *}</div></div>
<div style="display:none" id="verifyEmail"><div class="capture_header"><h2>Renvoyer l'email de vérification</h2></div><p>Merci d'avoir confirmé votre adresse email</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Submit" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div><div style="display:none" id="resendVerificationSuccess"><div class="capture_header"><h2>Un email de vérification vous a été envoyé</h2></div><div class="hr"></div><p>Vérifiez vos emails pour récupérer le lien de changement de mot de passe</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">Se connecter</a></div></div><div style="display:none" id="verifyEmailSuccess"><div class="capture_header"><h2>C'est fait !</h2></div><p>Merci d'avoir confirmé votre adresse email</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">Se connecter</a></div></div>
<div style="display:none" id="resetPassword"><div class="capture_header"><h2>Modifier le mot de passe</h2></div>{* #changePasswordFormNoAuth *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Sauvegarder" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordFormNoAuth *}</div><div style="display:none" id="resetPasswordSuccess"><div class="capture_header"><h2>Votre mot de passe a été changé</h2></div><p>Votre mot de passe a été mis à jour avec succès.</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.renderScreen('signIn')" class="capture_btn capture_primary">Se connecter</a></div></div><div style="display:none" id="resetPasswordRequestCode"><div class="capture_header"><h2>Fermer</h2></div><p>Nous n'avons pas reconnu le code de modification de mot de passe. Entrez à nouveau votre adresse email pour recevoir un nouveau code</p>{* #resetPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div>{* /resetPasswordForm *}</div><div style="display:none" id="resetPasswordRequestCodeSuccess"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><p>Nous vous avons envoyé un email avec les instructions pour créer un nouveau mot de passe. Votre mot de passe actuel n'a pas été changé</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="editProfileModal"><h2>Modifier votre compte</h2><div class="capture_grid_block"><div class="capture_col_4"><h3>Photo de profil</h3><div class="contentBoxWhiteShadow">{* photoManager *}</div><h3>Comptes liés</h3><div class="contentBoxWhiteShadow">{* linkedAccounts *} {* #linkAccountContainer *}<div class="capture_header"><h2>Liez vos comptes</h2></div><h2>Vous pourrez désormais vous connecter à votre compte via ces identifiants</h2><div class="capture_signin">{* loginWidget *}</div>{* /linkAccountContainer *}</div><h3 class="janrain_traditional_account_only">Mot de passe</h3><div class="janrain_traditional_account_only contentBoxWhiteShadow"><a href="#" data-capturescreen="changePassword">Modifier le mot de passe</a></div><h3 class="janrain_traditional_account_only">Désactiver le compte</h3><div class="capture_deactivate_section contentBoxWhiteShadow clearfix"><a href="#" data-capturescreen="confirmAccountDeactivation">Désactiver le compte</a></div></div><div class="capture_col_8"><h3>Infos sur le compte</h3><div class="contentBoxWhiteShadow"><div class="capture_grid_block"><div class="capture_center_col capture_col_8"><div class="capture_editCol">{* #editProfileModalForm *}<fieldset class="contact-infos"><legend>Vos informations personnelles</legend>{* firstName *} {* lastName *} {* gender *} {* birthdate *} {* displayName *} {* emailAddress *} {* resendLink *} {* phone *} {* addressStreetAddress1 *} {* addressStreetAddress2 *} {* addressCity *} {* addressPostalCode *} {* addressState *} {* addressCountry *}</fieldset><br><div class="optHidden">{* publicPrivate *} {* journalistContact *} {* aboutMe *} {* usernameTwPublic *} {* preferedContactLanguages *} {* arabicUsername *} {* persianUsername *} {* skypeId *} {* usernameTw *} {* journalistContact *} {* publicPrivate *} {* profession *}</div><fieldset class="newsletters"><legend>Souscrire aux newsletters</legend><div class="optHidden optFr">{* newsMenu *} {* optinalert *} {* optinBestofWeek *} {* optinBestofWEnd *} {* optinBestofObs *}</div><div class="optHidden optEn">{* newsMenuEn *} {* optinalertEn *} {* optinBestofWeekEn *} {* optinBestofWEndEn *} {* optinBestofObsEn *}</div><div class="optHidden optAr">{* newsMenuAr *} {* optinalertAr *} {* optinBestofWeekAr *} {* optinBestofWEndAr *} {* optinBestofObsAr *}</div><div class="optHidden optEs">{* newsMenuEs *} {* optinalertEs *} {* optinbestofweekEs *} {* optinbestofwendEs *}</div><div class="optHidden optCommonMCD">{* optinQuotidienne *} {* optinBreaking *}</div><div class="optHidden optCommonF24">{* optinAutopromo *} {* optinPartenaires *}</div><div class="optHidden optCommonRFI">{* optinActuMonde *} {* optinActuAfrique *} {* optinAlert *} {* optinRfiAfriqueFootFr *} {* optinMfi *} {* optinActuMusique *} {* optinOffreRfi *} {* optinOffrePartenaire *}</div></fieldset><br><div class="capture_form_item"><input value="Save" type="submit" class="capture_btn capture_primary"> {* savedProfileMessage *}</div>{* /editProfileModalForm *}</div></div></div></div></div></div></div><div style="display:none" id="changePassword"><div class="capture_header"><h2>Modifier le mot de passe</h2></div>{* #changePasswordForm *} {* currentPassword *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Save" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordForm *}</div><div style="display:none" id="confirmAccountDeactivation"><div class="capture_header"><h2>Désactivez votre compte</h2></div><div class="content_wrapper"><p>Etes-vous sûre de vouloir désactiver votre compte ? Vous n'aurez plus accès à votre profil</p>{* deactivateAccountForm *}<div class="capture_footer"><input value="Yes" type="submit" class="capture_btn capture_primary"> <a href="#" id="capture_confirmAccountDeactivation_noButton" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Non</a></div></div>{* /deactivateAccountForm *}</div>
                </div>
                    </div>
        <script type="text/javascript" src="//nexus.ensighten.com/francemm/f24/Bootstrap.js"></script>
    <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=1394770692';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>

</html>
