<!DOCTYPE html>

    

<!--[if lt IE 7]>      <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="no-js lt-ie9 lt-ie8 lt-ie7 "> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="no-js "> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
        <meta charset="UTF-8">

        <title>Putsch&#x20;manqu&#x00E9;&#x20;en&#x20;Turquie&#x20;&#x3A;&#x20;prison&#x20;&#x00E0;&#x20;vie&#x20;pour&#x20;six&#x20;journalistes&#x20;-&#x20;France&#x20;24</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
                                        <meta name="title" content="Putsch&#x20;manqu&#x00E9;&#x20;en&#x20;Turquie&#x20;&#x3A;&#x20;prison&#x20;&#x00E0;&#x20;vie&#x20;pour&#x20;six&#x20;journalistes&#x20;-&#x20;France&#x20;24"><meta name="description" content="Six&#x20;journalistes&#x20;turcs,&#x20;dont&#x20;les&#x20;renomm&#x00E9;s&#x20;Ahmet&#x20;et&#x20;Mehmet&#x20;Altan&#x20;et&#x20;Nazli&#x20;Ilicak,&#x20;ont&#x20;&#x00E9;t&#x00E9;&#x20;condamn&#x00E9;s&#x20;vendredi&#x20;&#x00E0;&#x20;la&#x20;prison&#x20;&#x00E0;&#x20;vie&#x20;en&#x20;raison&#x20;de&#x20;liens&#x20;suppos&#x00E9;s&#x20;avec&#x20;la&#x20;tentative&#x20;de&#x20;coup&#x20;d&#x27;&#x00C9;tat&#x20;du&#x20;15&#x20;juillet&#x20;2016."><meta name="news_keywords" content="Turquie,&#x20;Reporters&#x20;sans&#x20;fronti&#x00E8;res&#x20;&#x28;RSF&#x29;,&#x20;Libert&#x00E9;&#x20;de&#x20;la&#x20;presse"><link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fr.xml?version=20180202121500" title="France 24"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="France 24"><meta name="application-name" content="France 24"><link rel="shortcut icon" href="/favicon.ico?version=20180202121500" type="image/x-icon"><link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180202121500" sizes="57x57"><link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180202121500" sizes="60x60"><link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180202121500" sizes="72x72"><link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180202121500" sizes="76x76"><link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180202121500" sizes="114x114"><link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180202121500" sizes="120x120"><link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180202121500" sizes="144x144"><link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180202121500" sizes="152x152"><link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180202121500" sizes="180x180"><link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180202121500" sizes="16x16"><link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180202121500" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180202121500" sizes="48x48"><link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180202121500" sizes="64x64"><link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180202121500" sizes="96x96"><link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180202121500" sizes="160x160"><link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180202121500" sizes="192x192"><meta name="msapplication-TileColor" content="#454349"><meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180202121500"><link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180202121500"><meta property="og:site_name" content="France 24"><meta property="og:url" content="http://www.france24.com/fr/20180216-turquie-prison-vie-six-journalistes-putsch-rate-2016-gulen"><meta property="og:type" content="article"><meta property="og:image" content="http://scd.france24.com/fr/files_fr/imagecache/home_1024/article/image/journalists-turkey-afp-archive.jpg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="576"><meta property="og:image:type" content="image/jpg"><meta property="og:title" content="Putsch&#x20;manqu&#x00E9;&#x20;en&#x20;Turquie&#x20;&#x3A;&#x20;prison&#x20;&#x00E0;&#x20;vie&#x20;pour&#x20;six&#x20;journalistes&#x20;-&#x20;France&#x20;24"><meta property="og:description" content="Six&#x20;journalistes&#x20;turcs,&#x20;dont&#x20;les&#x20;renomm&#x00E9;s&#x20;Ahmet&#x20;et&#x20;Mehmet&#x20;Altan&#x20;et&#x20;Nazli&#x20;Ilicak,&#x20;ont&#x20;&#x00E9;t&#x00E9;&#x20;condamn&#x00E9;s&#x20;vendredi&#x20;&#x00E0;&#x20;la&#x20;prison&#x20;&#x00E0;&#x20;vie&#x20;en&#x20;raison&#x20;de&#x20;liens&#x20;suppos&#x00E9;s&#x20;avec&#x20;la&#x20;tentative&#x20;de&#x20;coup&#x20;d&#x27;&#x00C9;tat&#x20;du&#x20;15&#x20;juillet&#x20;2016."><meta property="fb:app_id" content="121241974571942"><meta property="fb:pages" content="153632746935"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="http://www.france24.com/fr/20180216-turquie-prison-vie-six-journalistes-putsch-rate-2016-gulen"><meta name="twitter:creator" content="@France24_fr"><meta name="twitter:site" content="@FRANCE24"><meta name="twitter:image" content="http://scd.france24.com/fr/files_fr/imagecache/home_1024/article/image/journalists-turkey-afp-archive.jpg"><meta name="twitter:title" content="Putsch&#x20;manqu&#x00E9;&#x20;en&#x20;Turquie&#x20;&#x3A;&#x20;prison&#x20;&#x00E0;&#x20;vie&#x20;pour&#x20;six&#x20;journalistes&#x20;-&#x20;France&#x20;24"><meta name="twitter:description" content="Six&#x20;journalistes&#x20;turcs,&#x20;dont&#x20;les&#x20;renomm&#x00E9;s&#x20;Ahmet&#x20;et&#x20;Mehmet&#x20;Altan&#x20;et&#x20;Nazli&#x20;Ilicak,&#x20;ont&#x20;&#x00E9;t&#x00E9;&#x20;condamn&#x00E9;s&#x20;vendredi&#x20;&#x00E0;&#x20;la&#x20;prison&#x20;&#x00E0;&#x20;vie&#x20;en&#x20;raison&#x20;de&#x20;liens&#x20;suppos&#x00E9;s&#x20;avec&#x20;la&#x20;tentative&#x20;de&#x20;coup&#x20;d&#x27;&#x00C9;tat&#x20;du&#x20;15&#x20;juillet&#x20;2016."><meta name="twitter:domain" content="FRANCE24.com"><meta name="twitter:account_id" content="1994321"><meta name="twitter:app:id:iphone" content="364379394"><meta name="twitter:app:id:ipad" content="364379394"><meta name="twitter:app:id:googleplay" content="com.france24.androidapp"><meta name="apple-itunes-app" content="app-id=364379394"><meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df"><meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r"><meta name="twitter:app:name:iphone" content="FRANCE 24"><meta name="twitter:app:name:ipad" content="FRANCE 24"><meta name="twitter:app:name:googleplay" content="FRANCE 24 pour Android"><meta property="og:locale" content="fr_FR"><link href="https://plus.google.com/116536894056162235467/" rel="publisher"><meta property="article:publisher" content="http://www.facebook.com/FRANCE24" /><meta property="article:author" content="http://www.facebook.com/FRANCE24" /><meta property="article:published_time" content="2018-02-16T14:28:41+01:00"/><meta property="article:modified_time" content="2018-02-16T14:46:15+01:00"/><meta property="article:section" content="Moyen-Orient" /><meta property="article:tag" content="Turquie" /><meta property="article:tag" content="Reporters&#x20;sans&#x20;fronti&#x00E8;res&#x20;&#x28;RSF&#x29;" /><meta property="article:tag" content="Libert&#x00E9;&#x20;de&#x20;la&#x20;presse" /><meta property="og:see_also" content="http://www.france24.com/fr/20180216-turquie-allemagne-journaliste-germano-turc-deniz-yucel-liberation-conditionnelle-presse" /><meta property="og:see_also" content="http://www.france24.com/fr/20180215-turquie-allemagne-journaliste-prison-deniz-yucel-symbole-berlin-ankara-liberte-presse" /><meta property="og:see_also" content="http://www.france24.com/fr/20180211-turquie-hdp-parti-kurde-nouveaux-leaders-congres-buldan-temelli" />
                        
    <link rel="alternate" href="android-app://com.france24.androidapp/f24/fr/article/WB5227245-F24-FR-20180216" />
    <meta name="twitter:app:url:googleplay" content="f24://fr/article/WB5227245-F24-FR-20180216" />



                <link rel="canonical" href="http://www.france24.com/fr/20180216-turquie-prison-vie-six-journalistes-putsch-rate-2016-gulen"/>
    
                    <link rel="alternate amphtml" href="https://amp.france24.com/fr/20180216-turquie-prison-vie-six-journalistes-putsch-rate-2016-gulen"/>
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.france24.com/fr/20180216-turquie-prison-vie-six-journalistes-putsch-rate-2016-gulen"/>
        
                
                            <link rel="stylesheet" type="text/css" href="/css/compiled/main.css?version=20180202121500">
            
                            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180202121500" media="print">
                    
        
                        <script type="text/javascript" src="/bundles/aefhermesf24/js/hacks.js?version=20180202121500"></script>
                        <!-- [if lt IE 9] -->
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/modernizr.js?version=20180202121500"></script>
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/respond.min.js?version=20180202121500"></script>
            <!-- [endif] -->

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "france24.com",
    defaultSubdomain: "www",
    mobileSubdomain: "m",
    tabletSubdomain: "t",
    currentSubdomain: "www",
    currentLocale: {
        short: "fr",
        long: "fr_FR"
    }
};
var isAefHermes = true;

        
            </script>

                        <script type="text/javascript">
                var specialEventId = '';
            </script>

                        
                            <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180202121500"></script>
            
            <script type="text/javascript" data-main="/js/main.built.js?version=20180202121500" src="/js/require.js?version=20180202121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "Detail\x20page";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fr";
tms_vars["aef_libelle_contenu_page"] = "Putsch\x20manqu\u00E9\x20en\x20Turquie\x20\x3A\x20prison\x20\u00E0\x20vie\x20pour\x20six\x20journalistes";
tms_vars["aef_id_contenu"] = "WB5227245\x2DF24\x2DFR\x2D20180216";
tms_vars["aef_marque"] = "france24";
tms_vars["aef_rep1"] = "moyen\x2Dorient";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "moyen\x2Dorient";
tms_vars["aef_thema"] = "turquie,reporters\x20sans\x20frontieres\x20\x28rsf\x29,liberte\x20de\x20la\x20presse";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "moyen\x2Dorient";
tms_vars["aef_auteur"] = "france\x2024";
tms_vars["aef_acces"] = "gratuit";
tms_vars["markup_ftp"] = "moyen\x2Dorient";
tms_vars["nom_page"] = "20180216\x2Dturquie\x2Dprison\x2Dvie\x2Dsix\x2Djournalistes\x2Dputsch\x2Drate\x2D2016\x2Dgulen";
tms_vars["aef_dpubli"] = "2018\x2D02\x2D16";
tms_vars["aef_hpubli"] = "14\x3A46";
tms_vars["env_work"] = 'prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                                                
                    
            
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/www.france24.com\/fr\/20180216-turquie-prison-vie-six-journalistes-putsch-rate-2016-gulen","thumbnailUrl":"http:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/journalists-turkey-afp-archive.jpg","headline":"Putsch manqu\u00e9 en Turquie : prison \u00e0 vie pour six journalistes","alternativeHeadline":"Putsch manqu\u00e9 en Turquie : prison \u00e0 vie pour six journalistes ","description":"Six journalistes turcs, dont les renomm\u00e9s Ahmet et Mehmet Altan et Nazli Ilicak, ont \u00e9t\u00e9 condamn\u00e9s vendredi \u00e0 la prison \u00e0 vie en raison de liens suppos\u00e9s avec la tentative de coup d'\u00c9tat du 15 juillet 2016.","image":{"@type":"ImageObject","url":"http:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/journalists-turkey-afp-archive.jpg","width":"1024","height":"576"},"keywords":["Turquie","Reporters sans fronti\u00e8res (RSF)","Libert\u00e9 de la presse"],"datePublished":"2018-02-16T14:28:41Z","dateCreated":"2018-02-16T14:28:41Z","dateModified":"2018-02-16T14:46:15Z","articleSection":"Moyen-Orient","creator":"FRANCE 24","author":[{"@type":"Person","name":"FRANCE 24","url":"http:\/\/www.france24.com"}],"publisher":{"@type":"Organization","name":"France 24","url":"https:\/\/plus.google.com\/116536894056162235467\/","logo":{"@type":"ImageObject","url":"http:\/\/static.france24.com\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

        </head>

    <body class="desktop fluid-transition">
            <div class="side-bar">
                            <header class="identity">
                                            <div class="logo">
                            <a href="/fr/">
                                France 24 : L’actualité internationale 24h / 24                            </a>
                        </div>
                                        <p>L’actualité internationale 24H / 24</p>
                </header>
                        <nav class="main-nav">
                                    
                        <ul>
                                                                                                                                        
                                                                    
                                                

                <li class="nav-filters">
                                                                                                                                                                                                                            <a href="/fr/" class="modeless" title="Infos,&#x20;news&#x20;&amp;&#x20;actualit&#x00E9;s&#x20;-&#x20;L&#x27;information&#x20;internationale&#x20;en&#x20;direct" >
                            A la une
                        </a>
                                                                            <dl class="mn-filters">
                                <dt>Filtrer la page :</dt>
                                <dd><a class="modeless filter" title="Infos,&#x20;news&#x20;&amp;&#x20;actualit&#x00E9;s&#x20;-&#x20;L&#x27;information&#x20;internationale&#x20;en&#x20;direct" href="http://www.france24.com/fr/depeches/">AFP</a></dd>
                                <dd><a class="modeless filter" title="Les&#x20;derni&#x00E8;res&#x20;24h" href="http://www.france24.com/fr/home/24h/1/">24h</a></dd>
                                <dd><a class="modeless filter" title="Vid&#x00E9;os" href="http://www.france24.com/fr/video/">Vidéos</a></dd>
                            </dl>
                                                            </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/video/" class="modeless" title="Vid&#x00E9;os&#x20;News&#x20;-&#x20;Actualit&#x00E9;&#x20;vid&#x00E9;o&#x20;-&#x20;France24" >
                            Vidéos
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/france/" class="modeless" title="FRANCE&#x20;&#x3A;&#x20;News&#x20;et&#x20;actualit&#x00E9;&#x20;en&#x20;continu&#x20;-&#x20;France&#x20;24" >
                            France
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/afrique/" class="modeless" title="Politique&#x20;&amp;&#x20;&#x00E9;conomie&#x20;en&#x20;AFRIQUE,&#x20;infos&#x20;&amp;&#x20;news&#x20;au&#x20;Maghreb&#x20;-&#x20;France&#x20;24" >
                            Afrique
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/moyen-orient/" class="modeless" title="Informations&#x20;et&#x20;news&#x20;au&#x20;MOYEN-ORIENT&#x20;-&#x20;Toute&#x20;l&#x27;actualit&#x00E9;&#x20;sur&#x20;France&#x20;24" >
                            Moyen-orient
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/europe/" class="modeless" title="News,&#x20;actualit&#x00E9;&#x20;politique&#x20;&amp;&#x20;&#x00E9;conomique&#x20;en&#x20;Europe&#x20;-&#x20;France&#x20;24" >
                            Europe
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/ameriques/" class="modeless" title="Am&#x00E9;riques&#x20;&#x3A;&#x20;information&#x20;en&#x20;direct,&#x20;news&#x20;et&#x20;actu&#x20;en&#x20;continu&#x20;-&#x20;France&#x20;24" >
                            Amériques
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/asie-pacifique/" class="modeless" title="Asie&#x20;et&#x20;Pacifique&#x20;&#x3A;&#x20;actualit&#x00E9;&#x20;internationale&#x20;en&#x20;continu&#x20;-&#x20;France&#x20;24" >
                            Asie-pacifique
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/sports/" class="modeless" title="SPORT&#x20;&#x3A;&#x20;toutes&#x20;les&#x20;news&#x20;sportives&#x20;et&#x20;les&#x20;r&#x00E9;sultats&#x20;-&#x20;France&#x20;24" >
                            Sports
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/eco-tech/" class="modeless" title="&#x00C9;CONOMIE&#x20;&amp;&#x20;TECHNOLOGIE&#x20;&#x3A;&#x20;toute&#x20;l&#x27;actu&#x20;&#x00E9;co&#x20;&amp;&#x20;tech&#x20;&#x20;-&#x20;France&#x20;24" >
                            Éco/tech
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/culture/" class="modeless" title="CULTURE&#x20;&amp;&#x20;artistes&#x20;&#x3A;&#x20;l&#x27;actualit&#x00E9;&#x20;culturelle&#x20;&amp;&#x20;artistique&#x20;-&#x20;France&#x20;24" >
                            Culture
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/planete/" class="modeless" title="PLAN&#x00C8;TE&#x20;&#x3A;&#x20;toute&#x20;l&#x27;actu&#x20;environnement&#x20;-&#x20;France&#x20;24" >
                            Planète
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/reportages/" class="modeless light" title="Tous&#x20;les&#x20;reportages&#x20;des&#x20;grands&#x20;reporters&#x20;de&#x20;France&#x20;24&#x20;aux&#x20;4&#x20;coins&#x20;du&#x20;monde" >
                            Reportages
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/emissions/" class="modeless light" title="Programmes&#x20;TV,&#x20;Emissions&#x20;et&#x20;news&#x20;en&#x20;VOD" >
                            Émissions
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/webdocumentaires/" class="modeless light" title="Webdocumentaires&#x20;et&#x20;Infographies&#x20;-&#x20;France&#x20;24" >
                            Infographies
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://www.infomigrants.net/fr/" class="item-im" title="InfoMigrants"  target="_blank">
                            Infomigrants
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://observers.france24.com/fr" class="item-lo" title="Les&#x20;Observateurs"  target="_blank">
                            Les observateurs
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://mashable.france24.com" class="item-mash" title="Mashable&#x20;avec&#x20;France&#x20;24"  target="_blank">
                            Mashable avec france 24
                        </a>
                                                                                    </li>
                        </ul>


                            </nav>
        </div>
        <div class="page mini-player-context">
            <div id="loading">

                <div id="squaresWaveG">
                    <div id="squaresWaveG_1" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_2" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_3" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_4" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_5" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_6" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_7" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_8" class="squaresWaveG">
                    </div>
                </div>

            </div>
                            <div class="on-air-board-outer">
    <div class="on-air-board">
        <div class="first-row">
                                                                                                        <script type="application/json"
        data-player-playlist="main-player"
        data-player-bind="main-player"
        >
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"application\/vnd.apple.mpegurl","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/static.france24.com\/live\/F24_FR_LO_HLS\/live_web.m3u8"}]},"title":"","is_live":true,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"http:\/\/ad2play.ftv-publicite.fr\/preroll.vast?v=2&sitepage=www.france24.fr\/direct","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"direct_france24","ns_st_ep":"direct_france24","ns_st_pr":"live","ns_st_ty":"video","ns_st_st":"france24_francais","ns_st_pl":"france24_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                <div id="dynamic-player-element" class="async-load" data-content="http://www.france24.com/fr/_fragment/player/tofollow/">
                    


<a href="#" class="player-live"
   data-stream="main-player"
   data-players-toggle="">
</a>

<a href="#" class="player-toggler"
   data-youtube-id="">
    <span>&nbsp;</span>
</a>

<div></div>

    <div class="block">
        <h3>Rendez-vous</h3>
        <div class="oab-rendez"></div>
    </div>

<div class="block">
    <h3>Rejouer</h3>
    <ul class="oab-replay">
            </ul>
</div>

                </div>
                <br style="clear: both; line-height: 0;">

                    </div>

        <div class="second-row">
            <div class="oab-first-col">
                                                <div class="video-player">
                                        <div data-player-id="main-player" class="main-player" data-player-duplication-id="main-player-yt"></div>
                    <div data-ytplayer-id="main-player-yt" class="main-player" data-player-duplication-id="main-player"></div>
                    <p class="copy">
                    <div data-fragment-src="http://www.france24.com/fr/_fragment/player/nowplaying/"></div>
                    </p>
                </div>
                <div class="video-board">
                    <div class="v-header"><h2>LES DERNIÈRES ÉMISSIONS</h2></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     <script type="application/json"
        data-player-playlist="edition-WB5227389-F24-FR-20180216"
        data-player-bind="main-player"
        >
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"video\/mp4","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/medias.france24.com\/fr\/vod\/2018\/02\/16\/TK040133-A-01-20180201_CS1932.mp4"}]},"title":"","is_live":0,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"\/\/ad2play.ftv-publicite.fr\/preroll.vast?v=2&sitepage=www.france24.fr\/journaletchroniques","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB5227389-F24-FR-20180216","ns_st_ep":"Abus Sexuels : des ONG dans la temp\u00eate","ns_st_pr":"fr","ns_st_ty":"video","ns_st_st":"france24_francais","ns_st_pl":"france24_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"od","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                                                                                                                                                                                        <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5227389-F24-FR-20180216">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/debat_p2_1602.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">UNE SEMAINE DANS LE MONDE </p>
                                        <h2 class="title">Abus Sexuels : des ONG dans la tempête</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player.loadByJson:edition-WB5227389-F24-FR-20180216"
                                       data-players-video-title="UNE SEMAINE DANS LE MONDE">
                                        <a rel="nofollow" href="/fr/20181608-une-semaine-le-monde-partie-deux-ong-abus-sexuel-prostitution-oxfam-msf-irc">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5227388-F24-FR-20180216">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/debat_p1_1602.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">UNE SEMAINE DANS LE MONDE </p>
                                        <h2 class="title">L'après Zuma : Cyril Ramaphosa  présente son plan d'action pour le pays </h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:pwbPugiHuHw"
                                       data-players-video-title="UNE SEMAINE DANS LE MONDE">
                                        <a rel="nofollow" href="/fr/2018016-une-semaine-le-monde-partie-afrique-sud-zuma-ramaphosa-corruption-anc">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5227353-F24-FR-20180216">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/tech24_pellerin1.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">TECH 24 </p>
                                        <h2 class="title">Corée du Sud : l'innovation en forme olympique</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:-Sb7RPz3Z0M"
                                       data-players-video-title="TECH 24">
                                        <a rel="nofollow" href="/fr/20180216-coree-innovation-naver-kakao-smasung-lg-fleurpellerin-korelya-seoul-pepper-robot-jo">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5227292-F24-FR-20180216">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/trump_4.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">LA SEMAINE DE L'ECO </p>
                                        <h2 class="title">Infrastructures : les grands travaux de Donald Trump</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:-xGBnNmdC90"
                                       data-players-video-title="LA SEMAINE DE L'ECO">
                                        <a rel="nofollow" href="/fr/20180216-semaine-eco-2eme-partie-infrastructures-donald-trump-etats-unis-economie">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5227275-F24-FR-20180216">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/chomage_2.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">LA SEMAINE DE L'ECO </p>
                                        <h2 class="title">Chômage en baisse : la France est-elle sortie de la crise ?</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:HUWEUlwxPPI"
                                       data-players-video-title="LA SEMAINE DE L'ECO">
                                        <a rel="nofollow" href="/fr/20180216-semaine-eco-1ere-partie-chomage-baisse-france-sortie-crise-hollande-macron">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5227266-F24-FR-20180216">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/stand_up.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">À L’AFFICHE ! </p>
                                        <h2 class="title">À Paris, la nouvelle vague du stand-up</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:NMsEd19go_o"
                                       data-players-video-title="À L’AFFICHE !">
                                        <a rel="nofollow" href="/fr/20180216-culture-alaffiche-stand-up-paris-cafe-paname-retour-heros-wajib">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5227254-F24-FR-20180216">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/focus_train_djibouti.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">FOCUS </p>
                                        <h2 class="title">Éthiopie-Djibouti : la renaissance de la ligne de chemin de fer</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:8qF3LIqsIAM"
                                       data-players-video-title="FOCUS">
                                        <a rel="nofollow" href="/fr/20180216-focus-ethiopie-djibouti-ligne-train-chemin-fer-entreprise-chinoise">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5227251-F24-FR-20180216">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/photo1pic.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">LE PARIS DES ARTS   </p>
                                        <h2 class="title">Le Paris des Arts d'Anne-Sophie Pic</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:L8ev4ov2TG0"
                                       data-players-video-title="LE PARIS DES ARTS  ">
                                        <a rel="nofollow" href="/fr/2018-02-16-paris-arts-anne-sophie-pic-gastronomie-trois-etoiles-michelin-marianne-guely">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5227229-F24-FR-20180216">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/fr_mg_actuelles_1602.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">#ActuElles </p>
                                        <h2 class="title">"On ne peut pas être à la fois un bon père et un mari violent"</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:crQfaKI8eCs"
                                       data-players-video-title="#ActuElles">
                                        <a rel="nofollow" href="/fr/20180216-actuelles-justice-violences-conjugales-magistrat-luc-fremiot-ong-oxfam-harcelement">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                               <script type="application/json"
        data-player-playlist="edition-WB5227187-F24-FR-20180216"
        data-player-bind="main-player"
        data-player-playlist-default>
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"video\/mp4","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/medias.france24.com\/fr\/ptw\/2018\/02\/16\/MG065679-A-01-20180201.mp4"}]},"title":"","is_live":0,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB5227187-F24-FR-20180216","ns_st_ep":"Le palais de l\u2019\u00c9lys\u00e9e, sous les ors de la R\u00e9publique","ns_st_pr":"fr","ns_st_ty":"video","ns_st_st":"france24_francais","ns_st_pl":"france24_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"od","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                                                                                                                                                                                                    
                    <div class="v-expand-items">
                        <a href="/fr/emissions/"
                           class="default-button-1 modeless"
                           title="Dernières émissions">
                            Toutes les émissions
                        </a>
                    </div>
                </div>
            </div>

            <div class="oab-second-col">
                <div class="program-schedule">
                    <div class="hd">
                        <div class="type-1">
                            <a href="#" class="tabs" data-target="player-comments">
                                <span class="comment-count">
                                                                        
            <span class="fb-comments-count" data-href="http://www.france24.com/fr/?query=player-live"></span>
    
                                </span>
                                COMMENTAIRE(S)
                            </a>
                            <a href="#" class="tabs active" data-target="player-programs">Grille des programmes</a>
                        </div>
                        <div class="type-2">
                            <a href="#" class="comm tabs" data-target="player-comments">
                                <span class="comment-count">
                                    
            <span class="fb-comments-count" data-href="http://www.france24.com/fr/?query=player-live"></span>
    
                                </span>
                                &nbsp;commentaires
                            </a>
                            <a href="#" class="pro tabs active" data-target="player-programs">
                                <span></span>Programmes
                            </a>
                        </div>
                    </div>
                    <div id="player-comments" class="bd tabs" style="display: none">                                                
            <div class="facebook-comment">
                                    <div class="fb-comments" data-href="http://www.france24.com/fr/?query=player-live" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
                    </div>
    
                    </div>
                    <div id="player-programs" class="bd tabs">
                        <div data-fragment-src="http://www.france24.com/fr/_fragment/player/programgrid/"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

                                    <div class="slider-wrap">
                <div class="content-slider">
                    <div class="content-slide">
                        <div class="main-board">
                                                                                        
    <div class="adv-megaban tms-block"
         data-pos="1"
         data-type="megaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>


                                                        <div id="modeless-target" data-fb-no-comments="Laisser un commentaire">
                                        <div class="col-1  highfooter">

    <article class="article-long" data-bo-type="article" data-bo-nid="WB5227245-F24-FR-20180216">
        <header class="hd">
                        
                                        <ul class="tag">
                                    <li><a href="/fr/tag/turquie/" title="Turquie" class="modeless">Turquie</a></li>
                            <li><a href="/fr/tag/reporters-frontieres-rsf/" title="Reporters sans frontières (RSF)" class="modeless">Reporters sans frontières (RSF)</a></li>
                            <li><a href="/fr/tag/liberte-presse/" title="Liberté de la presse" class="modeless">Liberté de la presse</a></li>
                        </ul>

            
                        <p class="category">
                <strong>
                                        
                                <a href="/fr/section/moyen-orient/" title="Moyen-Orient" class="modeless">Moyen-Orient</a>
                        
                </strong>
            </p>
            <h1 class="title">Putsch manqué en Turquie : prison à vie pour six journalistes</h1>

            <div class="article-action">
                
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/2XY3.F" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/2XY3.T" data-counturl="http://www.france24.com/fr/20180216-turquie-prison-vie-six-journalistes-putsch-rate-2016-gulen" data-text="Putsch&#x20;manqu&#x00E9;&#x20;en&#x20;Turquie&#x20;&#x3A;&#x20;prison&#x20;&#x00E0;&#x20;vie&#x20;pour&#x20;six&#x20;journalistes&#x20;" data-via="FRANCE24" data-lang="fr" data-related="France24_fr" data-callback="trackingSocial.tt_tracker">Tweeter</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.france24.com/fr/20180216-turquie-prison-vie-six-journalistes-putsch-rate-2016-gulen" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
    
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/2XY3.L" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
                <li>
            <a href="#" class="comment">
                
            <span class="fb-comments-count" data-href="http://www.france24.com/fr/20180216-turquie-prison-vie-six-journalistes-putsch-rate-2016-gulen"></span>
    
            </a>
        </li>
    
                
                    <li>
            <a href="#" class="print">print</a>
        </li>
    </ul>

<div class="clear-both"></div>


            </div>

                                                                                    <figure class="img">
                                    <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/journalists-turkey-afp-archive.jpg" alt="" />
                                <figcaption>© Archives AFP  | La Turquie occupe la 155e place sur 180 au classement de la liberté de la presse établi par RSF. </figcaption>
            </figure>
                                    <p class="author">
            Texte par <a title="FRANCE 24"
                                           class="modeless"
                                           href="/fr/auteur/france-24/">
                                                FRANCE 24
                                        </a>
                                                                                                    <a href="https://twitter.com/France24_fr" class="twitter-follow-button" data-show-count="false" data-lang="fr" data-show-screen-name="false">Suivre france24_fr sur twitter</a>
                            
        </p>
    
            <p class="modification">Dernière modification : 16/02/2018</p>
        </header>
        <div class="bd">
            <h2>Six journalistes turcs, dont les renommés Ahmet et Mehmet Altan et Nazli Ilicak, ont été condamnés vendredi à la prison à vie en raison de liens supposés avec la tentative de coup d'État du 15 juillet 2016.</h2>
            <p>Reporters Sans Fronti&egrave;res (RSF) parle d&#39;un &quot;jour noir&quot;.&nbsp; Un tribunal <a href="http://www.france24.com/fr/tag/turquie/" target="_blank">turc </a>a condamn&eacute; vendredi 16 f&eacute;vrier &nbsp;&agrave; la prison &agrave; vie six journalistes accus&eacute;s de liens avec <a href="http://www.france24.com/fr/20160717-turquie-erdogan-pouvoir-arrestations-coup-etat-manque-armee-point-situation" target="_blank">le putsch manqu&eacute; du 15 juillet 201</a>6, a rapport&eacute; l&#39;agence de presse &eacute;tatique Anadolu.</p>
<p>Les fr&egrave;res Ahmet et Mehmet Altan et la journaliste Nazli Ilicak, qui nient toute implication dans le putsch avort&eacute;, ont &eacute;t&eacute; condamn&eacute;s avec trois autres co-accus&eacute;s &agrave; la prison &agrave; perp&eacute;tuit&eacute; dans le cadre de ce proc&egrave;s critiqu&eacute; par les d&eacute;fenseurs de la libert&eacute; de la presse, a indiqu&eacute; Anadolu.</p>
<div class="flash-material orientation-center multimedia_element_wide" data-bo-type="em" data-bo-nid="6FBDBB0A-E8CF-49C0-BCFA-15FAC6853C1E">
                <figure class="bd flash-embed">
        <blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">Le représentant de <a href="https://twitter.com/hashtag/RSF?src=hash&amp;ref_src=twsrc%5Etfw">#RSF</a> en <a href="https://twitter.com/hashtag/Turquie?src=hash&amp;ref_src=twsrc%5Etfw">#Turquie</a> emprisonné, &quot;un jour noir pour la liberté de la presse&quot; <a href="https://t.co/Tvv2HIWXvX">https://t.co/Tvv2HIWXvX</a> <a href="https://t.co/cZSegbwuDB">pic.twitter.com/cZSegbwuDB</a></p>&nbsp; RSF_EECA (@RSF_EECA) <a href="https://twitter.com/RSF_EECA/status/744935472254881793?ref_src=twsrc%5Etfw">20 juin 2016</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

    </figure>
</div>

<p>Les six accus&eacute;s ont &eacute;t&eacute; reconnus coupables notamment de &quot;tentative de renversement de l&#39;ordre constitutionnel&quot;, en r&eacute;f&eacute;rence &agrave; la tentative de putsch qui a secou&eacute; la Turquie dans la nuit du 15 au 16 juillet 2016, a pr&eacute;cis&eacute; Anadolu.</p>
<p>Les fr&egrave;res Altan et Nazli Ilicak ont toujours clam&eacute; leur innocence dans cette affaire, rejetant des accusations &quot;absurdes&quot;.</p>
<p><strong>Accus&eacute;s d&#39;envoyer des messages &quot;subliminaux&quot;</strong></p>
<p>Ils &eacute;taient notamment accus&eacute;s d&#39;avoir envoy&eacute; des &quot;messages subliminaux&quot; lors d&#39;une &eacute;mission retransmise en direct &agrave; la t&eacute;l&eacute;vision &agrave; la veille du putsch manqu&eacute;.</p>
<p>Le mois dernier, un tribunal turc avait refus&eacute; de lib&eacute;rer Mehmet Altan malgr&eacute; un arr&ecirc;t de la Cour constitutionnelle estimant que son incarc&eacute;ration &eacute;tait une &quot;violation&quot; de ses droits.</p>
<p>&Acirc;g&eacute; de 65 ans, Mehmet Altan est l&#39;auteur de plusieurs ouvrages sur la politique. Il a &eacute;t&eacute; arr&ecirc;t&eacute; en septembre 2016 avec son fr&egrave;re Ahmet, un romancier et journaliste &acirc;g&eacute; de 67 ans qui a notamment fond&eacute; le journal d&#39;opposition Taraf.</p>
<p>Nazli Ilicak, journaliste et &eacute;crivaine de 73 ans qui a travaill&eacute; jusqu&#39;en 2013 pour le grand quotidien pro-gouvernemental Sabah, est en d&eacute;tention depuis fin juillet 2016.</p>
<p>Les trois autres personnes condamn&eacute;es vendredi sont l&#39;ancien directeur du marketing du quotidien Zaman, Yakup Simsek, l&#39;instructeur de l&#39;acad&eacute;mie de police S&uuml;kr&uuml; Tugrul &Ouml;zseng&uuml;l et le graphiste de Zaman Fevzi Yazici.</p>
<p><a href="http://www.france24.com/fr/20180216-turquie-allemagne-journaliste-germano-turc-deniz-yucel-liberation-conditionnelle-presse" target="_blank"><strong>&gt;&gt; &Agrave; lire sur France 24&nbsp; : &quot;Le journaliste germano-turc Deniz Y&uuml;cel remis en libert&eacute; conditionelle&quot; </strong></a></p>
<p>La tentative de coup d&#39;&Eacute;tat a &eacute;t&eacute; imput&eacute;e par Ankara au pr&eacute;dicateur <a href="http://www.france24.com/fr/tag/fethullah-gulen/" target="_blank">Fethullah G&uuml;len</a>, install&eacute; aux &Eacute;tats-Unis et qui d&eacute;ment toute implication.</p>
<div class="flash-material orientation-center multimedia_element_wide" data-bo-type="em" data-bo-nid="E6CA6B76-8DA6-44A0-A196-62A1D519106E">
                <figure class="bd flash-embed">
        <blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">Avec la condamnation à vie des journalistes <a href="https://twitter.com/hashtag/AhmetAltan?src=hash&amp;ref_src=twsrc%5Etfw">#AhmetAltan</a> <a href="https://twitter.com/hashtag/MehmetAltan?src=hash&amp;ref_src=twsrc%5Etfw">#MehmetAltan</a> &amp; <a href="https://twitter.com/hashtag/Nazl%C4%B1Il%C4%B1cak?src=hash&amp;ref_src=twsrc%5Etfw">#NazlıIlıcak</a> pour une prétendue incitation au putsch, la justice turque et le pouvoir qui la contrôle se ridiculisent aux yeux du monde. Heureusement le ridicule finit par miner la propagande d&#39;Erdogan. <a href="https://t.co/bGdAjKFkLn">pic.twitter.com/bGdAjKFkLn</a></p>&nbsp; Christophe Deloire (@cdeloire) <a href="https://twitter.com/cdeloire/status/964486524128628736?ref_src=twsrc%5Etfw">16 février 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

    </figure>
</div>

<p>Depuis, le gouvernement a lanc&eacute; des purges sans pr&eacute;c&eacute;dent qui, au-del&agrave; des partisans pr&eacute;sum&eacute;s de<a href="http://www.france24.com/fr/tag/fethullah-gulen/" target="_blank"> </a>Fethullah G&uuml;len, ont touch&eacute; des opposants politiques du pr&eacute;sident <a href="http://www.france24.com/fr/tag/recep-tayyip-erdogan/" target="_blank">Recep Tayyip Erdogan</a> et des m&eacute;dias. Plus de 50 000 personnes ont &eacute;t&eacute; arr&ecirc;t&eacute;es et plus de 140 000 limog&eacute;es ou suspendues.</p>
<p><em>Avec AFP</em></p>
            <p class="modification">Première publication : 16/02/2018</p>
        </div>
        <div class="article-action">
            
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/2XY3.F" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/2XY3.T" data-counturl="http://www.france24.com/fr/20180216-turquie-prison-vie-six-journalistes-putsch-rate-2016-gulen" data-text="Putsch&#x20;manqu&#x00E9;&#x20;en&#x20;Turquie&#x20;&#x3A;&#x20;prison&#x20;&#x00E0;&#x20;vie&#x20;pour&#x20;six&#x20;journalistes" data-via="FRANCE24" data-lang="fr" data-related="France24_fr" data-callback="trackingSocial.tt_tracker">Tweeter</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.france24.com/fr/20180216-turquie-prison-vie-six-journalistes-putsch-rate-2016-gulen" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
    
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/2XY3.L" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
                <li>
            <a href="#" class="comment">
                
            <span class="fb-comments-count" data-href="http://www.france24.com/fr/20180216-turquie-prison-vie-six-journalistes-putsch-rate-2016-gulen"></span>
    
            </a>
        </li>
    
                
                    <li>
            <a href="#" class="print">print</a>
        </li>
    </ul>

<div class="clear-both"></div>


        </div>
    </article>

                    <div class="related-article">
            <ul class="bd">
                                                        <li data-bo-type="article" data-bo-nid="WB5227200-F24-FR-20180216">
                        <p class="media"><img alt="" src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_small2_169/article/image/16022018_deniz_yucel.jpg" /></p>
                        <div class="copy">
                            <h4>LIBERTÉ DE LA PRESSE </h4>
                            <p>Turquie : le journaliste germano-turc Deniz Yücel remis en liberté conditionnelle</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/fr/20180216-turquie-allemagne-journaliste-germano-turc-deniz-yucel-liberation-conditionnelle-presse">En savoir plus</a>
                        </p>
                    </li>
                                                        <li data-bo-type="article" data-bo-nid="WB5226818-F24-FR-20180215">
                        <p class="media"><img alt="" src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_small2_169/article/image/150218-deniz-yucel.jpg" /></p>
                        <div class="copy">
                            <h4>LIBERTÉ DE LA PRESSE </h4>
                            <p>Journaliste en prison : Deniz Yücel, symbole de la discorde entre Berlin et Ankara </p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/fr/20180215-turquie-allemagne-journaliste-prison-deniz-yucel-symbole-berlin-ankara-liberte-presse">En savoir plus</a>
                        </p>
                    </li>
                                                        <li data-bo-type="article" data-bo-nid="WB5225468-F24-FR-20180211">
                        <p class="media"><img alt="" src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_small2_169/article/image/hdp_leaders_ok.jpg" /></p>
                        <div class="copy">
                            <h4>TURQUIE</h4>
                            <p>Turquie : dans la tourmente, le parti prokurde HDP remplace ses leaders emprisonnés</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/fr/20180211-turquie-hdp-parti-kurde-nouveaux-leaders-congres-buldan-temelli">En savoir plus</a>
                        </p>
                    </li>
                            </ul>
        </div>
        
                        
<section class="al-comments">
    <header>
        <p class="title">
            <span class='comment-count'>
                
            <span class="fb-comments-count" data-href="http://www.france24.com/fr/20180216-turquie-prison-vie-six-journalistes-putsch-rate-2016-gulen"></span>
    
            </span>
            COMMENTAIRE(S)
        </p>
    </header>
    <div class="add-comment">
        
            <div class="facebook-comment">
                                    <div class="fb-comments" data-href="http://www.france24.com/fr/20180216-turquie-prison-vie-six-journalistes-putsch-rate-2016-gulen" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
                    </div>
    
    </div>
</section>
            
                                    
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="content"
         data-expand="true"
         data-loaded="false">
    </div>



</div>


    <aside class="col-2">
                                                                                
            




        <div class="featured-contents">
        <ul class="slides">
                                                <li><a href="http://graphics.france24.com/bidonvilles-france-nantes-europe-est-rom/" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/autopromo-nouveaux-bidonvilles.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://www.france24.com/fr/reporters/20180216-hyenes-malawi-jeunes-filles-viol-sexualite-tradition-vih" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/malawi-reporter-fr.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://www.france24.com/fr/20180216-billet-retour-sotchi-heritage-jeux-olympiques-jo-russie-poutine-economie-tourisme" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/billet-retour-sotchi-fr.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://www.france24.com/fr/2018-02-16-paris-arts-anne-sophie-pic-gastronomie-trois-etoiles-michelin-marianne-guely" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/paris-des-arts-as_pic.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://graphics.france24.com/jo-hiver-pyeongchang-chiffres-sports/" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/autopromo-f24_jo-hiver-fr.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://webdoc.france24.com/dernieres-vierges-jurees-albanie/" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/autopromo-vierges-jurees-albanie-f24.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://webdoc.france24.com/derniers-compagnons-liberation-resistance/" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/autopromo-f24_compagnons-liberation.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="https://www.facebook.com/InfoMigrants.fr/?ref=ts&fref=ts" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/autopromo_infomigrants_f24-fr.png" alt="" /></a></li>
                                    </ul>
    </div>

    <div class="wide-angle">
        <div class="hd">
            <h5 class="default-header-1">
                <a href="#">A la une</a>
            </h5>
        </div>
        <div class="bd">
            <ul class="wa-list slides">
                                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5227273-F24-FR-20180216">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/france-cgt-philippemartinez.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Vers un printemps contestataire pour Emmanuel Macron ?</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Vers un printemps contestataire pour Emmanuel Macron ?" href="/fr/20180216-france-sncf-manifestation-cgt-cheminots-22-mars-emmanuel-macron-mouvement-social">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5227354-F24-FR-20180216">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/ramaphosa.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Ramaphosa veut "rétablir la santé des entreprises publiques" sud-africaines</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Ramaphosa veut &quot;rétablir la santé des entreprises publiques&quot; sud-africaines" href="/fr/20180216-afrique-sud-nouveau-president-cyril-ramaphosa-promet-nouveau-depart-zuma">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="edition" data-bo-nid="WB5226803-F24-FR-20180215">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/edition/reporters-malawai-main.png" />
                        </p>
                        <div class="copy"><h4 class="title">Au Malawi, la violente "initiation sexuelle" des jeunes filles par les "hyènes"</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Au Malawi, la violente &quot;initiation sexuelle&quot; des jeunes filles par les &quot;hyènes&quot;" href="/fr/reporters/20180216-hyenes-malawi-jeunes-filles-viol-sexualite-tradition-vih">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5227262-F24-FR-20180216">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/extract-yt.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Le politicien, le milliardaire et l’escort : YouTube sous la pression russe</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Le politicien, le milliardaire et l’escort : YouTube sous la pression russe" href="/fr/20180216-navalny-instagram-youtube-corruption-censure-russie-deripaska-prikhodko">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5227245-F24-FR-20180216">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/journalists-turkey-afp-archive.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Putsch manqué en Turquie : prison à vie pour six journalistes </h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Putsch manqué en Turquie : prison à vie pour six journalistes " href="/fr/20180216-turquie-prison-vie-six-journalistes-putsch-rate-2016-gulen">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5227321-F24-FR-20180216">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/darmanin.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">L'enquête pour viol visant le ministre Gérald Darmanin classée sans suite</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="L&#039;enquête pour viol visant le ministre Gérald Darmanin classée sans suite" href="/fr/20180216-france-enquete-viol-ministre-comptes-publics-gerald-darmanin-classee-suite">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5227336-F24-FR-20180216">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/160218-bot-russie-floride-m.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Les "bots" pro-russes reviennent à la charge après la tuerie de Floride</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Les &quot;bots&quot; pro-russes reviennent à la charge après la tuerie de Floride" href="/fr/20180216-robots-twitter-bots-russes-guncontrol-tuerie-floride-armes">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5227087-F24-FR-20180216">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/16022018_julia_pereira_sousa_snowboarcross.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">JO-2018 : à 16 ans, Julia Pereira de Sousa déjà médaillée d'argent</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="JO-2018 : à 16 ans, Julia Pereira de Sousa déjà médaillée d&#039;argent" href="/fr/20180216-jo-2018-france-16-ans-julia-pereira-sousa-decroche-argent-snowboardcross">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5227094-F24-FR-20180216">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/16051-solidarite-m.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Nuit de la solidarité : "Mettre un visage sur ceux qui vivent dans la rue"</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Nuit de la solidarité : &quot;Mettre un visage sur ceux qui vivent dans la rue&quot;" href="/fr/20180216-nuit-solidarite-paris-recensement-abri-mettre-visage-personnes-rue">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="edition" data-bo-nid="WB5226805-F24-FR-20180215">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/edition/sotchi-main-ok.png" />
                        </p>
                        <div class="copy"><h4 class="title">À Sotchi, le cher héritage des Jeux olympiques </h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="À Sotchi, le cher héritage des Jeux olympiques " href="/fr/20180216-billet-retour-sotchi-heritage-jeux-olympiques-jo-russie-poutine-economie-tourisme">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5227019-F24-FR-20180215">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/rsz_000_zx6uq.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Washington et Ankara veulent travailler "ensemble" en Syrie</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Washington et Ankara veulent travailler &quot;ensemble&quot; en Syrie" href="/fr/20180215-tillerson-rencontre-erdogan-ankara-tenter-apaiser-tensions-afrin">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5226907-F24-FR-20180215">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/rsz_063_918560148.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Tuerie de Floride : Nikolas Cruz, un "déséquilibré" armé jusqu'aux dents</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Tuerie de Floride : Nikolas Cruz, un &quot;déséquilibré&quot; armé jusqu&#039;aux dents" href="/fr/20180215-tuerie-lycee-floride-nikolas-cruz-portrait-desequilibre-armes-trump">En savoir plus</a></p>
                    </li>
                            </ul>
        </div>
    </div>

                                                    
    <div class="ib-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>




    <div class="information-board">
                    

        

<p class="hd">L’info en continu <a target="_blank" href="/fr/timeline/rss" class="icon-rss"></a></p>
<div class="bd">
    <p class="ib-more-info"><a href="/fr/timeline/global/">Toute l’info en continu</a></p>
                                                        
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="E4475E69-9834-43BB-B345-4BCEC633568F">
                    <div class="when">
                        <time datetime="2018-02-16T21:00:05+01:00">21:00</time>
                        <a title="Chili: 26 camions brûlés dans des zones réclamées par les Mapuche" href="/fr/20180216-chili-26-camions-brules-zones-reclamees-mapuche" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>Chili: 26 camions brûlés dans des zones réclamées par les Mapuche</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/fr/20180216-chili-26-camions-brules-zones-reclamees-mapuche">En savoir plus</a></p>
                </div>
                                                                            
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="6BBD93C8-1D2B-4E15-BB09-A865EA1ED39E">
                    <div class="when">
                        <time datetime="2018-02-16T20:44:05+01:00">20:44</time>
                        <a title="JO-2018: Harlaut, le ski dans la peau, le hip-hop dans la tête" href="/fr/20180216-jo-2018-harlaut-le-ski-peau-le-hip-hop-tete" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>JO-2018: Harlaut, le ski dans la peau, le hip-hop dans la tête</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/fr/20180216-jo-2018-harlaut-le-ski-peau-le-hip-hop-tete">En savoir plus</a></p>
                </div>
                                                                            
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="5A6D5BE2-05F8-43E4-9FB6-95911DE7E4C3">
                    <div class="when">
                        <time datetime="2018-02-16T20:40:17+01:00">20:40</time>
                        <a title="Tuerie en Floride: la police admet une grave défaillance" href="/fr/20180216-tuerie-floride-police-admet-une-grave-defaillance" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>Tuerie en Floride: la police admet une grave défaillance</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/fr/20180216-tuerie-floride-police-admet-une-grave-defaillance">En savoir plus</a></p>
                </div>
                                                                            
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="E3C37E7F-A854-4A2B-930C-14C06FE12B7D">
                    <div class="when">
                        <time datetime="2018-02-16T20:34:26+01:00">20:34</time>
                        <a title="Leaders Cup: Le Mans sur sa lancée" href="/fr/20180216-leaders-cup-le-mans-lancee" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>Leaders Cup: Le Mans sur sa lancée</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/fr/20180216-leaders-cup-le-mans-lancee">En savoir plus</a></p>
                </div>
                                <p class="ib-more-info"><a href="/fr/timeline/global/">Toute l’info en continu</a></p>

</div>

    </div>





                    <div class="observers">
        <div class="hd">
            <h5 class="default-header-1">Les Observateurs</h5>
        </div>
                <div class="bd" data-bo-type="em" data-bo-nid="DA961454-8145-498C-BF16-3C246DA2C9E9">
    <div class="o-item">
        <p class="media">
            <img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/intox-web-afrique-observateurs.png" alt="" />
        </p>
        <p class="copy">Le Top des intox les plus fréquentes en Afrique... vous en avez repéré une ? Participez !</p>        <p class="default-read-more">
            <a rel="nofollow" title="Le Top des intox les plus fréquentes en Afrique... vous en avez repéré une ? Participez !" href="" target="_blank">En savoir plus</a>
        </p>
    </div>
</div>

    </div>


    <div class="wide-angle">
        <div class="hd">
            <p class="default-header-1">grand angle</p>
        </div>
        <div class="bd">
            <ul class="wa-list slides">
                                                <li data-bo-type="article" data-bo-nid="WB5227094-F24-FR-20180216">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/16051-solidarite-m.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Nuit de la solidarité : "Mettre un visage sur...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180216-nuit-solidarite-paris-recensement-abri-mettre-visage-personnes-rue" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5224352-F24-FR-20180207">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/06022018_nigeria_pyeongchang.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Le monde entier à Pyeongchang : itinéraire d'...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180209-jeux-olympiques-coree-sud-pyeongchang-afrique-togo-nigeria-erythree-hiver-ski" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5225822-F24-FR-20180212">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/migration-main_ok.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">À Agadez, rescapés de Libye et migrants se cr...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180212-agadez-niger-rescapes-libye-migrants-soudan-asile-reportage" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5225468-F24-FR-20180211">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/hdp_leaders_ok.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Turquie : le parti prokurde HDP remplace ses...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180211-turquie-hdp-parti-kurde-nouveaux-leaders-congres-buldan-temelli" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5225455-F24-FR-20180211">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/110218-hajj-women_.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">#MosqueMeToo dénonce le harcèlement dans les...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180211-mosquemetoo-twitter-harcelement-sexuel-lieux-culte-musulman-pelerinage-mecque" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5224978-F24-FR-20180209">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/090218-kim-yo-jong-m.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Kim Yo-jong, l'influente sœur de Kim Jong-un</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180209-coree-nord-kim-yo-jong-influente-soeur-kim-jung-jo-2018-pyeongchang-diplomatie" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5224994-F24-FR-20180209">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/jo-2018-pyeongchang-chances-medailles-francaise-fourcade-worley-pinturault-danse.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">JO-2018 : ces Bleus qui veulent rentrer dorés...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180209-jo-2018-pyeongchang-chances-medailles-francaise-fourcade-worley-pinturault-danse" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5225096-F24-FR-20180209">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/090218-bourse-bis-m.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Correction, krach, "bear market" : des gros m...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180209-correction-krach-bear-market-panique-bourse-chute-wall-street-finances" >
                            En savoir plus
                        </a></p>
                </li>
                            </ul>

        </div>
    </div>





                                        
    <div class="ib-adv tms-block"
         data-pos="2"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>



        <div class="intro-program">
        <div class="ip-item">
                        <div class="bd">
                                                            
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


            </div>
        </div>

    </div>




                                                                                                                                                                                                                                                                                                                                                                                                                            </aside>

                                                                                                                
                                                            </div>
                                                                                                            </div>
                    </div>
                </div>
            </div>
            <footer>
                                    







<div class="inner">
    <img class="f-logo" src="/bundles/aefhermesf24/img/france-24-logo.png?version=20180202121500" alt="" />

                        <div class="f-link-list fl-l-l-1 fl-l-l-l-1">
                <p>Actualité</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/" title="Infos, news &amp; actualités - L'information internationale en direct">À la une</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/france/" title="FRANCE : News et actualité en continu">France</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/afrique/" title="Politique &amp; économie en AFRIQUE, infos &amp; news au Maghreb">Afrique</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/moyen-orient/" title="Informations et news au MOYEN-ORIENT - Toute l'actualité sur France 24">Moyen-Orient</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/ameriques/" title="Amériques : information en direct, news et actu en continu - France 24">Amériques</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/europe/" title="News, actualité politique &amp; économique en Europe - France 24">Europe</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/asie-pacifique/" title="Asie et Pacifique : actualité internationale en continu - France 24">Asie-Pacifique</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/eco-tech/" title="ÉCONOMIE &amp; TECHNOLOGIE : toute l'actu éco &amp; tech">Éco/Tech</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/sports/" title="SPORT : toutes les news sportives et les résultats">Sport</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/culture/" title="CULTURE &amp; artistes : l'actualité culturelle &amp; artistique">Culture</a></li>
                                                            </ul>
            </div>
            
                        <div class="f-link-list fl-l-l-2">
                <p>la chaîne</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/tv-en-direct-chaine-live" class="modeless video" title="Regarder France 24 en direct">La chaîne en direct</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/actualites-sous-titrees" class="modeless video" title="Suivez les dernières informations sous-titrées et la météo">Accessibilité</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/emissions/" class="modeless" title="Programmes TV, Emissions et news en VOD">Émissions</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/reportages/" class="modeless" title="Tous les reportages des grands reporters de France 24 aux 4 coins du monde">Reportages</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/emissions/revue-presse/" class="modeless" title="Revue de presse">Revue de presse</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/emissions/" class="modeless" title="Podcasts">Podcasts</a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-3">
                <p>Aller plus loin</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://observers.france24.com/fr/" title="Les Observateurs" target="_blank">Les Observateurs</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mashable.france24.com/" title="Mashable avec France 24" target="_blank">Mashable FR</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/webdocumentaires/" title="Infographies et Webdocumentaires">Webdocumentaires</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/dossiers/" title="Tous les Dossiers spéciaux de la rédaction France 24">Dossiers</a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-4">
                <p>Services 24/7</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.france24.com/fr/subscribe" title="Newsletters" target="_blank">Newsletters</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.france24.com/fr/subscribe" title="Espace personnel" target="_blank">Espace personnel</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/mobile" class="modeless" title="Applications Mobiles et Tablettes">Mobiles / Tablettes</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/tv-connectee" class="modeless" title="France 24 sur la TV connectée">TV connectées</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/rss" class="modeless" title="Flux RSS">Flux RSS</a></li>
                                                            </ul>
            </div>
            
    <span class="f-line-1"></span>
    <span class="f-line-2"></span>
            <div class="f-social-link">
                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="https://emailing.france24.com/fr/subscribe" title="Rejoignez la communauté France 24" target="_blank">Rejoignez la communauté</a>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/fr/medias-sociaux" class="modeless" title="Retrouvez France 24 sur les médias sociaux">France 24 sur les médias sociaux</a>
                                                                            <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/rhako6" class="fb" title="Facebook" target="_blank">Facebook</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/XLkdot" class="tw" title="Twitter" target="_blank">Twitter</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/tASiE4" class="go" title="Google +" target="_blank">Google +</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/cHF8Wc" class="dm" title="Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/bGRWve" class="yt" title="Youtube" target="_blank">Youtube</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/oTjdan" class="fs" title="Foursquare" target="_blank">Foursquare</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/nsM8q8" class="sc" title="Soundcloud" target="_blank">Soundcloud</a></li>
                                                            </ul>
                    </div>
                                                    
    <div class="f-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>


                                                                                                                                                                                                        <div class="f-map">
            <a  href="/fr/comment-recevoir-la-chaine" class="modeless" title="Recevoir France 24">Recevoir France 24</a>
        </div>
                <nav class="f-nav">
        <ul>
                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/entreprise" class="modeless" title="L'Entreprise France 24">À propos de France 24</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/tag/communique-presse/" class="modeless" title="Communiqués de Presse">Presse</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li><a  href="http://static.france24.com/infographies/presse/FRANCE24_PressKit_1214_FR.pdf" class="" title="" target="_blank">Dossier de presse</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/contactez-nous?section=publicite" class="modeless" title="Opportunités publicitaires et partenariats">Régie publicitaire</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/contactez-nous" class="modeless" title="Contact">Contact</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://careerpage.multiposting.fr/career/france-medias-monde/" class="modeless" title="Nous rejoindre">Nous rejoindre</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/plan-du-site" class="modeless" title="Plan du site">Plan du site</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/mentions-legales" class="modeless" title="Mentions légales">Mentions légales</a></li>
                                                    </ul>
    </nav>
        <div class="f-partner">
        <a href="http://www.rfi.fr/" target="_blank"><img src="/bundles/aefhermesf24/img/rfi-logo.png?version=20180202121500" alt="" /></a>
        <a href="/fr/" target="_blank"><img src="/bundles/aefhermesf24/img/france24-logo.png?version=20180202121500" alt="" /></a>
        <a href="http://www.mc-doualiya.com/" target="_blank"><img src="/bundles/aefhermesf24/img/mcd-logo.png?version=20180202121500" alt="" /></a>
        <a href="http://www.francemediasmonde.com" target="_blank"><img src="/bundles/aefhermesf24/img/fmm-logo.png?version=20180202121500" alt="" /></a>
    </div>
    <p class="f-copy">
        © 2018 Copyright France 24 – Tous droits réservés<br>
        France 24 n'est pas responsable des contenus provenant de sites Internet externes<br>
                    <a href="http://www.acpm.fr/Marque/marque-france-24" target="_blank" rel="nofollow" class="ojd">Fréquentation certifiée par l'ACPM/OJD</a>
            </p>
</div>

                            </footer>

                            <!-- mobile placeholder F24x4 -->
<style type="text/css">
/* Masquage JR */
.user-janrain, #janrain {
display: none;
}
.g-list .copy {line-height: 20px; padding: 2px 6px !important;}
.orientation-center{width: 100% !important;}
.citation-material.orientation-center{width: auto !important;}
.default-header-2{width: auto !important;}
#SCRBBL-TOP {display:none !important;}
#nav-main-special-event {
margin-bottom: 10px !important;
height: 30px !important;
}
.main-nav .item-im {
height: 21px;
text-indent: -9999px !important;
background: transparent url(//static.france24.com/infomigrants/menu/logo_fren_v2@1x.png) center center no-repeat;
}
.main-nav .item-mash {
height: 21px;
text-indent: -9999px !important;
background: transparent url(//static.france24.com/mashable/menu/logo@1x.png) center center no-repeat;
}
.site-pusher nav li .logo-im {
display: block;
padding: 10px;
height: 21px;
overflow: hidden;
text-indent: -9999em;
background-image: url(//static.france24.com/infomigrants/menu/logo_fren_v2@1x.png);
background-position: left 10px center;
background-repeat: no-repeat;
}
.site-pusher nav li .logo-mashfr {
display: block;
margin: 10px;
height: 21px;
overflow: hidden;
text-indent: -9999em;
background-image: url(//static.france24.com/mashable/menu/logo@1x.png);
background-position: left center;
background-repeat: no-repeat;
}
.site-pusher nav li a.m-cgu {
font-size: 80%;
}
.site-pusher nav ul li:nth-last-child(2) a, .site-pusher nav ul li:nth-last-child(1) a {
border-bottom: none;
}
.site-pusher nav ul li:nth-last-child(2) {
border-bottom: 1px solid #ccc;
border-top: 1px solid #ccc;
}
/* menu déroulant */
.sc-info .bd:hover {
max-height: 285px !important;
}
/* fixed for bs player fallback */
.alt-player.bsplayer-container {
padding-bottom:10px;
}
</style>
<script type="text/javascript">
function handleAjaxSuccess() {
if (typeof($) !== 'function') {
return;
}
$(document).ajaxSuccess(function(event, xhr, settings) {
if (settings.url.indexOf('player/tofollow') > 1) {
setTimeout(function () {
$('[data-player-playlist^="replay"]')
.each(function() {
var $data = $(this).text();
var $dataJson = JSON.parse($data);
$dataJson = $.extend(true, $dataJson, {
'medias': {
'media': {
'rolls': {
'urlpre': 'http://ad2play.ftv-publicite.fr/preroll.vast?v=2&sitepage=www.france24.fr/journaletchroniques',
'urlpost': ''
}
}
}
});
$(this).text(JSON.stringify($dataJson));
});
}, 200);
}
});
}
window.CEM = function() {
//handleAjaxSuccess();
};
// AJOUT SUPPRESSION SURTITRE VIDEO
function defer(method) {
if (window.jQuery)
method();
else
setTimeout(function() { defer(method) }, 200);
}
function cleanVideoTitle() {
$("div.tab div.copy p.place:contains('Grab')").css('display','none');
$("div.tab div.copy p.place:contains('PKG')").css('display','none');
$("div.tab div.copy p.place:contains('INTRO')").css('display','none');
$("div.tab div.copy p.place:contains('GREB')").css('display','none');
$("div.tab div.copy p.place:contains('GRAB')").css('display','none');
}
defer(cleanVideoTitle);
defer(function(){
$(document).ajaxSuccess(function() {
cleanVideoTitle();
});
});
// FIN SUPPRESSION SURTITRE VIDEO
</script>
            
            <div class="short-cuts-outer">
                                        <div class="short-cuts">
                
                                                            
            <div  class="sc-search">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="#">
            search
                    </a>
    
                                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <form name="Search" method="get" action="/fr/recherche/" id="sinequa-search-form"><div><label for="Search_term" class="required">Terme</label><input type="text" id="Search_term" name="Search[term]" required="required" placeholder="Recherche&hellip;" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Lancer la recherche</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-mail">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="https://emailing.france24.com/fr/subscribe" target="_blank">
            e-mail
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-info">
            
                                                    
                                                            
            <p  class="hd">
            France Médias Monde
                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <ul >
            
                                                    
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://observers.france24.com/fr" target="_blank">
            Les Observateurs
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://mashable.france24.com" target="_blank">
            Mashable FR
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.rfi.fr/" target="_blank">
            RFI 
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://musique.rfi.fr/" target="_blank">
            RFI Musique
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://savoirs.rfi.fr/" target="_blank">
            RFI Savoirs
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://atelier.rfi.fr/" target="_blank">
            Atelier des médias
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://mondoblog.org/" target="_blank">
            Mondoblog
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://www.mc-doualiya.com/" target="_blank">
            Monte Carlo Doualiya
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://academie.france24-mcd-rfi.com/fr/" target="_blank">
            Académie
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.cfi.fr/" target="_blank">
            CFI
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.francemediasmonde.com/" target="_blank">
            France Médias Monde
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.rfi-instrumental.com/fr" target="_blank">
            RFI Instrumental
                    </a>
    
                                    </li>
    
                                    </ul>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-rec">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="/fr/comment-recevoir-la-chaine">
            Recevoir France 24
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-voy">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="/fr/voyage">
            Voyage
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-lang">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="/fr/" class="active">
            Français
                    </a>
    
                                        
                                                                                
            <a  href="/en/" class="">
            English
                    </a>
    
                                        
                                                                                
            <a  href="/es/" class="">
            Español
                    </a>
    
                                        
                                                                                
            <a  href="/ar/" class="">
            عربي
                    </a>
    
                                    </p>
    
                                        
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="/fr/actualites-sous-titrees" class="accessibility">
            Accessibilité
                    </a>
    
                                    </p>
    
                                    </div>
    
        </div>

                            </div>
                                                                                    </div>
        <script type="text/javascript" src="//nexus.ensighten.com/francemm/f24/Bootstrap.js"></script>
    </body>

</html>
