<!DOCTYPE html>

    

<!--[if lt IE 7]>      <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="no-js lt-ie9 lt-ie8 lt-ie7 "> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="no-js "> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
        <meta charset="UTF-8">

        <title>Depeche&#x20;-&#x20;Brexit&#x3A;&#x20;accord&#x20;probable&#x20;mais&#x20;l&#x27;attractivit&#x00E9;&#x20;du&#x20;Royaume-Uni&#x20;mise&#x20;&#x00E0;&#x20;mal&#x20;&#x20;-&#x20;France&#x20;24</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            <meta name="title" content="Brexit&#x3A;&#x20;accord&#x20;probable&#x20;mais&#x20;l&#x27;attractivit&#x00E9;&#x20;du&#x20;Royaume-Uni&#x20;mise&#x20;&#x00E0;&#x20;mal&#x20;"><meta name="description" content=""><link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fr.xml?version=20180202121500" title="France 24"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="France 24"><meta name="application-name" content="France 24"><link rel="shortcut icon" href="/favicon.ico?version=20180202121500" type="image/x-icon"><link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180202121500" sizes="57x57"><link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180202121500" sizes="60x60"><link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180202121500" sizes="72x72"><link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180202121500" sizes="76x76"><link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180202121500" sizes="114x114"><link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180202121500" sizes="120x120"><link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180202121500" sizes="144x144"><link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180202121500" sizes="152x152"><link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180202121500" sizes="180x180"><link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180202121500" sizes="16x16"><link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180202121500" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180202121500" sizes="48x48"><link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180202121500" sizes="64x64"><link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180202121500" sizes="96x96"><link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180202121500" sizes="160x160"><link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180202121500" sizes="192x192"><meta name="msapplication-TileColor" content="#454349"><meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180202121500"><link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180202121500"><meta property="og:site_name" content="France 24"><meta property="og:url" content="http://www.france24.com/fr/20180321-brexit-accord-probable-mais-lattractivite-royaume-uni-mise-a-mal"><meta property="og:type" content="article"><meta property="og:image" content="http://scd.france24.com/fr/files_fr/imagecache/home_1024/images/afp/9ea404697053e191b118ecadae6fbdf2cb6a334d.jpg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="576"><meta property="og:image:type" content="image/jpg"><meta property="og:title" content="Brexit&#x3A;&#x20;accord&#x20;probable&#x20;mais&#x20;l&#x27;attractivit&#x00E9;&#x20;du&#x20;Royaume-Uni&#x20;mise&#x20;&#x00E0;&#x20;mal&#x20;"><meta property="og:description" content=""><meta property="fb:app_id" content="121241974571942"><meta property="fb:pages" content="153632746935"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="http://www.france24.com/fr/20180321-brexit-accord-probable-mais-lattractivite-royaume-uni-mise-a-mal"><meta name="twitter:creator" content="@France24_fr"><meta name="twitter:site" content="@FRANCE24"><meta name="twitter:image" content="http://scd.france24.com/fr/files_fr/imagecache/home_1024/images/afp/9ea404697053e191b118ecadae6fbdf2cb6a334d.jpg"><meta name="twitter:title" content="Brexit&#x3A;&#x20;accord&#x20;probable&#x20;mais&#x20;l&#x27;attractivit&#x00E9;&#x20;du&#x20;Royaume-Uni&#x20;mise&#x20;&#x00E0;&#x20;mal&#x20;"><meta name="twitter:description" content=""><meta name="twitter:domain" content="FRANCE24.com"><meta name="twitter:account_id" content="1994321"><meta name="twitter:app:id:iphone" content="364379394"><meta name="twitter:app:id:ipad" content="364379394"><meta name="twitter:app:id:googleplay" content="com.france24.androidapp"><meta name="apple-itunes-app" content="app-id=364379394"><meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df"><meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r"><meta name="twitter:app:name:iphone" content="FRANCE 24"><meta name="twitter:app:name:ipad" content="FRANCE 24"><meta name="twitter:app:name:googleplay" content="FRANCE 24 pour Android"><meta property="og:locale" content="fr_FR"><link href="https://plus.google.com/116536894056162235467/" rel="publisher"><meta property="article:publisher" content="http://www.facebook.com/FRANCE24" /><meta property="article:author" content="http://www.facebook.com/FRANCE24" /><meta property="article:published_time" content="2018-03-21T07:47:37+01:00"/><meta property="article:modified_time" content="2018-03-21T07:47:37+01:00"/><meta property="article:section" content="Depeche" />
                        
    <link rel="alternate" href="android-app://com.france24.androidapp/f24/fr/article/4575F3A0-F884-4441-BDE6-79535CC1F1A6" />
    <meta name="twitter:app:url:googleplay" content="f24://fr/article/4575F3A0-F884-4441-BDE6-79535CC1F1A6" />



                    <link rel="canonical" href="http://www.france24.com/fr/20180321-brexit-accord-probable-mais-lattractivite-royaume-uni-mise-a-mal"/>
        
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.france24.com/fr/20180321-brexit-accord-probable-mais-lattractivite-royaume-uni-mise-a-mal"/>
        
                
                            <link rel="stylesheet" type="text/css" href="/css/compiled/main.css?version=20180202121500">
            
                            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180202121500" media="print">
                    
        
                        <script type="text/javascript" src="/bundles/aefhermesf24/js/hacks.js?version=20180202121500"></script>
                        <!-- [if lt IE 9] -->
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/modernizr.js?version=20180202121500"></script>
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/respond.min.js?version=20180202121500"></script>
            <!-- [endif] -->

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "france24.com",
    defaultSubdomain: "www",
    mobileSubdomain: "m",
    tabletSubdomain: "t",
    currentSubdomain: "www",
    currentLocale: {
        short: "fr",
        long: "fr_FR"
    }
};
var isAefHermes = true;

        
            </script>

                        <script type="text/javascript">
                var specialEventId = '';
            </script>

                        
                            <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180202121500"></script>
            
            <script type="text/javascript" data-main="/js/main.built.js?version=20180202121500" src="/js/require.js?version=20180202121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "Detail\x20page";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fr";
tms_vars["aef_libelle_contenu_page"] = "Brexit\x3A\x20accord\x20probable\x20mais\x20l\x20attractivit\u00E9\x20du\x20Royaume\x2DUni\x20mise\x20\u00E0\x20mal\x20";
tms_vars["aef_id_contenu"] = "4575F3A0\x2DF884\x2D4441\x2DBDE6\x2D79535CC1F1A6";
tms_vars["aef_marque"] = "france24";
tms_vars["aef_rep1"] = "depeche";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "depeche";
tms_vars["aef_thema"] = "";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "depeche";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "depeche";
tms_vars["aef_auteur"] = "france24";
tms_vars["aef_acces"] = "gratuit";
tms_vars["markup_ftp"] = "wire";
tms_vars["nom_page"] = "20180321\x2Dbrexit\x2Daccord\x2Dprobable\x2Dmais\x2Dlattractivite\x2Droyaume\x2Duni\x2Dmise\x2Da\x2Dmal";
tms_vars["aef_dpubli"] = "2018\x2D03\x2D21";
tms_vars["aef_hpubli"] = "07\x3A47";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                                                
                    
            
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/www.france24.com\/fr\/20180321-brexit-accord-probable-mais-lattractivite-royaume-uni-mise-a-mal","thumbnailUrl":"http:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/images\/afp\/9ea404697053e191b118ecadae6fbdf2cb6a334d.jpg","headline":"Brexit: accord probable mais l'attractivit\u00e9 du Royaume-Uni mise \u00e0 mal ","alternativeHeadline":"","description":"","image":{"@type":"ImageObject","url":"http:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/images\/afp\/9ea404697053e191b118ecadae6fbdf2cb6a334d.jpg","width":"1024","height":"576"},"keywords":[],"datePublished":"2018-03-21T07:47:37Z","dateCreated":"2018-03-21T07:47:37Z","dateModified":"2018-03-21T07:47:37Z","articleSection":"D\u00e9p\u00eache","creator":"AFP","author":["AFP"],"publisher":{"@type":"Organization","name":"France 24","url":"https:\/\/plus.google.com\/116536894056162235467\/","logo":{"@type":"ImageObject","url":"http:\/\/static.france24.com\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

        </head>

    <body class="desktop fluid-transition">
            <div class="side-bar">
                            <header class="identity">
                                            <div class="logo">
                            <a href="/fr/">
                                France 24 : L’actualité internationale 24h / 24                            </a>
                        </div>
                                        <p>L’actualité internationale 24H / 24</p>
                </header>
                        <nav class="main-nav">
                                    
                        <ul>
                                                                                                                                        
                                                                    
                                                

                <li class="nav-filters">
                                                                                                                                                                                                                            <a href="/fr/" class="modeless" title="Infos,&#x20;news&#x20;&amp;&#x20;actualit&#x00E9;s&#x20;-&#x20;L&#x27;information&#x20;internationale&#x20;en&#x20;direct" >
                            A la une
                        </a>
                                                                            <dl class="mn-filters">
                                <dt>Filtrer la page :</dt>
                                <dd><a class="modeless filter" title="Infos,&#x20;news&#x20;&amp;&#x20;actualit&#x00E9;s&#x20;-&#x20;L&#x27;information&#x20;internationale&#x20;en&#x20;direct" href="http://www.france24.com/fr/depeches/">AFP</a></dd>
                                <dd><a class="modeless filter" title="Les&#x20;derni&#x00E8;res&#x20;24h" href="http://www.france24.com/fr/home/24h/1/">24h</a></dd>
                                <dd><a class="modeless filter" title="Vid&#x00E9;os" href="http://www.france24.com/fr/video/">Vidéos</a></dd>
                            </dl>
                                                            </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/video/" class="modeless" title="Vid&#x00E9;os&#x20;News&#x20;-&#x20;Actualit&#x00E9;&#x20;vid&#x00E9;o&#x20;-&#x20;France24" >
                            Vidéos
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/france/" class="modeless" title="FRANCE&#x20;&#x3A;&#x20;News&#x20;et&#x20;actualit&#x00E9;&#x20;en&#x20;continu&#x20;-&#x20;France&#x20;24" >
                            France
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/afrique/" class="modeless" title="Politique&#x20;&amp;&#x20;&#x00E9;conomie&#x20;en&#x20;AFRIQUE,&#x20;infos&#x20;&amp;&#x20;news&#x20;au&#x20;Maghreb&#x20;-&#x20;France&#x20;24" >
                            Afrique
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/moyen-orient/" class="modeless" title="Informations&#x20;et&#x20;news&#x20;au&#x20;MOYEN-ORIENT&#x20;-&#x20;Toute&#x20;l&#x27;actualit&#x00E9;&#x20;sur&#x20;France&#x20;24" >
                            Moyen-orient
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/europe/" class="modeless" title="News,&#x20;actualit&#x00E9;&#x20;politique&#x20;&amp;&#x20;&#x00E9;conomique&#x20;en&#x20;Europe&#x20;-&#x20;France&#x20;24" >
                            Europe
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/ameriques/" class="modeless" title="Am&#x00E9;riques&#x20;&#x3A;&#x20;information&#x20;en&#x20;direct,&#x20;news&#x20;et&#x20;actu&#x20;en&#x20;continu&#x20;-&#x20;France&#x20;24" >
                            Amériques
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/asie-pacifique/" class="modeless" title="Asie&#x20;et&#x20;Pacifique&#x20;&#x3A;&#x20;actualit&#x00E9;&#x20;internationale&#x20;en&#x20;continu&#x20;-&#x20;France&#x20;24" >
                            Asie-pacifique
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/sports/" class="modeless" title="SPORT&#x20;&#x3A;&#x20;toutes&#x20;les&#x20;news&#x20;sportives&#x20;et&#x20;les&#x20;r&#x00E9;sultats&#x20;-&#x20;France&#x20;24" >
                            Sports
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/eco-tech/" class="modeless" title="&#x00C9;CONOMIE&#x20;&amp;&#x20;TECHNOLOGIE&#x20;&#x3A;&#x20;toute&#x20;l&#x27;actu&#x20;&#x00E9;co&#x20;&amp;&#x20;tech&#x20;&#x20;-&#x20;France&#x20;24" >
                            Éco/tech
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/culture/" class="modeless" title="CULTURE&#x20;&amp;&#x20;artistes&#x20;&#x3A;&#x20;l&#x27;actualit&#x00E9;&#x20;culturelle&#x20;&amp;&#x20;artistique&#x20;-&#x20;France&#x20;24" >
                            Culture
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/planete/" class="modeless" title="PLAN&#x00C8;TE&#x20;&#x3A;&#x20;toute&#x20;l&#x27;actu&#x20;environnement&#x20;-&#x20;France&#x20;24" >
                            Planète
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/reportages/" class="modeless light" title="Tous&#x20;les&#x20;reportages&#x20;des&#x20;grands&#x20;reporters&#x20;de&#x20;France&#x20;24&#x20;aux&#x20;4&#x20;coins&#x20;du&#x20;monde" >
                            Reportages
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/emissions/" class="modeless light" title="Programmes&#x20;TV,&#x20;Emissions&#x20;et&#x20;news&#x20;en&#x20;VOD" >
                            Émissions
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/webdocumentaires/" class="modeless light" title="Webdocumentaires&#x20;et&#x20;Infographies&#x20;-&#x20;France&#x20;24" >
                            Infographies
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://www.infomigrants.net/fr/" class="item-im" title="InfoMigrants"  target="_blank">
                            Infomigrants
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://observers.france24.com/fr" class="item-lo" title="Les&#x20;Observateurs"  target="_blank">
                            Les observateurs
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://mashable.france24.com" class="item-mash" title="Mashable&#x20;avec&#x20;France&#x20;24"  target="_blank">
                            Mashable avec france 24
                        </a>
                                                                                    </li>
                        </ul>


                            </nav>
        </div>
        <div class="page mini-player-context">
            <div id="loading">

                <div id="squaresWaveG">
                    <div id="squaresWaveG_1" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_2" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_3" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_4" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_5" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_6" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_7" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_8" class="squaresWaveG">
                    </div>
                </div>

            </div>
                            <div class="on-air-board-outer">
    <div class="on-air-board">
        <div class="first-row">
                                                                                                        <script type="application/json"
        data-player-playlist="main-player"
        data-player-bind="main-player"
        >
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"application\/vnd.apple.mpegurl","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/static.france24.com\/live\/F24_FR_LO_HLS\/live_web.m3u8"}]},"title":"","is_live":true,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"http:\/\/ad2play.ftv-publicite.fr\/preroll.vast?v=2&sitepage=www.france24.fr\/direct","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"direct_france24","ns_st_ep":"direct_france24","ns_st_pr":"live","ns_st_ty":"video","ns_st_st":"france24_francais","ns_st_pl":"france24_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                <div id="dynamic-player-element" class="async-load" data-content="http://www.france24.com/fr/_fragment/player/tofollow/">
                    


<a href="#" class="player-live"
   data-stream="main-player"
   data-players-toggle="">
</a>

<a href="#" class="player-toggler"
   data-youtube-id="">
    <span>&nbsp;</span>
</a>

<div></div>

    <div class="block">
        <h3>Rendez-vous</h3>
        <div class="oab-rendez"></div>
    </div>

<div class="block">
    <h3>Rejouer</h3>
    <ul class="oab-replay">
            </ul>
</div>

                </div>
                <br style="clear: both; line-height: 0;">

                    </div>

        <div class="second-row">
            <div class="oab-first-col">
                                                <div class="video-player">
                                        <div data-player-id="main-player" class="main-player" data-player-duplication-id="main-player-yt"></div>
                    <div data-ytplayer-id="main-player-yt" class="main-player" data-player-duplication-id="main-player"></div>
                    <p class="copy">
                    <div data-fragment-src="http://www.france24.com/fr/_fragment/player/nowplaying/"></div>
                    </p>
                </div>
                <div class="video-board">
                    <div class="v-header"><h2>LES DERNIÈRES ÉMISSIONS</h2></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5237288-F24-FR-20180321">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/dls_cap_rvp_une_libe.png_14.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">REVUE DE PRESSE </p>
                                        <h2 class="title">"Les affaires sont les affaires"</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:mPnHfDCoOwg"
                                       data-players-video-title="REVUE DE PRESSE">
                                        <a rel="nofollow" href="/fr/20180321-rev-press-fran-sarkozy-libye-kadhafi-yemen-armes-kurdes-syrie-turquie-oiseaux-pesticides">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5237247-F24-FR-20180320">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/jta_20mars_.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">LE JOURNAL DE L’AFRIQUE </p>
                                        <h2 class="title">Soupçon du financement Libyen de la campagne de 2007, Nicolas Sarkozy en garde à vue</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:OGAgQo8J5vc"
                                       data-players-video-title="LE JOURNAL DE L’AFRIQUE">
                                        <a rel="nofollow" href="/fr/20180320-libye-sarkozy-guinee-crise-electorale-francophonie-ghana-francais">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5237221-F24-FR-20180320">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/dyu1iqrxuaa_hvg.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">UN ŒIL SUR LES MÉDIAS </p>
                                        <h2 class="title">Un ex-président en garde à vue</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:KGV-M5txPvg"
                                       data-players-video-title="UN ŒIL SUR LES MÉDIAS">
                                        <a rel="nofollow" href="/fr/oeil-medias/20180320-2018-03-20-2045-oeil-medias">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5237212-F24-FR-20180320">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/facebook.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">LE JOURNAL DE L'ÉCO </p>
                                        <h2 class="title">Affaire Cambridge Analytica : Facebook sommé de s'expliquer </h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:-4LpM9Gsqwk"
                                       data-players-video-title="LE JOURNAL DE L'ÉCO">
                                        <a rel="nofollow" href="/fr/20180320-jt-eco-facebook-cambridge-analytica-donnees-utilisation-campagne-americaine-trump">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5237196-F24-FR-20180320">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/debat2003_fr.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">LE DÉBAT </p>
                                        <h2 class="title">Francophonie : la stratégie d'Emmanuel Macron est-elle payante ?</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:1qsOTguRcyU"
                                       data-players-video-title="LE DÉBAT">
                                        <a rel="nofollow" href="/fr/20182003-debat-journee-francophonie-francais-monde-lycees-etudiants">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5237173-F24-FR-20180320">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/fr_paris_direct_20_03_2018_17_59_30.sub_.02.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">MARDI POLITIQUE  </p>
                                        <h2 class="title">Guillaume Peltier : "Je vois une volonté d'humiliation dans la garde à vue de Nicolas sarkozy"</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:3hoe9tEfwNY"
                                       data-players-video-title="MARDI POLITIQUE ">
                                        <a rel="nofollow" href="/fr/20180320-mardi-politique-sarkozy-kadhafi-lr-fn-Marine-le-pen-Laurent-Wauquiez-islamisme">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5237159-F24-FR-20180320">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/fr_paris_direct_20_03_2018_17_59_30.sub_.01.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">MARDI POLITIQUE  </p>
                                        <h2 class="title">Boris Vallaud : "Olivier Faure suscite de l'enthousiasme" </h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:ikw1Nq8dtcw"
                                       data-players-video-title="MARDI POLITIQUE ">
                                        <a rel="nofollow" href="/fr/20180320-mardi-politique-sarkozy-kadhafi-ps-olivier-faure-emmanuel-macron-sncf-services-publics">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5237064-F24-FR-20180320">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/francophonie.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">À L’AFFICHE ! </p>
                                        <h2 class="title">Francophonie : tordre le cou aux idées reçues</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:Y2Y-yqShxKg"
                                       data-players-video-title="À L’AFFICHE !">
                                        <a rel="nofollow" href="/fr/20180320-culture-alaffiche-francophonie-veronique-tadjo-anthony-lacoudre">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5236917-F24-FR-20180320">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/xx_nw_oov_freeze_gibraltar_brexit.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">FOCUS </p>
                                        <h2 class="title">Gibraltar : quel avenir pour le territoire britannique dans une Europe post-Brexit ?</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:AE6Ogh81P7E"
                                       data-players-video-title="FOCUS">
                                        <a rel="nofollow" href="/fr/20180320-gibraltar-brexit-royaume-uni-espagne-souverainete-economie-identite">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                               <script type="application/json"
        data-player-playlist="edition-WB5236839-F24-FR-20180319"
        data-player-bind="main-player"
        data-player-playlist-default>
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"video\/mp4","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/medias.france24.com\/fr\/vod\/2018\/03\/19\/FRAN180319-2116-Live_CS2116.mp4"}]},"title":"","is_live":0,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB5236839-F24-FR-20180319","ns_st_ep":"France : le contr\u00f4le des ch\u00f4meurs bient\u00f4t renforc\u00e9","ns_st_pr":"fr","ns_st_ty":"video","ns_st_st":"france24_francais","ns_st_pl":"france24_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"od","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                                                                                                                                                                                                    
                    <div class="v-expand-items">
                        <a href="/fr/emissions/"
                           class="default-button-1 modeless"
                           title="Dernières émissions">
                            Toutes les émissions
                        </a>
                    </div>
                </div>
            </div>

            <div class="oab-second-col">
                <div class="program-schedule">
                    <div class="hd">
                        <div class="type-1">
                            <a href="#" class="tabs" data-target="player-comments">
                                <span class="comment-count">
                                                                        
            <span class="fb-comments-count" data-href="http://www.france24.com/fr/?query=player-live"></span>
    
                                </span>
                                COMMENTAIRE(S)
                            </a>
                            <a href="#" class="tabs active" data-target="player-programs">Grille des programmes</a>
                        </div>
                        <div class="type-2">
                            <a href="#" class="comm tabs" data-target="player-comments">
                                <span class="comment-count">
                                    
            <span class="fb-comments-count" data-href="http://www.france24.com/fr/?query=player-live"></span>
    
                                </span>
                                &nbsp;commentaires
                            </a>
                            <a href="#" class="pro tabs active" data-target="player-programs">
                                <span></span>Programmes
                            </a>
                        </div>
                    </div>
                    <div id="player-comments" class="bd tabs" style="display: none">                                                
            <div class="facebook-comment">
                                    <div class="fb-comments" data-href="http://www.france24.com/fr/?query=player-live" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
                    </div>
    
                    </div>
                    <div id="player-programs" class="bd tabs">
                        <div data-fragment-src="http://www.france24.com/fr/_fragment/player/programgrid/"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

                                    <div class="slider-wrap">
                <div class="content-slider">
                    <div class="content-slide">
                        <div class="main-board">
                                                                                        
    <div class="adv-megaban tms-block"
         data-pos="1"
         data-type="megaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>


                                                        <div id="modeless-target" data-fb-no-comments="Laisser un commentaire">
                                
                        
        <div class="col-1">

    <article class="article-long" data-bo-type="depeche" data-bo-nid="4575F3A0-F884-4441-BDE6-79535CC1F1A6">
        <header class="hd">
                        <ul class="tag">
            </ul>

            <p class="category"><strong>                    
            </strong></p>
            <time class="date" datetime="50188-01-21">21 mars 2018 - 07H47</time>
            <h1 class="title">Brexit: accord probable mais l'attractivité du Royaume-Uni mise à mal </h1>

            <div class="article-action">
                
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/2hE8.F" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/2hE8.T" data-counturl="http://www.france24.com/fr/20180321-brexit-accord-probable-mais-lattractivite-royaume-uni-mise-a-mal" data-text="Brexit&#x3A;&#x20;accord&#x20;probable&#x20;mais&#x20;l&#x27;attractivit&#x00E9;&#x20;du&#x20;Royaume-Uni&#x20;mise&#x20;&#x00E0;&#x20;mal&#x20;" data-via="FRANCE24" data-lang="fr" data-related="France24_fr" data-callback="trackingSocial.tt_tracker">Tweeter</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.france24.com/fr/20180321-brexit-accord-probable-mais-lattractivite-royaume-uni-mise-a-mal" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
    
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/2hE8.L" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
        
                
    </ul>

<div class="clear-both"></div>


            </div>

                                                            <figure class="img">
                <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/images/afp/9ea404697053e191b118ecadae6fbdf2cb6a334d.jpg" alt="" />
                <figcaption>
                    &copy;  AFP/Archives  | Accord probable sur le Brexit, mais répercussions négatives sur l'attractivité financière du Royaume-Uni, selon les investisseurs
                </figcaption>
            </figure>
                                </header>

        <div class="bd">
                                                <h2></h2>
             <span class="location">PARIS (AFP)&nbsp;-&nbsp;</span>            <p>Si les professionnels de l'investissement sont plus confiants quant à l'aboutissement des négociations sur le Brexit, ils restent persuadés des répercussions négatives de ce divorce sur l'attractivité financière du Royaume-Uni, selon une étude CFA Institute publiée mercredi.</p><p>Près de la moitié (49%) des professionnels de la gestion de portefeuille interrogés estiment que les négociations sur le Brexit donneront lieu à un accord commercial, qu'il soit global (25%) ou ne porte que sur les biens (24%).</p><p>La proportion est encore plus importante parmi les investisseurs se trouvant hors de l'Union européenne, notamment en Chine où 52% des sondés tablent sur la conclusion d'un accord commercial global, selon ce sondage annuel réalisé depuis 2016 par l'association internationale des professionnels de l'investissement.</p><p>Comparé à l'an passé, les professionnels de la finance sont nettement moins nombreux à envisager d'autres sorties de l'UE après le départ du Royaume-Uni (30% contre 59% en 2017).</p><p>Mais les gestionnaires d'actifs interrogés ne doutent pas des conséquences négatives de cette séparation d'avec l'Union européenne sur la compétitivité et le pouvoir d'attraction du Royaume-Uni.</p><p>Une écrasante majorité d'entre eux (80%) juge ainsi que le Brexit aura des répercussions négatives sur les profits réalisés au Royaume-Uni, et cette proportion grimpe même à 90% parmi les ressortissants de l'UE (hors Royaume-Uni).</p><p>Si les Britanniques sont légèrement moins pessimistes que les années précédentes concernant l'effritement de leur compétitivité sur le marché intérieur, ils sont toutefois 64% à estimer que le Brexit va mettre à mal la capacité de leurs établissements à attirer les meilleurs talents.</p><p>Toujours parmi les Britanniques, 67% des sondés anticipent que leurs établissements réduiront leur présence au Royaume-Uni, contre 62% en 2017. Le pourcentage atteint 76% chez les professionnels de l'UE, hors Royaume-Uni, contre 71% il y a un an.</p><p>"Si la nervosité que pointait CFA Institute dans sa dernière étude sur le Brexit retombe, les données les plus récentes font état de réelles préoccupations pour la compétitivité du Royaume-Uni en tant que centre financier",  a commenté Will Goodhart, administrateur général de CFA Society UK, cité dans le communiqué.</p><p>Enfin, même si Francfort demeure la favorite, Paris se distingue désormais parmi les places financières les plus en vue pour profiter du Brexit. La capitale française est passée en un an du quatrième au deuxième rang, ex-aequo avec Dublin.</p><p>L'édition 2018 du baromètre CFA Institute sur le Brexit a été menée auprès d'un panel de 974 professionnels de l'investissement, dont 233 issus du Royaume-Uni et 238 des autres pays de l'UE.</p>
                         <p class="modification">© 2018 AFP</p>        </div>

    </article>

                                    
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="content"
         data-expand="true"
         data-loaded="false">
    </div>



</div>


    <aside class="col-2">
                                            




        <div class="featured-contents">
        <ul class="slides">
                                                <li><a href="http://www.france24.com/fr/20180312-info-intox-education-media-verification-information" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/autopromo_info-intox.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://www.france24.com/fr/20180316-video-billet-retour-irlande-anges-oublies-tuam-fosses-communes-orphelinat-eglise" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/billet-retour-tuam-fr.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://www.france24.com/fr/20180316-video-reporters-kosovo-balkans-independance-chomage-pauvrete-corruption-migration" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/coree_nord-kosovo-fr.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="https://www.facebook.com/InfoMigrants.fr/?ref=ts&fref=ts" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/autopromo_infomigrants_f24-fr.png" alt="" /></a></li>
                                    </ul>
    </div>

    <div class="wide-angle">
        <div class="hd">
            <h5 class="default-header-1">
                <a href="#">A la une</a>
            </h5>
        </div>
        <div class="bd">
            <ul class="wa-list slides">
                                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5237330-F24-FR-20180321">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/sarkozy-archives-210318.jpeg" />
                        </p>
                        <div class="copy"><h4 class="title">Soupçons de financement libyen : la garde à vue de Nicolas Sarkozy reprend</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Soupçons de financement libyen : la garde à vue de Nicolas Sarkozy reprend" href="/fr/20180321-nicolas-sarkozy-garde-a-vue-enquete-financement-libyen-campagne-2007">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5237300-F24-FR-20180321">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/france-marleneschiappa-assemblee.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Loi sur les violences sexuelles et sexistes : ce que prévoit le texte</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Loi sur les violences sexuelles et sexistes : ce que prévoit le texte" href="/fr/20180321-france-loi-violences-sexuelles-harcelement-conseil-ministres-marlene-schiappa-belloubet">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5237289-F24-FR-20180321">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/200318_israel_fighter_jet.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Israël lève le voile sur la destruction d'un réacteur nucléaire en 2007 en Syrie</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Israël lève le voile sur la destruction d&#039;un réacteur nucléaire en 2007 en Syrie" href="/fr/20180321-israel-destruction-reacteur-nucleaire-syrie-iran">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5237302-F24-FR-20180321">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/facebook-210318.jpeg" />
                        </p>
                        <div class="copy"><h4 class="title">Fuite de données : Facebook se dit "scandalisé d'avoir été trompé"</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Fuite de données : Facebook se dit &quot;scandalisé d&#039;avoir été trompé&quot;" href="/fr/20180321-cambridge-analytica-facebook-mark-zuckerberg-scandale-campagne-donald-trump">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5237223-F24-FR-20180320">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/trump_and_kim.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Rencontre Trump-Kim : un rôle clé pour la Suède ?</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Rencontre Trump-Kim : un rôle clé pour la Suède ?" href="/fr/20180320-etats-unis-coree-nord-suede-jouer-role-cle-rencontre-entre-trump-kim-jong">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5237326-F24-FR-20180321">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/ue-pierremoscovici-brunolemaire.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Bruxelles veut mieux taxer les géants du numérique</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Bruxelles veut mieux taxer les géants du numérique" href="/fr/20180321-union-europeenne-commission-mieux-taxer-geants-numerique-google-facebook">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5237138-F24-FR-20180320">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/macron-francophonie-m.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Francophonie : le plaidoyer de Macron en faveur de la langue française </h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Francophonie : le plaidoyer de Macron en faveur de la langue française " href="/fr/20180320-francophonie-macron-veut-doubler-nombre-eleves-lycees-francais-etranger">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="edition" data-bo-nid="WB5237288-F24-FR-20180321">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/edition/dls_cap_rvp_une_libe.png_14.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">"Les affaires sont les affaires"</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="&quot;Les affaires sont les affaires&quot;" href="/fr/20180321-rev-press-fran-sarkozy-libye-kadhafi-yemen-armes-kurdes-syrie-turquie-oiseaux-pesticides">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5237104-F24-FR-20180320">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/sarkozy-depit-m.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Nicolas Sarkozy, un ancien président face à ses dossiers judiciaires</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Nicolas Sarkozy, un ancien président face à ses dossiers judiciaires" href="/fr/20180320-nicolas-sarkozy-ancien-president-face-a-dossiers-judiciaires">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="edition" data-bo-nid="WB5237159-F24-FR-20180320">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/edition/fr_paris_direct_20_03_2018_17_59_30.sub_.01.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Boris Vallaud : "Olivier Faure suscite de l'enthousiasme" </h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Boris Vallaud : &quot;Olivier Faure suscite de l&#039;enthousiasme&quot; " href="/fr/20180320-mardi-politique-sarkozy-kadhafi-ps-olivier-faure-emmanuel-macron-sncf-services-publics">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5237122-F24-FR-20180320">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/camion_bloques_abidjan.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Côte d’Ivoire : colère des producteurs de café, bloqués au port d’Abidjan</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Côte d’Ivoire : colère des producteurs de café, bloqués au port d’Abidjan" href="/fr/20180320-cote-ivoire-algerie-producteurs-cafe-menacent-bloquer-le-port-abidjan-synapci">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5237044-F24-FR-20180320">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/chine-pcc-.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Chine : fort de sa réélection, Xi Jinping joue la carte nationaliste</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Chine : fort de sa réélection, Xi Jinping joue la carte nationaliste" href="/fr/20180320-chine-reelection-president-xi-jinping-discours-nationaliste">En savoir plus</a></p>
                    </li>
                            </ul>
        </div>
    </div>

                                                    
    <div class="ib-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>




    <div class="information-board">
                    

        

<p class="hd">L’info en continu <a target="_blank" href="/fr/timeline/rss" class="icon-rss"></a></p>
<div class="bd">
    <p class="ib-more-info"><a href="/fr/timeline/global/">Toute l’info en continu</a></p>
                                                        
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="2B2E7FCC-749E-4C68-AA5F-F0C307F4714F">
                    <div class="when">
                        <time datetime="2018-03-21T09:18:51+01:00">09:18</time>
                        <a title="L&#039;attaque de 2007 en Syrie: un message pour les ennemis d&#039;Israël " href="/fr/20180321-lattaque-2007-syrie-message-ennemis-disrael" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>L'attaque de 2007 en Syrie: un message pour les ennemis d'Israël </p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/fr/20180321-lattaque-2007-syrie-message-ennemis-disrael">En savoir plus</a></p>
                </div>
                                                                            
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="73D3A65D-8738-4A6A-AAEB-C876962EEF05">
                    <div class="when">
                        <time datetime="2018-03-21T09:04:21+01:00">09:04</time>
                        <a title="Nouvelle-Zélande: Kim Dotcom échoue à mêler Obama à son combat contre l&#039;extradition" href="/fr/20180321-nouvelle-zelande-kim-dotcom-echoue-a-meler-obama-a-son-combat-contre-lextradition" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>Nouvelle-Zélande: Kim Dotcom échoue à mêler Obama à son combat contre l'extradition</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/fr/20180321-nouvelle-zelande-kim-dotcom-echoue-a-meler-obama-a-son-combat-contre-lextradition">En savoir plus</a></p>
                </div>
                                                                                                            <div class="ib-item" data-bo-type="article" data-bo-nid="WB5237330-F24-FR-20180321">
                    <div class="when">
                        <time datetime="2018-03-21T09:08:34+01:00">09:08</time>
                                                    <a title="Soupçons de financement libyen : la garde à vue de Nicolas Sarkozy reprend" href="/fr/20180321-nicolas-sarkozy-garde-a-vue-enquete-financement-libyen-campagne-2007" class="modeless">F24</a>
                                            </div>
                    <div class="copy">
                        <a href="/fr/20180321-nicolas-sarkozy-garde-a-vue-enquete-financement-libyen-campagne-2007" class="modeless img" title="Soupçons de financement libyen : la garde à vue de Nicolas Sarkozy reprend">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_small2_169/article/image/sarkozy-archives-210318.jpeg" alt="L&#039;ex-chef d&#039;État s&#039;est rendu mercredi 21 mars 2018 dans les locaux de la police judiciaire à Nanterre où sa garde à vue devait se poursuivre.">
                        </a>
                                                <p class="hd"><a href="/fr/20180321-nicolas-sarkozy-garde-a-vue-enquete-financement-libyen-campagne-2007" class="modeless" title="Soupçons de financement libyen : la garde à vue de Nicolas Sarkozy reprend">FRANCE</a></p>
                        <p>Soupçons de financement libyen : la garde à vue de Nicolas Sarkozy reprend</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/fr/20180321-nicolas-sarkozy-garde-a-vue-enquete-financement-libyen-campagne-2007" title="Soupçons de financement libyen : la garde à vue de Nicolas Sarkozy reprend" class="modeless">En savoir plus</a></p>
                </div>
                                                                            
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="22BCAB7B-F0A1-4450-9B18-17849E480744">
                    <div class="when">
                        <time datetime="2018-03-21T09:00:06+01:00">09:00</time>
                        <a title="Sida: de plus en plus d&#039;idées fausses chez les jeunes, s&#039;alarme Sidaction" href="/fr/20180321-sida-plus-plus-didees-fausses-jeunes-salarme-sidaction" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>Sida: de plus en plus d'idées fausses chez les jeunes, s'alarme Sidaction</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/fr/20180321-sida-plus-plus-didees-fausses-jeunes-salarme-sidaction">En savoir plus</a></p>
                </div>
                                <p class="ib-more-info"><a href="/fr/timeline/global/">Toute l’info en continu</a></p>

</div>

    </div>





                    <div class="observers">
        <div class="hd">
            <h5 class="default-header-1">Les Observateurs</h5>
        </div>
                <div class="bd" data-bo-type="em" data-bo-nid="DA961454-8145-498C-BF16-3C246DA2C9E9">
    <div class="o-item">
        <p class="media">
            <img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/intox-web-afrique-observateurs.png" alt="" />
        </p>
        <p class="copy">Le Top des intox les plus fréquentes en Afrique... vous en avez repéré une ? Participez !</p>        <p class="default-read-more">
            <a rel="nofollow" title="Le Top des intox les plus fréquentes en Afrique... vous en avez repéré une ? Participez !" href="" target="_blank">En savoir plus</a>
        </p>
    </div>
</div>

    </div>


    <div class="wide-angle">
        <div class="hd">
            <p class="default-header-1">grand angle</p>
        </div>
        <div class="bd">
            <ul class="wa-list slides">
                                                <li data-bo-type="article" data-bo-nid="WB5233928-F24-FR-20180310">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/inscriptions-charmoy-grande-guerre-main_0.jpeg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Grande Guerre : les étranges signatures améri...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180310-grande-guerre-etranges-signatures-americaines-village-haute-marne-histoire" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5234724-F24-FR-20180313">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/haspel-cia.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Gina Haspel, des prisons clandestines à la tê...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180313-gina-haspel-prisons-clandestines-directrice-cia-black-site-torture-trump" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5235496-F24-FR-20180315">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/150318-poutine-economie-m.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Présidentielle russe : l’économie, talon d’Ac...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180315-election-presidentielle-russie-economie-poutine-stagnation" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="video" data-bo-nid="WB5235294-F24-FR-20180315">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/2018-03-15_0639_ymen__ahmad_enfant_des_rues__aden.jpeg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Reportage au Yémen : le quotidien d'Ahmad, en...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/video/WB5235294-F24-FR-20180315" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5235110-F24-FR-20180314">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/massimofelix.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">À Paris, un chef met son génie anti-gaspi au...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180314-massimo-bottura-refettorio-chef-etoile-demunis-repas-pauvres-migrants-madeleine-paris" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5235085-F24-FR-20180314">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/22122016_syria_0.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Sept ans de guerre en Syrie : "L'Occident ne...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180314-syrie-guerre-occidentaux-perdu-russie-assad-poutine-kurdes-entretien-balanche" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5236222-F24-FR-20180317">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/poutine_18.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Poutine, le président "accidentel" rivé au po...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180317-russie-election-presidentielle-vladimir-poutine-moscou-portrait" >
                            En savoir plus
                        </a></p>
                </li>
                            </ul>

        </div>
    </div>





                                        
    <div class="ib-adv tms-block"
         data-pos="2"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>



        <div class="intro-program">
        <div class="ip-item">
                        <div class="bd">
                                                            
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


            </div>
        </div>

    </div>




                                                                                                                                                                                                                                                                                                                                                                                                                            </aside>


                    
                    
                    
                    
                                                                                                                
                                                            </div>
                                                                                                            </div>
                    </div>
                </div>
            </div>
            <footer>
                                    







<div class="inner">
    <img class="f-logo" src="/bundles/aefhermesf24/img/france-24-logo.png?version=20180202121500" alt="" />

                        <div class="f-link-list fl-l-l-1 fl-l-l-l-1">
                <p>Actualité</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/" title="Infos, news &amp; actualités - L'information internationale en direct">À la une</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/france/" title="FRANCE : News et actualité en continu">France</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/afrique/" title="Politique &amp; économie en AFRIQUE, infos &amp; news au Maghreb">Afrique</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/moyen-orient/" title="Informations et news au MOYEN-ORIENT - Toute l'actualité sur France 24">Moyen-Orient</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/ameriques/" title="Amériques : information en direct, news et actu en continu - France 24">Amériques</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/europe/" title="News, actualité politique &amp; économique en Europe - France 24">Europe</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/asie-pacifique/" title="Asie et Pacifique : actualité internationale en continu - France 24">Asie-Pacifique</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/eco-tech/" title="ÉCONOMIE &amp; TECHNOLOGIE : toute l'actu éco &amp; tech">Éco/Tech</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/sports/" title="SPORT : toutes les news sportives et les résultats">Sport</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/culture/" title="CULTURE &amp; artistes : l'actualité culturelle &amp; artistique">Culture</a></li>
                                                            </ul>
            </div>
            
                        <div class="f-link-list fl-l-l-2">
                <p>la chaîne</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/tv-en-direct-chaine-live" class="modeless video" title="Regarder France 24 en direct">La chaîne en direct</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/actualites-sous-titrees" class="modeless video" title="Suivez les dernières informations sous-titrées et la météo">Accessibilité</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/emissions/" class="modeless" title="Programmes TV, Emissions et news en VOD">Émissions</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/reportages/" class="modeless" title="Tous les reportages des grands reporters de France 24 aux 4 coins du monde">Reportages</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/emissions/revue-presse/" class="modeless" title="Revue de presse">Revue de presse</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/emissions/" class="modeless" title="Podcasts">Podcasts</a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-3">
                <p>Aller plus loin</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://observers.france24.com/fr/" title="Les Observateurs" target="_blank">Les Observateurs</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mashable.france24.com/" title="Mashable avec France 24" target="_blank">Mashable FR</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/webdocumentaires/" title="Infographies et Webdocumentaires">Webdocumentaires</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/dossiers/" title="Tous les Dossiers spéciaux de la rédaction France 24">Dossiers</a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-4">
                <p>Services 24/7</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.france24.com/fr/subscribe" title="Newsletters" target="_blank">Newsletters</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.france24.com/fr/subscribe" title="Espace personnel" target="_blank">Espace personnel</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/mobile" class="modeless" title="Applications Mobiles et Tablettes">Mobiles / Tablettes</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/tv-connectee" class="modeless" title="France 24 sur la TV connectée">TV connectées</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/rss" class="modeless" title="Flux RSS">Flux RSS</a></li>
                                                            </ul>
            </div>
            
    <span class="f-line-1"></span>
    <span class="f-line-2"></span>
            <div class="f-social-link">
                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="https://emailing.france24.com/fr/subscribe" title="Rejoignez la communauté France 24" target="_blank">Rejoignez la communauté</a>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/fr/medias-sociaux" class="modeless" title="Retrouvez France 24 sur les médias sociaux">France 24 sur les médias sociaux</a>
                                                                            <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/rhako6" class="fb" title="Facebook" target="_blank">Facebook</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/XLkdot" class="tw" title="Twitter" target="_blank">Twitter</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/tASiE4" class="go" title="Google +" target="_blank">Google +</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/cHF8Wc" class="dm" title="Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/bGRWve" class="yt" title="Youtube" target="_blank">Youtube</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/oTjdan" class="fs" title="Foursquare" target="_blank">Foursquare</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/nsM8q8" class="sc" title="Soundcloud" target="_blank">Soundcloud</a></li>
                                                            </ul>
                    </div>
                                                    
    <div class="f-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>


                                                                                                                                                                                                        <div class="f-map">
            <a  href="/fr/comment-recevoir-la-chaine" class="modeless" title="Recevoir France 24">Recevoir France 24</a>
        </div>
                <nav class="f-nav">
        <ul>
                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/entreprise" class="modeless" title="L'Entreprise France 24">À propos de France 24</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/tag/communique-presse/" class="modeless" title="Communiqués de Presse">Presse</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li><a  href="http://static.france24.com/infographies/presse/FRANCE24_PressKit_1214_FR.pdf" class="" title="" target="_blank">Dossier de presse</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/contactez-nous?section=publicite" class="modeless" title="Opportunités publicitaires et partenariats">Régie publicitaire</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/contactez-nous" class="modeless" title="Contact">Contact</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://careerpage.multiposting.fr/career/france-medias-monde/" class="modeless" title="Nous rejoindre">Nous rejoindre</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/plan-du-site" class="modeless" title="Plan du site">Plan du site</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/mentions-legales" class="modeless" title="Mentions légales">Mentions légales</a></li>
                                                    </ul>
    </nav>
        <div class="f-partner">
        <a href="http://www.rfi.fr/" target="_blank"><img src="/bundles/aefhermesf24/img/rfi-logo.png?version=20180202121500" alt="" /></a>
        <a href="/fr/" target="_blank"><img src="/bundles/aefhermesf24/img/france24-logo.png?version=20180202121500" alt="" /></a>
        <a href="http://www.mc-doualiya.com/" target="_blank"><img src="/bundles/aefhermesf24/img/mcd-logo.png?version=20180202121500" alt="" /></a>
        <a href="http://www.francemediasmonde.com" target="_blank"><img src="/bundles/aefhermesf24/img/fmm-logo.png?version=20180202121500" alt="" /></a>
    </div>
    <p class="f-copy">
        © 2018 Copyright France 24 – Tous droits réservés<br>
        France 24 n'est pas responsable des contenus provenant de sites Internet externes<br>
                    <a href="http://www.acpm.fr/Marque/marque-france-24" target="_blank" rel="nofollow" class="ojd">Fréquentation certifiée par l'ACPM/OJD</a>
            </p>
</div>

                            </footer>

                            <!-- mobile placeholder F24x4 -->
<style type="text/css">
/* Masquage JR */
.user-janrain, #janrain {
display: none;
}
.g-list .copy {line-height: 20px; padding: 2px 6px !important;}
.orientation-center{width: 100% !important;}
.citation-material.orientation-center{width: auto !important;}
.default-header-2{width: auto !important;}
#SCRBBL-TOP {display:none !important;}
#nav-main-special-event {
margin-bottom: 10px !important;
height: 30px !important;
}
.main-nav .item-im {
height: 21px;
text-indent: -9999px !important;
background: transparent url(//static.france24.com/infomigrants/menu/logo_fren_v2@1x.png) center center no-repeat;
}
.main-nav .item-mash {
height: 21px;
text-indent: -9999px !important;
background: transparent url(//static.france24.com/mashable/menu/logo@1x.png) center center no-repeat;
}
.site-pusher nav li .logo-im {
display: block;
padding: 10px;
height: 21px;
overflow: hidden;
text-indent: -9999em;
background-image: url(//static.france24.com/infomigrants/menu/logo_fren_v2@1x.png);
background-position: left 10px center;
background-repeat: no-repeat;
}
.site-pusher nav li .logo-mashfr {
display: block;
margin: 10px;
height: 21px;
overflow: hidden;
text-indent: -9999em;
background-image: url(//static.france24.com/mashable/menu/logo@1x.png);
background-position: left center;
background-repeat: no-repeat;
}
.site-pusher nav li a.m-cgu {
font-size: 80%;
}
.site-pusher nav ul li:nth-last-child(2) a, .site-pusher nav ul li:nth-last-child(1) a {
border-bottom: none;
}
.site-pusher nav ul li:nth-last-child(2) {
border-bottom: 1px solid #ccc;
border-top: 1px solid #ccc;
}
/* menu déroulant */
.sc-info .bd:hover {
max-height: 285px !important;
}
/* fixed for bs player fallback */
.alt-player.bsplayer-container {
padding-bottom:10px;
}
</style>
<script type="text/javascript">
function handleAjaxSuccess() {
if (typeof($) !== 'function') {
return;
}
$(document).ajaxSuccess(function(event, xhr, settings) {
if (settings.url.indexOf('player/tofollow') > 1) {
setTimeout(function () {
$('[data-player-playlist^="replay"]')
.each(function() {
var $data = $(this).text();
var $dataJson = JSON.parse($data);
$dataJson = $.extend(true, $dataJson, {
'medias': {
'media': {
'rolls': {
'urlpre': 'http://ad2play.ftv-publicite.fr/preroll.vast?v=2&sitepage=www.france24.fr/journaletchroniques',
'urlpost': ''
}
}
}
});
$(this).text(JSON.stringify($dataJson));
});
}, 200);
}
});
}
window.CEM = function() {
//handleAjaxSuccess();
};
// AJOUT SUPPRESSION SURTITRE VIDEO
function defer(method) {
if (window.jQuery)
method();
else
setTimeout(function() { defer(method) }, 200);
}
function cleanVideoTitle() {
$("div.tab div.copy p.place:contains('Grab')").css('display','none');
$("div.tab div.copy p.place:contains('PKG')").css('display','none');
$("div.tab div.copy p.place:contains('INTRO')").css('display','none');
$("div.tab div.copy p.place:contains('GREB')").css('display','none');
$("div.tab div.copy p.place:contains('GRAB')").css('display','none');
}
defer(cleanVideoTitle);
defer(function(){
$(document).ajaxSuccess(function() {
cleanVideoTitle();
});
});
// FIN SUPPRESSION SURTITRE VIDEO
</script>
            
            <div class="short-cuts-outer">
                                        <div class="short-cuts">
                
                                                            
            <div  class="sc-search">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="#">
            search
                    </a>
    
                                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <form name="Search" method="get" action="/fr/recherche/" id="sinequa-search-form"><div><label for="Search_term" class="required">Terme</label><input type="text" id="Search_term" name="Search[term]" required="required" placeholder="Recherche&hellip;" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Lancer la recherche</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-mail">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="https://emailing.france24.com/fr/subscribe" target="_blank">
            e-mail
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-info">
            
                                                    
                                                            
            <p  class="hd">
            France Médias Monde
                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <ul >
            
                                                    
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://observers.france24.com/fr" target="_blank">
            Les Observateurs
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://mashable.france24.com" target="_blank">
            Mashable FR
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.rfi.fr/" target="_blank">
            RFI 
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://musique.rfi.fr/" target="_blank">
            RFI Musique
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://savoirs.rfi.fr/" target="_blank">
            RFI Savoirs
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://atelier.rfi.fr/" target="_blank">
            Atelier des médias
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://mondoblog.org/" target="_blank">
            Mondoblog
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://www.mc-doualiya.com/" target="_blank">
            Monte Carlo Doualiya
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://academie.france24-mcd-rfi.com/fr/" target="_blank">
            Académie
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.cfi.fr/" target="_blank">
            CFI
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.francemediasmonde.com/" target="_blank">
            France Médias Monde
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.rfi-instrumental.com/fr" target="_blank">
            RFI Instrumental
                    </a>
    
                                    </li>
    
                                    </ul>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-rec">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="/fr/comment-recevoir-la-chaine">
            Recevoir France 24
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-voy">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="/fr/voyage">
            Voyage
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-lang">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="/fr/" class="active">
            Français
                    </a>
    
                                        
                                                                                
            <a  href="/en/" class="">
            English
                    </a>
    
                                        
                                                                                
            <a  href="/es/" class="">
            Español
                    </a>
    
                                        
                                                                                
            <a  href="/ar/" class="">
            عربي
                    </a>
    
                                    </p>
    
                                        
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="/fr/actualites-sous-titrees" class="accessibility">
            Accessibilité
                    </a>
    
                                    </p>
    
                                    </div>
    
        </div>

                            </div>
                                                                                    </div>
        <script type="text/javascript" src="//nexus.ensighten.com/francemm/f24/Bootstrap.js"></script>
    <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=1045388179';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>

</html>
