<!DOCTYPE html>

    

<!--[if lt IE 7]>      <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="no-js lt-ie9 lt-ie8 lt-ie7 "> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="no-js "> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
        <meta charset="UTF-8">

        <title>Syrie&#x20;&#x3A;&#x20;des&#x20;&#x00E9;chantillons&#x20;pr&#x00E9;lev&#x00E9;s&#x20;par&#x20;l&#x27;OIAC&#x20;sur&#x20;le&#x20;site&#x20;l&#x27;attaque&#x20;chimique&#x20;pr&#x00E9;sum&#x00E9;e&#x20;&#x00E0;&#x20;Douma&#x20;-&#x20;France&#x20;24</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
                                        <meta name="title" content="Syrie&#x20;&#x3A;&#x20;des&#x20;&#x00E9;chantillons&#x20;pr&#x00E9;lev&#x00E9;s&#x20;par&#x20;l&#x27;OIAC&#x20;sur&#x20;le&#x20;site&#x20;l&#x27;attaque&#x20;chimique&#x20;pr&#x00E9;sum&#x00E9;e&#x20;&#x00E0;&#x20;Douma&#x20;-&#x20;France&#x20;24"><meta name="description" content="Une&#x20;d&#x00E9;l&#x00E9;gation&#x20;de&#x20;l&#x27;Organisation&#x20;pour&#x20;l&#x27;interdiction&#x20;des&#x20;armes&#x20;chimiques&#x20;&#x28;OIAC&#x29;&#x20;a&#x20;eu&#x20;acc&#x00E8;s&#x20;samedi&#x20;au&#x20;site&#x20;de&#x20;l&#x27;attaque&#x20;pr&#x00E9;sum&#x00E9;e&#x20;chimique&#x20;du&#x20;7&#x20;avril&#x20;2018&#x20;&#x00E0;&#x20;Douma."><meta name="news_keywords" content="Damas,&#x20;R&#x00E9;fugi&#x00E9;s&#x20;palestiniens,&#x20;Syrie,&#x20;Douma,&#x20;OIAC"><link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fr.xml?version=20180301121500" title="France 24"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="France 24"><meta name="application-name" content="France 24"><link rel="shortcut icon" href="/favicon.ico?version=20180301121500" type="image/x-icon"><link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180301121500" sizes="57x57"><link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180301121500" sizes="60x60"><link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180301121500" sizes="72x72"><link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180301121500" sizes="76x76"><link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180301121500" sizes="114x114"><link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180301121500" sizes="120x120"><link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180301121500" sizes="144x144"><link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180301121500" sizes="152x152"><link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180301121500" sizes="180x180"><link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180301121500" sizes="16x16"><link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180301121500" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180301121500" sizes="48x48"><link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180301121500" sizes="64x64"><link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180301121500" sizes="96x96"><link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180301121500" sizes="160x160"><link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180301121500" sizes="192x192"><meta name="msapplication-TileColor" content="#454349"><meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180301121500"><link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180301121500"><meta property="og:site_name" content="France 24"><meta property="og:url" content="http://www.france24.com/fr/20180421-syrie-douma-echantillons-oiac-attaque-chimique"><meta property="og:type" content="article"><meta property="og:image" content="http://scd.france24.com/fr/files_fr/imagecache/home_1024/article/image/opcw-m.jpg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="576"><meta property="og:image:type" content="image/jpg"><meta property="og:title" content="Syrie&#x20;&#x3A;&#x20;des&#x20;&#x00E9;chantillons&#x20;pr&#x00E9;lev&#x00E9;s&#x20;par&#x20;l&#x27;OIAC&#x20;sur&#x20;le&#x20;site&#x20;l&#x27;attaque&#x20;chimique&#x20;pr&#x00E9;sum&#x00E9;e&#x20;&#x00E0;&#x20;Douma&#x20;-&#x20;France&#x20;24"><meta property="og:description" content="Une&#x20;d&#x00E9;l&#x00E9;gation&#x20;de&#x20;l&#x27;Organisation&#x20;pour&#x20;l&#x27;interdiction&#x20;des&#x20;armes&#x20;chimiques&#x20;&#x28;OIAC&#x29;&#x20;a&#x20;eu&#x20;acc&#x00E8;s&#x20;samedi&#x20;au&#x20;site&#x20;de&#x20;l&#x27;attaque&#x20;pr&#x00E9;sum&#x00E9;e&#x20;chimique&#x20;du&#x20;7&#x20;avril&#x20;2018&#x20;&#x00E0;&#x20;Douma."><meta property="fb:app_id" content="121241974571942"><meta property="fb:pages" content="153632746935"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="http://www.france24.com/fr/20180421-syrie-douma-echantillons-oiac-attaque-chimique"><meta name="twitter:creator" content="@France24_fr"><meta name="twitter:site" content="@FRANCE24"><meta name="twitter:image" content="http://scd.france24.com/fr/files_fr/imagecache/home_1024/article/image/opcw-m.jpg"><meta name="twitter:title" content="Syrie&#x20;&#x3A;&#x20;des&#x20;&#x00E9;chantillons&#x20;pr&#x00E9;lev&#x00E9;s&#x20;par&#x20;l&#x27;OIAC&#x20;sur&#x20;le&#x20;site&#x20;l&#x27;attaque&#x20;chimique&#x20;pr&#x00E9;sum&#x00E9;e&#x20;&#x00E0;&#x20;Douma&#x20;-&#x20;France&#x20;24"><meta name="twitter:description" content="Une&#x20;d&#x00E9;l&#x00E9;gation&#x20;de&#x20;l&#x27;Organisation&#x20;pour&#x20;l&#x27;interdiction&#x20;des&#x20;armes&#x20;chimiques&#x20;&#x28;OIAC&#x29;&#x20;a&#x20;eu&#x20;acc&#x00E8;s&#x20;samedi&#x20;au&#x20;site&#x20;de&#x20;l&#x27;attaque&#x20;pr&#x00E9;sum&#x00E9;e&#x20;chimique&#x20;du&#x20;7&#x20;avril&#x20;2018&#x20;&#x00E0;&#x20;Douma."><meta name="twitter:domain" content="FRANCE24.com"><meta name="twitter:account_id" content="1994321"><meta name="twitter:app:id:iphone" content="364379394"><meta name="twitter:app:id:ipad" content="364379394"><meta name="twitter:app:id:googleplay" content="com.france24.androidapp"><meta name="apple-itunes-app" content="app-id=364379394"><meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df"><meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r"><meta name="twitter:app:name:iphone" content="FRANCE 24"><meta name="twitter:app:name:ipad" content="FRANCE 24"><meta name="twitter:app:name:googleplay" content="FRANCE 24 pour Android"><meta property="og:locale" content="fr_FR"><link href="https://plus.google.com/116536894056162235467/" rel="publisher"><meta property="article:publisher" content="http://www.facebook.com/FRANCE24" /><meta property="article:author" content="http://www.facebook.com/FRANCE24" /><meta property="article:published_time" content="2018-04-21T18:21:43+02:00"/><meta property="article:modified_time" content="2018-04-21T18:21:43+02:00"/><meta property="article:section" content="Moyen-Orient" /><meta property="article:tag" content="Damas" /><meta property="article:tag" content="R&#x00E9;fugi&#x00E9;s&#x20;palestiniens" /><meta property="article:tag" content="Syrie" /><meta property="article:tag" content="Douma" /><meta property="article:tag" content="OIAC" /><meta property="og:see_also" content="http://www.france24.com/fr/20180418-syrie-attaque-chimique-oiac-douma-russie-assad" /><meta property="og:see_also" content="http://www.france24.com/fr/20180412-syrie-ghouta-orientale-damas-reprend-douma-armee-russe-syrie" /><meta property="og:see_also" content="http://www.france24.com/fr/20180411-direct-live-donald-trump-defie-russie-menace-syrie-missiles-onu-assad-poutine" />
                        
    <link rel="alternate" href="android-app://com.france24.androidapp/f24/fr/article/WB5247393-F24-FR-20180421" />
    <meta name="twitter:app:url:googleplay" content="f24://fr/article/WB5247393-F24-FR-20180421" />



                <link rel="canonical" href="http://www.france24.com/fr/20180421-syrie-douma-echantillons-oiac-attaque-chimique"/>
    
                    <link rel="alternate amphtml" href="https://amp.france24.com/fr/20180421-syrie-douma-echantillons-oiac-attaque-chimique"/>
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.france24.com/fr/20180421-syrie-douma-echantillons-oiac-attaque-chimique"/>
        
                
                            <link rel="stylesheet" type="text/css" href="/css/compiled/main.css?version=20180301121500">
            
                            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180301121500" media="print">
                    
        
                        <script type="text/javascript" src="/bundles/aefhermesf24/js/hacks.js?version=20180301121500"></script>
                        <!-- [if lt IE 9] -->
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/modernizr.js?version=20180301121500"></script>
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/respond.min.js?version=20180301121500"></script>
            <!-- [endif] -->

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "france24.com",
    defaultSubdomain: "www",
    mobileSubdomain: "m",
    tabletSubdomain: "t",
    currentSubdomain: "www",
    currentLocale: {
        short: "fr",
        long: "fr_FR"
    }
};
var isAefHermes = true;

        
            </script>

                        <script type="text/javascript">
                var specialEventId = '';
            </script>

                        
                            <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180301121500"></script>
            
            <script type="text/javascript" data-main="/js/main.built.js?version=20180301121500" src="/js/require.js?version=20180301121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "Detail\x20page";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fr";
tms_vars["aef_libelle_contenu_page"] = "Syrie\x20\x3A\x20des\x20\u00E9chantillons\x20pr\u00E9lev\u00E9s\x20par\x20l\x20OIAC\x20sur\x20le\x20site\x20l\x20attaque\x20chimique\x20pr\u00E9sum\u00E9e\x20\u00E0\x20Douma";
tms_vars["aef_id_contenu"] = "WB5247393\x2DF24\x2DFR\x2D20180421";
tms_vars["aef_marque"] = "france24";
tms_vars["aef_rep1"] = "moyen\x2Dorient";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "moyen\x2Dorient";
tms_vars["aef_thema"] = "damas,refugies\x20palestiniens,syrie,douma,oiac";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "moyen\x2Dorient";
tms_vars["aef_auteur"] = "france\x2024";
tms_vars["aef_acces"] = "gratuit";
tms_vars["markup_ftp"] = "moyen\x2Dorient";
tms_vars["nom_page"] = "20180421\x2Dsyrie\x2Ddouma\x2Dechantillons\x2Doiac\x2Dattaque\x2Dchimique";
tms_vars["aef_dpubli"] = "2018\x2D04\x2D21";
tms_vars["aef_hpubli"] = "18\x3A21";
tms_vars["env_work"] = 'prod';
tms_vars["aef_version_environnement"] = 'v3.0.57';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                                                
                    
            
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/www.france24.com\/fr\/20180421-syrie-douma-echantillons-oiac-attaque-chimique","thumbnailUrl":"http:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/opcw-m.jpg","headline":"Syrie : des \u00e9chantillons pr\u00e9lev\u00e9s par l'OIAC sur le site l'attaque chimique pr\u00e9sum\u00e9e \u00e0 Douma","alternativeHeadline":"Syrie : l'OIAC pr\u00e9l\u00e8ve des \u00e9chantillons sur le site l'attaque pr\u00e9sum\u00e9e chimique \u00e0 Douma","description":"Une d\u00e9l\u00e9gation de l'Organisation pour l'interdiction des armes chimiques (OIAC) a eu acc\u00e8s samedi au site de l'attaque pr\u00e9sum\u00e9e chimique du 7 avril 2018 \u00e0 Douma.\n","image":{"@type":"ImageObject","url":"http:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/opcw-m.jpg","width":"1024","height":"576"},"keywords":["Damas","R\u00e9fugi\u00e9s palestiniens","Syrie","Douma","OIAC"],"datePublished":"2018-04-21T18:21:43Z","dateCreated":"2018-04-21T18:21:43Z","dateModified":"2018-04-21T18:21:43Z","articleSection":"Moyen-Orient","creator":"FRANCE 24","author":[{"@type":"Person","name":"FRANCE 24","url":"http:\/\/www.france24.com"}],"publisher":{"@type":"Organization","name":"France 24","url":"https:\/\/plus.google.com\/116536894056162235467\/","logo":{"@type":"ImageObject","url":"http:\/\/static.france24.com\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

        </head>

    <body class="desktop fluid-transition">
            <div class="side-bar">
                            <header class="identity">
                                            <div class="logo">
                            <a href="/fr/">
                                France 24 : L’actualité internationale 24h / 24                            </a>
                        </div>
                                        <p>L’actualité internationale 24H / 24</p>
                </header>
                        <nav class="main-nav">
                                    
                        <ul>
                                                                                                                                        
                                                                    
                                                

                <li class="nav-filters">
                                                                                                                                                                                                                            <a href="/fr/" class="modeless" title="Infos,&#x20;news&#x20;&amp;&#x20;actualit&#x00E9;s&#x20;-&#x20;L&#x27;information&#x20;internationale&#x20;en&#x20;direct" >
                            A la une
                        </a>
                                                                            <dl class="mn-filters">
                                <dt>Filtrer la page :</dt>
                                <dd><a class="modeless filter" title="Infos,&#x20;news&#x20;&amp;&#x20;actualit&#x00E9;s&#x20;-&#x20;L&#x27;information&#x20;internationale&#x20;en&#x20;direct" href="http://www.france24.com/fr/depeches/">AFP</a></dd>
                                <dd><a class="modeless filter" title="Les&#x20;derni&#x00E8;res&#x20;24h" href="http://www.france24.com/fr/home/24h/1/">24h</a></dd>
                                <dd><a class="modeless filter" title="Vid&#x00E9;os" href="http://www.france24.com/fr/video/">Vidéos</a></dd>
                            </dl>
                                                            </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/video/" class="modeless" title="Vid&#x00E9;os&#x20;News&#x20;-&#x20;Actualit&#x00E9;&#x20;vid&#x00E9;o&#x20;-&#x20;France24" >
                            Vidéos
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/france/" class="modeless" title="FRANCE&#x20;&#x3A;&#x20;News&#x20;et&#x20;actualit&#x00E9;&#x20;en&#x20;continu&#x20;-&#x20;France&#x20;24" >
                            France
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/afrique/" class="modeless" title="Politique&#x20;&amp;&#x20;&#x00E9;conomie&#x20;en&#x20;AFRIQUE,&#x20;infos&#x20;&amp;&#x20;news&#x20;au&#x20;Maghreb&#x20;-&#x20;France&#x20;24" >
                            Afrique
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/moyen-orient/" class="modeless" title="Informations&#x20;et&#x20;news&#x20;au&#x20;MOYEN-ORIENT&#x20;-&#x20;Toute&#x20;l&#x27;actualit&#x00E9;&#x20;sur&#x20;France&#x20;24" >
                            Moyen-orient
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/europe/" class="modeless" title="News,&#x20;actualit&#x00E9;&#x20;politique&#x20;&amp;&#x20;&#x00E9;conomique&#x20;en&#x20;Europe&#x20;-&#x20;France&#x20;24" >
                            Europe
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/ameriques/" class="modeless" title="Am&#x00E9;riques&#x20;&#x3A;&#x20;information&#x20;en&#x20;direct,&#x20;news&#x20;et&#x20;actu&#x20;en&#x20;continu&#x20;-&#x20;France&#x20;24" >
                            Amériques
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/asie-pacifique/" class="modeless" title="Asie&#x20;et&#x20;Pacifique&#x20;&#x3A;&#x20;actualit&#x00E9;&#x20;internationale&#x20;en&#x20;continu&#x20;-&#x20;France&#x20;24" >
                            Asie-pacifique
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/sports/" class="modeless" title="SPORT&#x20;&#x3A;&#x20;toutes&#x20;les&#x20;news&#x20;sportives&#x20;et&#x20;les&#x20;r&#x00E9;sultats&#x20;-&#x20;France&#x20;24" >
                            Sports
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/eco-tech/" class="modeless" title="&#x00C9;CONOMIE&#x20;&amp;&#x20;TECHNOLOGIE&#x20;&#x3A;&#x20;toute&#x20;l&#x27;actu&#x20;&#x00E9;co&#x20;&amp;&#x20;tech&#x20;&#x20;-&#x20;France&#x20;24" >
                            Éco/tech
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/culture/" class="modeless" title="CULTURE&#x20;&amp;&#x20;artistes&#x20;&#x3A;&#x20;l&#x27;actualit&#x00E9;&#x20;culturelle&#x20;&amp;&#x20;artistique&#x20;-&#x20;France&#x20;24" >
                            Culture
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/planete/" class="modeless" title="PLAN&#x00C8;TE&#x20;&#x3A;&#x20;toute&#x20;l&#x27;actu&#x20;environnement&#x20;-&#x20;France&#x20;24" >
                            Planète
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/reportages/" class="modeless light" title="Tous&#x20;les&#x20;reportages&#x20;des&#x20;grands&#x20;reporters&#x20;de&#x20;France&#x20;24&#x20;aux&#x20;4&#x20;coins&#x20;du&#x20;monde" >
                            Reportages
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/emissions/" class="modeless light" title="Programmes&#x20;TV,&#x20;Emissions&#x20;et&#x20;news&#x20;en&#x20;VOD" >
                            Émissions
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/webdocumentaires/" class="modeless light" title="Webdocumentaires&#x20;et&#x20;Infographies&#x20;-&#x20;France&#x20;24" >
                            Infographies
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://www.infomigrants.net/fr/" class="item-im" title="InfoMigrants"  target="_blank">
                            Infomigrants
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://observers.france24.com/fr" class="item-lo" title="Les&#x20;Observateurs"  target="_blank">
                            Les observateurs
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://mashable.france24.com" class="item-mash" title="Mashable&#x20;avec&#x20;France&#x20;24"  target="_blank">
                            Mashable avec france 24
                        </a>
                                                                                    </li>
                        </ul>


                            </nav>
        </div>
        <div class="page mini-player-context">
            <div id="loading">

                <div id="squaresWaveG">
                    <div id="squaresWaveG_1" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_2" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_3" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_4" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_5" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_6" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_7" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_8" class="squaresWaveG">
                    </div>
                </div>

            </div>
                            <div class="on-air-board-outer">
    <div class="on-air-board">
        <div class="first-row">
                                                                                                        <script type="application/json"
        data-player-playlist="main-player"
        data-player-bind="main-player"
        >
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"application\/vnd.apple.mpegurl","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/static.france24.com\/live\/F24_FR_LO_HLS\/live_web.m3u8"}]},"title":"","is_live":true,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"http:\/\/ad2play.ftv-publicite.fr\/preroll.vast?v=2&sitepage=www.france24.fr\/direct","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"direct_france24","ns_st_ep":"direct_france24","ns_st_pr":"live","ns_st_ty":"video","ns_st_st":"france24_francais","ns_st_pl":"france24_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                <div id="dynamic-player-element" class="async-load" data-content="http://www.france24.com/fr/_fragment/player/tofollow/">
                    


<a href="#" class="player-live"
   data-stream="main-player"
   data-players-toggle="">
</a>

<a href="#" class="player-toggler"
   data-youtube-id="">
    <span>&nbsp;</span>
</a>

<div></div>

    <div class="block">
        <h3>Rendez-vous</h3>
        <div class="oab-rendez"></div>
    </div>

<div class="block">
    <h3>Rejouer</h3>
    <ul class="oab-replay">
            </ul>
</div>

                </div>
                <br style="clear: both; line-height: 0;">

                    </div>

        <div class="second-row">
            <div class="oab-first-col">
                                                <div class="video-player">
                                        <div data-player-id="main-player" class="main-player" data-player-duplication-id="main-player-yt"></div>
                    <div data-ytplayer-id="main-player-yt" class="main-player" data-player-duplication-id="main-player"></div>
                    <p class="copy">
                    <div data-fragment-src="http://www.france24.com/fr/_fragment/player/nowplaying/"></div>
                    </p>
                </div>
                <div class="video-board">
                    <div class="v-header"><h2>LES DERNIÈRES ÉMISSIONS</h2></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5247243-F24-FR-20180420">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/jta_afrique_du_sud.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">LE JOURNAL DE L’AFRIQUE </p>
                                        <h2 class="title">Afrique du Sud : violentes manifestations à Mahikeng</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:FvquVywInnk"
                                       data-players-video-title="LE JOURNAL DE L’AFRIQUE">
                                        <a rel="nofollow" href="/fr/le-journal-afrique/20180420-2018-04-20-2243-le-journal-lafrique">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5247230-F24-FR-20180420">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/fr_paris_direct_20_04_2018_21_59_30.sub_.01.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">UN ŒIL SUR LES MÉDIAS </p>
                                        <h2 class="title">La fin d'une ère : Arsène Wenger quitte Arsenal</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:7JPC8F-qMf8"
                                       data-players-video-title="UN ŒIL SUR LES MÉDIAS">
                                        <a rel="nofollow" href="/fr/oeil-medias/20180420-2018-04-20-2215-oeil-medias">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5247195-F24-FR-20180420">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/usdm20-04-2018.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">UNE SEMAINE DANS LE MONDE </p>
                                        <h2 class="title">Contestation sociale en France : l'impossible concertation ?</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:w4OEShcxCVA"
                                       data-players-video-title="UNE SEMAINE DANS LE MONDE">
                                        <a rel="nofollow" href="/fr/20180420-une-semaine-le-monde-france-greves-manifestations-macron-europe-merkel-cuba-diaz-canel-cast">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5247177-F24-FR-20180420">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/16._bateliers_du_nord_1.png" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">VOUS ÊTES ICI </p>
                                        <h2 class="title">Dans la peau d'un batelier du Nord</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:l4z1naZIyU4"
                                       data-players-video-title="VOUS ÊTES ICI">
                                        <a rel="nofollow" href="/fr/20180420-vous-etes-ici-bateliers-nord-dunkerque-belgique-peniche-navigation-fluviale-transport-fret">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5247149-F24-FR-20180420">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/starbucks.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">CAP AMÉRIQUES  </p>
                                        <h2 class="title">Le géant américain Starbucks accusé de racisme </h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:Wc6XCNzXBqU"
                                       data-players-video-title="CAP AMÉRIQUES ">
                                        <a rel="nofollow" href="/fr/20180420-cap-ameriques-cuba-fratrie-castro-ouverture-etats-unis-starbucks-scandale-bresil-lula">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5247144-F24-FR-20180420">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/semeco1_7.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">LA SEMAINE DE L'ECO </p>
                                        <h2 class="title">Emmanuel Macron peut-il réformer la Zone euro ?</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:nXll9qKkKcE"
                                       data-players-video-title="LA SEMAINE DE L'ECO">
                                        <a rel="nofollow" href="/fr/20180420-semaine-eco-partie1-europe-zone-euro-macron-reforme-merkel-finances-ministre-commun">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     <script type="application/json"
        data-player-playlist="edition-WB5247137-F24-FR-20180420"
        data-player-bind="main-player"
        >
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"video\/mp4","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/medias.france24.com\/fr\/vod\/2018\/04\/19\/TK040739-A-01-20180404_CS1645.mp4"}]},"title":"","is_live":0,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"\/\/ad2play.ftv-publicite.fr\/preroll.vast?v=2&sitepage=www.france24.fr\/journaletchroniques","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB5247137-F24-FR-20180420","ns_st_ep":"Caf\u00e9 en capsules : \"L'impact \u00e9cologique est consid\u00e9rable\"","ns_st_pr":"fr","ns_st_ty":"video","ns_st_st":"france24_francais","ns_st_pl":"france24_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"od","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                                                                                                                                                                                        <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5247137-F24-FR-20180420">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/caron2.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">L'INVITÉ DE L'ÉCO </p>
                                        <h2 class="title">Café en capsules : "L'impact écologique est considérable"</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player.loadByJson:edition-WB5247137-F24-FR-20180420"
                                       data-players-video-title="L'INVITÉ DE L'ÉCO">
                                        <a rel="nofollow" href="/fr/20180420-invite-eco-anne-caron-cafe-torrefaction-developpement-durable-paris-capsules-ecologie">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5247125-F24-FR-20180420">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/semeco2_7.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">LA SEMAINE DE L'ECO </p>
                                        <h2 class="title">Qui a peur de la dette ?</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:ng6QmVXeq4w"
                                       data-players-video-title="LA SEMAINE DE L'ECO">
                                        <a rel="nofollow" href="/fr/20180420-semaine-eco-partie2-dette-publique-privee-fmi-croissance-mondiale-christine-lagarde">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5247109-F24-FR-20180420">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/monnaies_locales.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">7 JOURS EN FRANCE  </p>
                                        <h2 class="title">Le succès des monnaies locales</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:EXyL8gFl6SM"
                                       data-players-video-title="7 JOURS EN FRANCE ">
                                        <a rel="nofollow" href="/fr/20180420-7-jours-france-economie-monnaies-locales-succes-conso-environnement-peche">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                               <script type="application/json"
        data-player-playlist="edition-WB5247082-F24-FR-20180420"
        data-player-bind="main-player"
        data-player-playlist-default>
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"video\/mp4","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/medias.france24.com\/fr\/ptw\/2018\/04\/20\/MG066282-A-01-20180419.mp4"}]},"title":"","is_live":0,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB5247082-F24-FR-20180420","ns_st_ep":"Le Paris des Arts de G\u00e9rard Garouste","ns_st_pr":"fr","ns_st_ty":"video","ns_st_st":"france24_francais","ns_st_pl":"france24_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"od","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                                                                                                                                                                                                    
                    <div class="v-expand-items">
                        <a href="/fr/emissions/"
                           class="default-button-1 modeless"
                           title="Dernières émissions">
                            Toutes les émissions
                        </a>
                    </div>
                </div>
            </div>

            <div class="oab-second-col">
                <div class="program-schedule">
                    <div class="hd">
                        <div class="type-1">
                            <a href="#" class="tabs" data-target="player-comments">
                                <span class="comment-count">
                                                                        
            <span class="fb-comments-count" data-href="http://www.france24.com/fr/?query=player-live"></span>
    
                                </span>
                                COMMENTAIRE(S)
                            </a>
                            <a href="#" class="tabs active" data-target="player-programs">Grille des programmes</a>
                        </div>
                        <div class="type-2">
                            <a href="#" class="comm tabs" data-target="player-comments">
                                <span class="comment-count">
                                    
            <span class="fb-comments-count" data-href="http://www.france24.com/fr/?query=player-live"></span>
    
                                </span>
                                &nbsp;commentaires
                            </a>
                            <a href="#" class="pro tabs active" data-target="player-programs">
                                <span></span>Programmes
                            </a>
                        </div>
                    </div>
                    <div id="player-comments" class="bd tabs" style="display: none">                                                
            <div class="facebook-comment">
                                    <div class="fb-comments" data-href="http://www.france24.com/fr/?query=player-live" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
                    </div>
    
                    </div>
                    <div id="player-programs" class="bd tabs">
                        <div data-fragment-src="http://www.france24.com/fr/_fragment/player/programgrid/"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

                                    <div class="slider-wrap">
                <div class="content-slider">
                    <div class="content-slide">
                        <div class="main-board">
                                                                                        
    <div class="adv-megaban tms-block"
         data-pos="1"
         data-type="megaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>


                                                        <div id="modeless-target" data-fb-no-comments="Laisser un commentaire">
                                        <div class="col-1  highfooter">

    <article class="article-long" data-bo-type="article" data-bo-nid="WB5247393-F24-FR-20180421">
        <header class="hd">
                        
                                        <ul class="tag">
                                    <li><a href="/fr/tag/damas/" title="Damas" class="modeless">Damas</a></li>
                            <li><a href="/fr/tag/refugies-palestiniens/" title="Réfugiés palestiniens" class="modeless">Réfugiés palestiniens</a></li>
                            <li><a href="/fr/tag/syrie/" title="Syrie" class="modeless">Syrie</a></li>
                        </ul>

            
                        <p class="category">
                <strong>
                                        
                                <a href="/fr/section/moyen-orient/" title="Moyen-Orient" class="modeless">Moyen-Orient</a>
                        
                </strong>
            </p>
            <h1 class="title">Syrie : des échantillons prélevés par l'OIAC sur le site l'attaque chimique présumée à Douma</h1>

            <div class="article-action">
                
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/2sgs.F" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/2sgs.T" data-counturl="http://www.france24.com/fr/20180421-syrie-douma-echantillons-oiac-attaque-chimique" data-text="Syrie&#x20;&#x3A;&#x20;l&#x27;OIAC&#x20;pr&#x00E9;l&#x00E8;ve&#x20;des&#x20;&#x00E9;chantillons&#x20;sur&#x20;le&#x20;site&#x20;l&#x27;attaque&#x20;pr&#x00E9;sum&#x00E9;e&#x20;chimique&#x20;&#x00E0;&#x20;Douma" data-via="FRANCE24" data-lang="fr" data-related="France24_fr" data-callback="trackingSocial.tt_tracker">Tweeter</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.france24.com/fr/20180421-syrie-douma-echantillons-oiac-attaque-chimique" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
    
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/2sgs.L" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
                <li>
            <a href="#" class="comment">
                
            <span class="fb-comments-count" data-href="http://www.france24.com/fr/20180421-syrie-douma-echantillons-oiac-attaque-chimique"></span>
    
            </a>
        </li>
    
                
                    <li>
            <a href="#" class="print">print</a>
        </li>
    </ul>

<div class="clear-both"></div>


            </div>

                                                                                    <figure class="img">
                                    <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/opcw-m.jpg" alt="" />
                                <figcaption>© Louai Beshara, AFP  | Des véhicules de l'OIAC à Damas le 19 avril. </figcaption>
            </figure>
                                    <p class="author">
            Texte par <a title="FRANCE 24"
                                           class="modeless"
                                           href="/fr/auteur/france-24/">
                                                FRANCE 24
                                        </a>
                                                                                                    <a href="https://twitter.com/France24_fr" class="twitter-follow-button" data-show-count="false" data-lang="fr" data-show-screen-name="false">Suivre france24_fr sur twitter</a>
                            
        </p>
    
            <p class="modification">Dernière modification : 21/04/2018</p>
        </header>
        <div class="bd">
            <h2>Une délégation de l'Organisation pour l'interdiction des armes chimiques (OIAC) a eu accès samedi au site de l'attaque présumée chimique du 7 avril 2018 à Douma.
</h2>
            <p>L&#39;<a href="http://www.france24.com/fr/tag/oiac/" target="_blank">Organisation pour l&#39;interdiction des armes chimiques (OIAC)</a> a annonc&eacute; samedi 21 avril que ses experts avaient pr&eacute;lev&eacute; des &eacute;chantillons dans la ville syrienne de <a href="http://www.france24.com/fr/tag/douma/" target="_blank">Douma, th&eacute;&acirc;tre le 7 avril d&#39;une attaque chimique pr&eacute;sum&eacute;e</a> qui aurait fait plusieurs dizaines de morts. &quot;La mission d&#39;enqu&ecirc;te de l&#39;OIAC s&#39;est rendue sur l&#39;un des sites &agrave; Douma aujourd&#39;hui (samedi) pour pr&eacute;lever des &eacute;chantillons&quot;, a d&eacute;clar&eacute; dans un communiqu&eacute; l&#39;OIAC, ajoutant qu&#39;une &quot;autre visite pourrait &ecirc;tre effectu&eacute;e &agrave; Douma&quot;.</p>
<p></p><div class="flash-material orientation-center multimedia_element_wide" data-bo-type="em" data-bo-nid="06CE8185-5938-430B-80C5-3F4BDBF509E4">
                <figure class="bd flash-embed">
        <blockquote class="twitter-tweet" data-lang="fr"><p lang="en" dir="ltr">🔴 BREAKING: <a href="https://twitter.com/hashtag/OPCW?src=hash&amp;ref_src=twsrc%5Etfw">#OPCW</a> Fact-Finding Mission Team Visits <a href="https://twitter.com/hashtag/Douma?src=hash&amp;ref_src=twsrc%5Etfw">#Douma</a>, <a href="https://twitter.com/hashtag/Syria?src=hash&amp;ref_src=twsrc%5Etfw">#Syria</a>. Press Release: <a href="https://t.co/P3ZqKqK0gf">https://t.co/P3ZqKqK0gf</a></p>&nbsp; OPCW (@OPCW) <a href="https://twitter.com/OPCW/status/987704966583410698?ref_src=twsrc%5Etfw">21 avril 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

    </figure>
</div>
<p></p>
<p>L&#39;&eacute;quipe de l&#39;OIAC &eacute;tait arriv&eacute;e en Syrie le 14 avril. Le retard dans le d&eacute;but des inspections &agrave; Douma a &eacute;t&eacute; expliqu&eacute; notamment par des raisons de s&eacute;curit&eacute;. &quot;Nous allons &eacute;valuer la situation et d&eacute;cider des d&eacute;marches futures, dont la possibilit&eacute; d&#39;une autre visite &agrave; Douma&quot;, a indiqu&eacute; l&#39;OIAC, dont le si&egrave;ge est &agrave; La Haye.</p>
<p>L&#39;attaque chimique pr&eacute;sum&eacute;e dans la ville syrienne de Douma le 7 avril a fait au moins 40 morts, selon des secouristes.</p>
<p>&quot;Les &eacute;chantillons pr&eacute;lev&eacute;s seront envoy&eacute;s au laboratoire de l&#39;OIAC &agrave; Ryswick [dans la banlieue de La Haye], avant d&#39;&ecirc;tre r&eacute;partis sur plusieurs laboratoires dans le monde, certifi&eacute;s par l&#39;OIAC&quot;, a poursuivi l&#39;organisation, dont le r&ocirc;le est de d&eacute;barrasser le monde des armes chimiques.</p>
<p>L&#39;attaque aux &quot;gaz toxiques&quot; &agrave; Douma, imput&eacute;e aux forces gouvernementales syriennes par les Occidentaux, a d&eacute;clench&eacute; des frappes de Washington, Paris et Londres contre des installations du pouvoir syrien et un pic de tensions diplomatiques.</p>
<p>La Russie a &eacute;t&eacute; accus&eacute;e &agrave; plusieurs reprises par les Occidentaux d&#39;entraver l&#39;acc&egrave;s des inspecteurs de l&#39;OIAC &agrave; Douma, des accusations qu&#39;elle a rejet&eacute;es avec v&eacute;h&eacute;mence en les qualifiant de &quot;sans fondement&quot;.</p>
<p><em>Avec AFP</em></p>
            <p class="modification">Première publication : 21/04/2018</p>
        </div>
        <div class="article-action">
            
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/2sgs.F" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/2sgs.T" data-counturl="http://www.france24.com/fr/20180421-syrie-douma-echantillons-oiac-attaque-chimique" data-text="Syrie&#x20;&#x3A;&#x20;des&#x20;&#x00E9;chantillons&#x20;pr&#x00E9;lev&#x00E9;s&#x20;par&#x20;l&#x27;OIAC&#x20;sur&#x20;le&#x20;site&#x20;l&#x27;attaque&#x20;chimique&#x20;pr&#x00E9;sum&#x00E9;e&#x20;&#x00E0;&#x20;Douma" data-via="FRANCE24" data-lang="fr" data-related="France24_fr" data-callback="trackingSocial.tt_tracker">Tweeter</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.france24.com/fr/20180421-syrie-douma-echantillons-oiac-attaque-chimique" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
    
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/2sgs.L" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
                <li>
            <a href="#" class="comment">
                
            <span class="fb-comments-count" data-href="http://www.france24.com/fr/20180421-syrie-douma-echantillons-oiac-attaque-chimique"></span>
    
            </a>
        </li>
    
                
                    <li>
            <a href="#" class="print">print</a>
        </li>
    </ul>

<div class="clear-both"></div>


        </div>
    </article>

                    <div class="related-article">
            <ul class="bd">
                                                        <li data-bo-type="article" data-bo-nid="WB5246288-F24-FR-20180418">
                        <p class="media"><img alt="" src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_small2_169/article/image/roquette_douma_ok.jpg" /></p>
                        <div class="copy">
                            <h4>SYRIE</h4>
                            <p>Attaque chimique de Douma : les casques blancs indiquent à l'OIAC où sont enterrés les corps </p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/fr/20180418-syrie-attaque-chimique-oiac-douma-russie-assad">En savoir plus</a>
                        </p>
                    </li>
                                                        <li data-bo-type="article" data-bo-nid="WB5244350-F24-FR-20180412">
                        <p class="media"><img alt="" src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_small2_169/article/image/120418-douma-syria.jpg" /></p>
                        <div class="copy">
                            <h4>SYRIE</h4>
                            <p>Avec la reprise de Douma, l'armée syrienne contrôle la Ghouta orientale, selon l'armée russe</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/fr/20180412-syrie-ghouta-orientale-damas-reprend-douma-armee-russe-syrie">En savoir plus</a>
                        </p>
                    </li>
                                                        <li data-bo-type="article" data-bo-nid="WB5244085-F24-FR-20180411">
                        <p class="media"><img alt="" src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_small2_169/article/image/trump-live-2.jpg" /></p>
                        <div class="copy">
                            <h4>SYRIE</h4>
                            <p>Donald Trump tient la Syrie et la Russie pour responsables de l'attaque chimique à Douma</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/fr/20180411-direct-live-donald-trump-defie-russie-menace-syrie-missiles-onu-assad-poutine">En savoir plus</a>
                        </p>
                    </li>
                            </ul>
        </div>
        
                        
<section class="al-comments">
    <header>
        <p class="title">
            <span class='comment-count'>
                
            <span class="fb-comments-count" data-href="http://www.france24.com/fr/20180421-syrie-douma-echantillons-oiac-attaque-chimique"></span>
    
            </span>
            COMMENTAIRE(S)
        </p>
    </header>
    <div class="add-comment">
        
            <div class="facebook-comment">
                                    <div class="fb-comments" data-href="http://www.france24.com/fr/20180421-syrie-douma-echantillons-oiac-attaque-chimique" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
                    </div>
    
    </div>
</section>
            
                                    
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="content"
         data-expand="true"
         data-loaded="false">
    </div>



</div>


    <aside class="col-2">
                                                                                
            




        <div class="featured-contents">
        <ul class="slides">
                                                <li><a href="http://www.france24.com/fr/20180420-video-reporters-anes-afrique-sacrifies-ejiao-potion-chine-protection-animaux-kenya" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/anes-reporter-fr.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://www.france24.com/fr/20180420-paris-arts-gerard-garouste-zeugma-exposition-galerie-templon-olivier-masmonteil" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/paris-des-arts-garouste.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://graphics.france24-mcd-rfi.com/prix-marc-vivien-foe/fr/" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/autopromo-f24-mv-foe-fr.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://www.france24.com/fr/pas-2-quartier/20180413-2018-04-13-1012-frmg-p2q-nadjib-0414-2018-ep-15" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/autopromo-p2q-nadj.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://www.france24.com/fr/20180413-billet-retour-balkans-yougonostalgie-tito-contre-nationalisme-bosnie-herzegovine-croatie" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/billet-retour-yougoslavie-fr.png" alt="" /></a></li>
                                    </ul>
    </div>

    <div class="wide-angle">
        <div class="hd">
            <h5 class="default-header-1">
                <a href="#">A la une</a>
            </h5>
        </div>
        <div class="bd">
            <ul class="wa-list slides">
                                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5247357-F24-FR-20180421">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/colechelle.alpes_.jpeg" />
                        </p>
                        <div class="copy"><h4 class="title">Aux Col de l'Échelle, des militants d'extrême droite barrent la route aux migrants</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Aux Col de l&#039;Échelle, des militants d&#039;extrême droite barrent la route aux migrants" href="/fr/20180421-france-italie-frontiere-migrants-refugies-extreme-droite-generation-identitaire-col-alpes">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5247393-F24-FR-20180421">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/opcw-m.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Syrie : l'OIAC prélève des échantillons sur le site l'attaque présumée chimique à Douma</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Syrie : l&#039;OIAC prélève des échantillons sur le site l&#039;attaque présumée chimique à Douma" href="/fr/20180421-syrie-douma-echantillons-oiac-attaque-chimique">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5247382-F24-FR-20180421">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/assemblee.jpeg" />
                        </p>
                        <div class="copy"><h4 class="title">L’organisation des débats sur la loi asile immigration sous le feu des critiques</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="L’organisation des débats sur la loi asile immigration sous le feu des critiques" href="/fr/20180421-france-asile-immigration-collomb-migrants-refugies-organisation-debats-assemblee">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5247161-F24-FR-20180420">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/elections_libanaises_ok.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Législatives au Liban : un vote de la diaspora enthousiaste et symbolique</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Législatives au Liban : un vote de la diaspora enthousiaste et symbolique" href="/fr/20180421-liban-elections-legislatives-diaspora-participation-critiques-enthousiame">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5247253-F24-FR-20180421">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/rsz_000_nj2o7.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">La Corée du Nord annonce la fin de ses essais nucléaires </h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="La Corée du Nord annonce la fin de ses essais nucléaires " href="/fr/20180421-coree-nord-fermer-site-essais-nucleaires-cesser-tirs-missiles">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5247223-F24-FR-20180420">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/yarmouk.syria_.jpeg" />
                        </p>
                        <div class="copy"><h4 class="title">Bombardements intenses sur le dernier réduit de l'EI à Damas</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Bombardements intenses sur le dernier réduit de l&#039;EI à Damas" href="/fr/20180420-syrie-ei-damas-bombardements-camp-palestinien-yarmouk">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5247155-F24-FR-20180420">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/eta-20042018.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">ETA : les raisons d'une demande de pardon</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="ETA : les raisons d&#039;une demande de pardon" href="/fr/20180420-eta-pays-basque-pardon-dissolution-paix-espagne-mariano-rajoy">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5247163-F24-FR-20180420">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/trump.usa_.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Le Parti démocrate américain porte plainte contre Moscou et l'équipe Trump</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Le Parti démocrate américain porte plainte contre Moscou et l&#039;équipe Trump" href="/fr/20180420-etats-unis-russie-parti-democrate-plainte-justice-trump-wikileaks-conspiration">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5247335-F24-FR-20180421">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/bouake-bis-m.png" />
                        </p>
                        <div class="copy"><h4 class="title">Bouaké, deuxième ville de Côte d'Ivoire, au régime sec</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Bouaké, deuxième ville de Côte d&#039;Ivoire, au régime sec" href="/fr/20180421-cote-ivoire-penurie-eau-precedent-bouake-deuxieme-ville-secheresse">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5247068-F24-FR-20180420">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/20042018_gaza.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">"Marche du retour" : un quatrième vendredi meurtrier à Gaza</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="&quot;Marche du retour&quot; : un quatrième vendredi meurtrier à Gaza" href="/fr/20180420-israel-gaza-territoire-palestinien-marche-retour-vendredi-meurtrier">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5247096-F24-FR-20180420">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/collomb.asile__0.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">L'Assemblée vote la réduction controversée des délais de recours pour l'asile</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="L&#039;Assemblée vote la réduction controversée des délais de recours pour l&#039;asile" href="/fr/20180420-france-politique-asile-migrants-refugies-assemblee-delais-recours">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5247272-F24-FR-20180421">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/rsz_000_1472591.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Des manifestations forcent le président Ramaphosa à rentrer en Afrique du sud</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Des manifestations forcent le président Ramaphosa à rentrer en Afrique du sud" href="/fr/20180421-afrique-sud-manifestations-contraignent-president-ramaphosa-rentrer-pays">En savoir plus</a></p>
                    </li>
                            </ul>
        </div>
    </div>

                                                    
    <div class="ib-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>




    <div class="information-board">
                    

        

<p class="hd">L’info en continu <a target="_blank" href="/fr/timeline/rss" class="icon-rss"></a></p>
<div class="bd">
    <p class="ib-more-info"><a href="/fr/timeline/global/">Toute l’info en continu</a></p>
                                                                                        <div class="ib-item" data-bo-type="article" data-bo-nid="WB5247393-F24-FR-20180421">
                    <div class="when">
                        <time datetime="2018-04-21T18:21:43+02:00">18:21</time>
                                                    <a title="Syrie : l&#039;OIAC prélève des échantillons sur le site l&#039;attaque présumée chimique à Douma" href="/fr/20180421-syrie-douma-echantillons-oiac-attaque-chimique" class="modeless">F24</a>
                                            </div>
                    <div class="copy">
                        <a href="/fr/20180421-syrie-douma-echantillons-oiac-attaque-chimique" class="modeless img" title="Syrie : l&#039;OIAC prélève des échantillons sur le site l&#039;attaque présumée chimique à Douma">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_small2_169/article/image/opcw-m.jpg" alt="Des véhicules de l&#039;OIAC à Damas le 19 avril.">
                        </a>
                                                <p class="hd"><a href="/fr/20180421-syrie-douma-echantillons-oiac-attaque-chimique" class="modeless" title="Syrie : l&#039;OIAC prélève des échantillons sur le site l&#039;attaque présumée chimique à Douma">SYRIE</a></p>
                        <p>Syrie : l'OIAC prélève des échantillons sur le site l'attaque présumée chimique à Douma</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/fr/20180421-syrie-douma-echantillons-oiac-attaque-chimique" title="Syrie : l&#039;OIAC prélève des échantillons sur le site l&#039;attaque présumée chimique à Douma" class="modeless">En savoir plus</a></p>
                </div>
                                                                            
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="A4F4A421-F2B0-4615-BFD9-7649C192B7C9">
                    <div class="when">
                        <time datetime="2018-04-21T18:20:19+02:00">18:20</time>
                        <a title="Des militants d&#039;extrême droite bloquent un col des Alpes, lieu de passage de migrants" href="/fr/20180421-militants-dextreme-droite-bloquent-col-alpes-lieu-passage-migrants" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>Des militants d'extrême droite bloquent un col des Alpes, lieu de passage de migrants</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/fr/20180421-militants-dextreme-droite-bloquent-col-alpes-lieu-passage-migrants">En savoir plus</a></p>
                </div>
                                                                            
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="459314C5-1BB2-4E07-95FF-316ED343BCCF">
                    <div class="when">
                        <time datetime="2018-04-21T18:08:54+02:00">18:08</time>
                        <a title="Rugby: Marc Andreu vit ses derniers matches avec le Racing 92" href="/fr/20180421-rugby-marc-andreu-vit-derniers-matches-le-racing-92" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>Rugby: Marc Andreu vit ses derniers matches avec le Racing 92</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/fr/20180421-rugby-marc-andreu-vit-derniers-matches-le-racing-92">En savoir plus</a></p>
                </div>
                                                                                                            <div class="ib-item" data-bo-type="article" data-bo-nid="WB5247382-F24-FR-20180421">
                    <div class="when">
                        <time datetime="2018-04-21T18:09:38+02:00">18:09</time>
                                                    <a title="L’organisation des débats sur la loi asile immigration sous le feu des critiques" href="/fr/20180421-france-asile-immigration-collomb-migrants-refugies-organisation-debats-assemblee" class="modeless">F24</a>
                                            </div>
                    <div class="copy">
                        <a href="/fr/20180421-france-asile-immigration-collomb-migrants-refugies-organisation-debats-assemblee" class="modeless img" title="L’organisation des débats sur la loi asile immigration sous le feu des critiques">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_small2_169/article/image/assemblee.jpeg" alt="Quelque 570 amendements restaient à examiner samedi par les députés sur le millier de départ. ">
                        </a>
                                                <p class="hd"><a href="/fr/20180421-france-asile-immigration-collomb-migrants-refugies-organisation-debats-assemblee" class="modeless" title="L’organisation des débats sur la loi asile immigration sous le feu des critiques">FRANCE</a></p>
                        <p>L’organisation des débats sur la loi asile immigration sous le feu des critiques</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/fr/20180421-france-asile-immigration-collomb-migrants-refugies-organisation-debats-assemblee" title="L’organisation des débats sur la loi asile immigration sous le feu des critiques" class="modeless">En savoir plus</a></p>
                </div>
                                <p class="ib-more-info"><a href="/fr/timeline/global/">Toute l’info en continu</a></p>

</div>

    </div>





                    <div class="observers">
        <div class="hd">
            <h5 class="default-header-1">Les Observateurs</h5>
        </div>
                <div class="bd" data-bo-type="em" data-bo-nid="DA961454-8145-498C-BF16-3C246DA2C9E9">
    <div class="o-item">
        <p class="media">
            <img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/intox-web-afrique-observateurs.png" alt="" />
        </p>
        <p class="copy">Le Top des intox les plus fréquentes en Afrique... vous en avez repéré une ? Participez !</p>        <p class="default-read-more">
            <a rel="nofollow" title="Le Top des intox les plus fréquentes en Afrique... vous en avez repéré une ? Participez !" href="" target="_blank">En savoir plus</a>
        </p>
    </div>
</div>

    </div>


    <div class="wide-angle">
        <div class="hd">
            <p class="default-header-1">grand angle</p>
        </div>
        <div class="bd">
            <ul class="wa-list slides">
                                                <li data-bo-type="article" data-bo-nid="WB5245396-F24-FR-20180415">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/syrie_douma_illustration_article_syrie.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Frappes en Syrie: un faible impact sur le dér...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180415-syrie-frappes-france-etats-royaume-unis-assad-faible-impact-deroulement-conflit-guerre" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5244467-F24-FR-20180412">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/syrie-alep-enfants-afp.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">"Les Lettres d'Alep", la dévotion humanitaire...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180413-syrie-lettres-alep-ong-humanitaire-guerre-maristes-bleus-antaki" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5245377-F24-FR-20180415">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/main_kissoro_masseka.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Awalé, Massaï... un studio veut faire entrer...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180415-afrique-jeux-video-kissoro-songhai-massai-masseka-game-studios-teddy-kossoko" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5244923-F24-FR-20180413">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/us-navire-infographie-forces-militaires.jpeg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Infographie : les forces militaires étrangère...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180414-syrie-infographie-forces-militaires-etrangeres-france-grande-bretagne-etats-unis-russie" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5246769-F24-FR-20180419">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/haftar_libya.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">En l'absence d'Haftar, les couteaux s'aiguise...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180419-libye-khalifa-haftar-anl-hospitalise-convoitises-succession-sarraj-benghazi-cyrenaique" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5246880-F24-FR-20180419">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/zammar-twitter-grab.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Du 11-Septembre à l'EI, parcours d'un vétéran...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180419-syrie-11-septembre-ei-veteran-jihadisme-europeen-ypg-mohammed-haydar-zammar" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5244516-F24-FR-20180412">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/120418-zucki-house-smile-m.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Facebook : Zuckerberg a parlé, le problème re...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180412-facebook-auditions-zuckerberg-representant-monopole-payant-gratuit-publicite-vie-privee" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5246081-F24-FR-20180417">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/20180417-vanille-madagascar.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">La vanille de Madagascar, une filière en dang...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180418-madagascar-vanille-prix-flambent-criminalite-qualite-gout-amer-patisserie" >
                            En savoir plus
                        </a></p>
                </li>
                            </ul>

        </div>
    </div>





                                        
    <div class="ib-adv tms-block"
         data-pos="2"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>



        <div class="intro-program">
        <div class="ip-item">
                        <div class="bd">
                                                            
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


            </div>
        </div>

    </div>




                                                                                                                                                                                                                                                                                                                                                                                                                            </aside>

                                                                                                                
                                                            </div>
                                                                                                            </div>
                    </div>
                </div>
            </div>
            <footer>
                                    







<div class="inner">
    <img class="f-logo" src="/bundles/aefhermesf24/img/france-24-logo.png?version=20180301121500" alt="" />

                        <div class="f-link-list fl-l-l-1 fl-l-l-l-1">
                <p>Actualité</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/" title="Infos, news &amp; actualités - L'information internationale en direct">À la une</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/france/" title="FRANCE : News et actualité en continu">France</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/afrique/" title="Politique &amp; économie en AFRIQUE, infos &amp; news au Maghreb">Afrique</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/moyen-orient/" title="Informations et news au MOYEN-ORIENT - Toute l'actualité sur France 24">Moyen-Orient</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/ameriques/" title="Amériques : information en direct, news et actu en continu - France 24">Amériques</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/europe/" title="News, actualité politique &amp; économique en Europe - France 24">Europe</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/asie-pacifique/" title="Asie et Pacifique : actualité internationale en continu - France 24">Asie-Pacifique</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/eco-tech/" title="ÉCONOMIE &amp; TECHNOLOGIE : toute l'actu éco &amp; tech">Éco/Tech</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/sports/" title="SPORT : toutes les news sportives et les résultats">Sport</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/culture/" title="CULTURE &amp; artistes : l'actualité culturelle &amp; artistique">Culture</a></li>
                                                            </ul>
            </div>
            
                        <div class="f-link-list fl-l-l-2">
                <p>la chaîne</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/tv-en-direct-chaine-live" class="modeless video" title="Regarder France 24 en direct">La chaîne en direct</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/actualites-sous-titrees" class="modeless video" title="Suivez les dernières informations sous-titrées et la météo">Accessibilité</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/emissions/" class="modeless" title="Programmes TV, Emissions et news en VOD">Émissions</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/reportages/" class="modeless" title="Tous les reportages des grands reporters de France 24 aux 4 coins du monde">Reportages</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/emissions/revue-presse/" class="modeless" title="Revue de presse">Revue de presse</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/emissions/" class="modeless" title="Podcasts">Podcasts</a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-3">
                <p>Aller plus loin</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://observers.france24.com/fr/" title="Les Observateurs" target="_blank">Les Observateurs</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mashable.france24.com/" title="Mashable avec France 24" target="_blank">Mashable FR</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/webdocumentaires/" title="Infographies et Webdocumentaires">Webdocumentaires</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/dossiers/" title="Tous les Dossiers spéciaux de la rédaction France 24">Dossiers</a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-4">
                <p>Services 24/7</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.france24.com/fr/subscribe" title="Newsletters" target="_blank">Newsletters</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.france24.com/fr/subscribe" title="Espace personnel" target="_blank">Espace personnel</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/mobile" class="modeless" title="Applications Mobiles et Tablettes">Mobiles / Tablettes</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/tv-connectee" class="modeless" title="France 24 sur la TV connectée">TV connectées</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/rss" class="modeless" title="Flux RSS">Flux RSS</a></li>
                                                            </ul>
            </div>
            
    <span class="f-line-1"></span>
    <span class="f-line-2"></span>
            <div class="f-social-link">
                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="https://emailing.france24.com/fr/subscribe" title="Rejoignez la communauté France 24" target="_blank">Rejoignez la communauté</a>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/fr/medias-sociaux" class="modeless" title="Retrouvez France 24 sur les médias sociaux">France 24 sur les médias sociaux</a>
                                                                            <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/rhako6" class="fb" title="Facebook" target="_blank">Facebook</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/XLkdot" class="tw" title="Twitter" target="_blank">Twitter</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/tASiE4" class="go" title="Google +" target="_blank">Google +</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/cHF8Wc" class="dm" title="Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/bGRWve" class="yt" title="Youtube" target="_blank">Youtube</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/oTjdan" class="fs" title="Foursquare" target="_blank">Foursquare</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/nsM8q8" class="sc" title="Soundcloud" target="_blank">Soundcloud</a></li>
                                                            </ul>
                    </div>
                                                    
    <div class="f-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>


                                                                                                                                                                                                        <div class="f-map">
            <a  href="/fr/comment-recevoir-la-chaine" class="modeless" title="Recevoir France 24">Recevoir France 24</a>
        </div>
                <nav class="f-nav">
        <ul>
                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/entreprise" class="modeless" title="L'Entreprise France 24">À propos de France 24</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/tag/communique-presse/" class="modeless" title="Communiqués de Presse">Presse</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li><a  href="https://f24.my/PressKitFR" class="" title="" target="_blank">Dossier de presse</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/contactez-nous?section=publicite" class="modeless" title="Opportunités publicitaires et partenariats">Régie publicitaire</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/contactez-nous" class="modeless" title="Contact">Contact</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://careerpage.multiposting.fr/career/france-medias-monde/" class="modeless" title="Nous rejoindre">Nous rejoindre</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/plan-du-site" class="modeless" title="Plan du site">Plan du site</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/mentions-legales" class="modeless" title="Mentions légales">Mentions légales</a></li>
                                                    </ul>
    </nav>
        <div class="f-partner">
        <a href="http://www.rfi.fr/" target="_blank"><img src="/bundles/aefhermesf24/img/rfi-logo.png?version=20180301121500" alt="" /></a>
        <a href="/fr/" target="_blank"><img src="/bundles/aefhermesf24/img/france24-logo.png?version=20180301121500" alt="" /></a>
        <a href="https://www.mc-doualiya.com/" target="_blank"><img src="/bundles/aefhermesf24/img/mcd-logo.png?version=20180301121500" alt="" /></a>
        <a href="http://www.francemediasmonde.com" target="_blank"><img src="/bundles/aefhermesf24/img/fmm-logo.png?version=20180301121500" alt="" /></a>
    </div>
    <p class="f-copy">
        © 2018 Copyright France 24 – Tous droits réservés<br>
        France 24 n'est pas responsable des contenus provenant de sites Internet externes<br>
                    <a href="http://www.acpm.fr/Marque/marque-france-24" target="_blank" rel="nofollow" class="ojd">Fréquentation certifiée par l'ACPM/OJD</a>
            </p>
</div>

                            </footer>

                            <!-- mobile placeholder F24x4 -->
<style type="text/css">
/* Masquage JR */
.user-janrain, #janrain {
display: none;
}
.g-list .copy {line-height: 20px; padding: 2px 6px !important;}
.orientation-center{width: 100% !important;}
.citation-material.orientation-center{width: auto !important;}
.default-header-2{width: auto !important;}
#SCRBBL-TOP {display:none !important;}
#nav-main-special-event {
margin-bottom: 10px !important;
height: 30px !important;
}
.main-nav .item-im {
height: 21px;
text-indent: -9999px !important;
background: transparent url(//static.france24.com/infomigrants/menu/logo_fren_v2@1x.png) center center no-repeat;
}
.main-nav .item-mash {
height: 21px;
text-indent: -9999px !important;
background: transparent url(//static.france24.com/mashable/menu/logo@1x.png) center center no-repeat;
}
.site-pusher nav li .logo-im {
display: block;
padding: 10px;
height: 21px;
overflow: hidden;
text-indent: -9999em;
background-image: url(//static.france24.com/infomigrants/menu/logo_fren_v2@1x.png);
background-position: left 10px center;
background-repeat: no-repeat;
}
.site-pusher nav li .logo-mashfr {
display: block;
margin: 10px;
height: 21px;
overflow: hidden;
text-indent: -9999em;
background-image: url(//static.france24.com/mashable/menu/logo@1x.png);
background-position: left center;
background-repeat: no-repeat;
}
.site-pusher nav li a.m-cgu {
font-size: 80%;
}
.site-pusher nav ul li:nth-last-child(2) a, .site-pusher nav ul li:nth-last-child(1) a {
border-bottom: none;
}
.site-pusher nav ul li:nth-last-child(2) {
border-bottom: 1px solid #ccc;
border-top: 1px solid #ccc;
}
/* menu déroulant */
.sc-info .bd:hover {
max-height: 285px !important;
}
/* fixed for bs player fallback */
.alt-player.bsplayer-container {
padding-bottom:10px;
}
</style>
<script type="text/javascript">
function handleAjaxSuccess() {
if (typeof($) !== 'function') {
return;
}
$(document).ajaxSuccess(function(event, xhr, settings) {
if (settings.url.indexOf('player/tofollow') > 1) {
setTimeout(function () {
$('[data-player-playlist^="replay"]')
.each(function() {
var $data = $(this).text();
var $dataJson = JSON.parse($data);
$dataJson = $.extend(true, $dataJson, {
'medias': {
'media': {
'rolls': {
'urlpre': 'http://ad2play.ftv-publicite.fr/preroll.vast?v=2&sitepage=www.france24.fr/journaletchroniques',
'urlpost': ''
}
}
}
});
$(this).text(JSON.stringify($dataJson));
});
}, 200);
}
});
}
window.CEM = function() {
//handleAjaxSuccess();
};
// AJOUT SUPPRESSION SURTITRE VIDEO
function defer(method) {
if (window.jQuery)
method();
else
setTimeout(function() { defer(method) }, 200);
}
function cleanVideoTitle() {
$("div.tab div.copy p.place:contains('Grab')").css('display','none');
$("div.tab div.copy p.place:contains('PKG')").css('display','none');
$("div.tab div.copy p.place:contains('INTRO')").css('display','none');
$("div.tab div.copy p.place:contains('GREB')").css('display','none');
$("div.tab div.copy p.place:contains('GRAB')").css('display','none');
}
defer(cleanVideoTitle);
defer(function(){
$(document).ajaxSuccess(function() {
cleanVideoTitle();
});
});
// FIN SUPPRESSION SURTITRE VIDEO
</script>
            
            <div class="short-cuts-outer">
                                        <div class="short-cuts">
                
                                                            
            <div  class="sc-search">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="#">
            search
                    </a>
    
                                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <form name="Search" method="get" action="/fr/recherche/" id="sinequa-search-form"><div><label for="Search_term" class="required">Terme</label><input type="text" id="Search_term" name="Search[term]" required="required" placeholder="Recherche&hellip;" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Lancer la recherche</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-mail">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="https://emailing.france24.com/fr/subscribe" target="_blank">
            e-mail
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-info">
            
                                                    
                                                            
            <p  class="hd">
            France Médias Monde
                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <ul >
            
                                                    
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://observers.france24.com/fr" target="_blank">
            Les Observateurs
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://mashable.france24.com" target="_blank">
            Mashable FR
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.rfi.fr/" target="_blank">
            RFI 
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://musique.rfi.fr/" target="_blank">
            RFI Musique
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://savoirs.rfi.fr/" target="_blank">
            RFI Savoirs
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://atelier.rfi.fr/" target="_blank">
            Atelier des médias
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://mondoblog.org/" target="_blank">
            Mondoblog
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://www.mc-doualiya.com/" target="_blank">
            Monte Carlo Doualiya
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://academie.france24-mcd-rfi.com/fr/" target="_blank">
            Académie
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.cfi.fr/" target="_blank">
            CFI
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.francemediasmonde.com/" target="_blank">
            France Médias Monde
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.rfi-instrumental.com/fr" target="_blank">
            RFI Instrumental
                    </a>
    
                                    </li>
    
                                    </ul>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-rec">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="/fr/comment-recevoir-la-chaine">
            Recevoir France 24
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-voy">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="/fr/voyage">
            Voyage
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-lang">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="/fr/" class="active">
            Français
                    </a>
    
                                        
                                                                                
            <a  href="/en/" class="">
            English
                    </a>
    
                                        
                                                                                
            <a  href="/es/" class="">
            Español
                    </a>
    
                                        
                                                                                
            <a  href="/ar/" class="">
            عربي
                    </a>
    
                                    </p>
    
                                        
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="/fr/actualites-sous-titrees" class="accessibility">
            Accessibilité
                    </a>
    
                                    </p>
    
                                    </div>
    
        </div>

                            </div>
                                                                                    </div>
        <script type="text/javascript" src="//nexus.ensighten.com/francemm/f24/Bootstrap.js"></script>
    <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=1618990485';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>

</html>
