<!DOCTYPE html>

    

<!--[if lt IE 7]>      <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="no-js lt-ie9 lt-ie8 lt-ie7 "> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="no-js "> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
        <meta charset="UTF-8">

        <title>Depeche&#x20;-&#x20;Roland-Garros&#x3A;&#x20;Djokovic&#x20;survit&#x20;au&#x20;combat&#x20;contre&#x20;Baustista&#x20;-&#x20;France&#x20;24</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            <meta name="title" content="Roland-Garros&#x3A;&#x20;Djokovic&#x20;survit&#x20;au&#x20;combat&#x20;contre&#x20;Baustista"><meta name="description" content=""><link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fr.xml?version=20180301121500" title="France 24"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="France 24"><meta name="application-name" content="France 24"><link rel="shortcut icon" href="/favicon.ico?version=20180301121500" type="image/x-icon"><link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180301121500" sizes="57x57"><link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180301121500" sizes="60x60"><link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180301121500" sizes="72x72"><link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180301121500" sizes="76x76"><link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180301121500" sizes="114x114"><link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180301121500" sizes="120x120"><link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180301121500" sizes="144x144"><link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180301121500" sizes="152x152"><link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180301121500" sizes="180x180"><link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180301121500" sizes="16x16"><link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180301121500" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180301121500" sizes="48x48"><link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180301121500" sizes="64x64"><link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180301121500" sizes="96x96"><link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180301121500" sizes="160x160"><link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180301121500" sizes="192x192"><meta name="msapplication-TileColor" content="#454349"><meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180301121500"><link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180301121500"><meta property="og:site_name" content="France 24"><meta property="og:url" content="http://www.france24.com/fr/20180601-roland-garros-djokovic-survit-combat-contre-baustista"><meta property="og:type" content="article"><meta property="og:image" content="http://scd.france24.com/fr/files_fr/imagecache/home_1024/images/afp/f9c1e2d9a8ddae9d679710d2cb4ba44cbf43e5bf.jpg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="576"><meta property="og:image:type" content="image/jpg"><meta property="og:title" content="Roland-Garros&#x3A;&#x20;Djokovic&#x20;survit&#x20;au&#x20;combat&#x20;contre&#x20;Baustista"><meta property="og:description" content=""><meta property="fb:app_id" content="121241974571942"><meta property="fb:pages" content="153632746935"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="http://www.france24.com/fr/20180601-roland-garros-djokovic-survit-combat-contre-baustista"><meta name="twitter:creator" content="@France24_fr"><meta name="twitter:site" content="@FRANCE24"><meta name="twitter:image" content="http://scd.france24.com/fr/files_fr/imagecache/home_1024/images/afp/f9c1e2d9a8ddae9d679710d2cb4ba44cbf43e5bf.jpg"><meta name="twitter:title" content="Roland-Garros&#x3A;&#x20;Djokovic&#x20;survit&#x20;au&#x20;combat&#x20;contre&#x20;Baustista"><meta name="twitter:description" content=""><meta name="twitter:domain" content="FRANCE24.com"><meta name="twitter:account_id" content="1994321"><meta name="twitter:app:id:iphone" content="364379394"><meta name="twitter:app:id:ipad" content="364379394"><meta name="twitter:app:id:googleplay" content="com.france24.androidapp"><meta name="apple-itunes-app" content="app-id=364379394"><meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df"><meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r"><meta name="twitter:app:name:iphone" content="FRANCE 24"><meta name="twitter:app:name:ipad" content="FRANCE 24"><meta name="twitter:app:name:googleplay" content="FRANCE 24 pour Android"><meta property="og:locale" content="fr_FR"><link href="https://plus.google.com/116536894056162235467/" rel="publisher"><meta property="article:publisher" content="http://www.facebook.com/FRANCE24" /><meta property="article:author" content="http://www.facebook.com/FRANCE24" /><meta property="article:published_time" content="2018-06-01T16:57:31+02:00"/><meta property="article:modified_time" content="2018-06-01T16:57:31+02:00"/><meta property="article:section" content="Depeche" />
                        
    <link rel="alternate" href="android-app://com.france24.androidapp/f24/fr/article/FD0025E5-3D2B-494A-9F1C-A27F6682C391" />
    <meta name="twitter:app:url:googleplay" content="f24://fr/article/FD0025E5-3D2B-494A-9F1C-A27F6682C391" />



                    <link rel="canonical" href="http://www.france24.com/fr/20180601-roland-garros-djokovic-survit-combat-contre-baustista"/>
        
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.france24.com/fr/20180601-roland-garros-djokovic-survit-combat-contre-baustista"/>
        
                
                            <link rel="stylesheet" type="text/css" href="/css/compiled/main.css?version=20180301121500">
            
                            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180301121500" media="print">
                    
        
                        <script type="text/javascript" src="/bundles/aefhermesf24/js/hacks.js?version=20180301121500"></script>
                        <!-- [if lt IE 9] -->
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/modernizr.js?version=20180301121500"></script>
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/respond.min.js?version=20180301121500"></script>
            <!-- [endif] -->

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "france24.com",
    defaultSubdomain: "www",
    mobileSubdomain: "m",
    tabletSubdomain: "t",
    currentSubdomain: "www",
    currentLocale: {
        short: "fr",
        long: "fr_FR"
    }
};
var isAefHermes = true;

        
            </script>

                        <script type="text/javascript">
                var specialEventId = '';
            </script>

                        
                            <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180301121500"></script>
            
            <script type="text/javascript" data-main="/js/main.built.js?version=20180301121500" src="/js/require.js?version=20180301121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "Detail\x20page";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fr";
tms_vars["aef_libelle_contenu_page"] = "Roland\x2DGarros\x3A\x20Djokovic\x20survit\x20au\x20combat\x20contre\x20Baustista";
tms_vars["aef_id_contenu"] = "FD0025E5\x2D3D2B\x2D494A\x2D9F1C\x2DA27F6682C391";
tms_vars["aef_marque"] = "france24";
tms_vars["aef_rep1"] = "depeche";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "depeche";
tms_vars["aef_thema"] = "";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "depeche";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "depeche";
tms_vars["aef_auteur"] = "france24";
tms_vars["aef_acces"] = "gratuit";
tms_vars["markup_ftp"] = "wire";
tms_vars["nom_page"] = "20180601\x2Droland\x2Dgarros\x2Ddjokovic\x2Dsurvit\x2Dcombat\x2Dcontre\x2Dbaustista";
tms_vars["aef_dpubli"] = "2018\x2D06\x2D01";
tms_vars["aef_hpubli"] = "16\x3A57";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'prod';
tms_vars["aef_version_environnement"] = 'v3.0.57';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                                                
                    
            
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/www.france24.com\/fr\/20180601-roland-garros-djokovic-survit-combat-contre-baustista","thumbnailUrl":"http:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/images\/afp\/f9c1e2d9a8ddae9d679710d2cb4ba44cbf43e5bf.jpg","headline":"Roland-Garros: Djokovic survit au combat contre Baustista","alternativeHeadline":"","description":"","image":{"@type":"ImageObject","url":"http:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/images\/afp\/f9c1e2d9a8ddae9d679710d2cb4ba44cbf43e5bf.jpg","width":"1024","height":"576"},"keywords":[],"datePublished":"2018-06-01T16:57:31Z","dateCreated":"2018-06-01T16:57:31Z","dateModified":"2018-06-01T16:57:31Z","articleSection":"D\u00e9p\u00eache","creator":"AFP","author":["AFP"],"publisher":{"@type":"Organization","name":"France 24","url":"https:\/\/plus.google.com\/116536894056162235467\/","logo":{"@type":"ImageObject","url":"http:\/\/static.france24.com\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

        </head>

    <body class="desktop fluid-transition">
            <div class="side-bar">
                            <header class="identity">
                                            <div class="logo">
                            <a href="/fr/">
                                France 24 : L’actualité internationale 24h / 24                            </a>
                        </div>
                                        <p>L’actualité internationale 24H / 24</p>
                </header>
                        <nav class="main-nav">
                                    
                        <ul>
                                                                                                                                        
                                                                    
                                                

                <li class="nav-filters">
                                                                                                                                                                                                                            <a href="/fr/" class="modeless" title="Infos,&#x20;news&#x20;&amp;&#x20;actualit&#x00E9;s&#x20;-&#x20;L&#x27;information&#x20;internationale&#x20;en&#x20;direct" >
                            A la une
                        </a>
                                                                            <dl class="mn-filters">
                                <dt>Filtrer la page :</dt>
                                <dd><a class="modeless filter" title="Infos,&#x20;news&#x20;&amp;&#x20;actualit&#x00E9;s&#x20;-&#x20;L&#x27;information&#x20;internationale&#x20;en&#x20;direct" href="http://www.france24.com/fr/depeches/">AFP</a></dd>
                                <dd><a class="modeless filter" title="Les&#x20;derni&#x00E8;res&#x20;24h" href="http://www.france24.com/fr/home/24h/1/">24h</a></dd>
                                <dd><a class="modeless filter" title="Vid&#x00E9;os" href="http://www.france24.com/fr/video/">Vidéos</a></dd>
                            </dl>
                                                            </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/video/" class="modeless" title="Vid&#x00E9;os&#x20;News&#x20;-&#x20;Actualit&#x00E9;&#x20;vid&#x00E9;o&#x20;-&#x20;France24" >
                            Vidéos
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/france/" class="modeless" title="FRANCE&#x20;&#x3A;&#x20;News&#x20;et&#x20;actualit&#x00E9;&#x20;en&#x20;continu&#x20;-&#x20;France&#x20;24" >
                            France
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/afrique/" class="modeless" title="Politique&#x20;&amp;&#x20;&#x00E9;conomie&#x20;en&#x20;AFRIQUE,&#x20;infos&#x20;&amp;&#x20;news&#x20;au&#x20;Maghreb&#x20;-&#x20;France&#x20;24" >
                            Afrique
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/moyen-orient/" class="modeless" title="Informations&#x20;et&#x20;news&#x20;au&#x20;MOYEN-ORIENT&#x20;-&#x20;Toute&#x20;l&#x27;actualit&#x00E9;&#x20;sur&#x20;France&#x20;24" >
                            Moyen-orient
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/europe/" class="modeless" title="News,&#x20;actualit&#x00E9;&#x20;politique&#x20;&amp;&#x20;&#x00E9;conomique&#x20;en&#x20;Europe&#x20;-&#x20;France&#x20;24" >
                            Europe
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/ameriques/" class="modeless" title="Am&#x00E9;riques&#x20;&#x3A;&#x20;information&#x20;en&#x20;direct,&#x20;news&#x20;et&#x20;actu&#x20;en&#x20;continu&#x20;-&#x20;France&#x20;24" >
                            Amériques
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/asie-pacifique/" class="modeless" title="Asie&#x20;et&#x20;Pacifique&#x20;&#x3A;&#x20;actualit&#x00E9;&#x20;internationale&#x20;en&#x20;continu&#x20;-&#x20;France&#x20;24" >
                            Asie-pacifique
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/sports/" class="modeless" title="SPORT&#x20;&#x3A;&#x20;toutes&#x20;les&#x20;news&#x20;sportives&#x20;et&#x20;les&#x20;r&#x00E9;sultats&#x20;-&#x20;France&#x20;24" >
                            Sports
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/eco-tech/" class="modeless" title="&#x00C9;CONOMIE&#x20;&amp;&#x20;TECHNOLOGIE&#x20;&#x3A;&#x20;toute&#x20;l&#x27;actu&#x20;&#x00E9;co&#x20;&amp;&#x20;tech&#x20;&#x20;-&#x20;France&#x20;24" >
                            Éco/tech
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/culture/" class="modeless" title="CULTURE&#x20;&amp;&#x20;artistes&#x20;&#x3A;&#x20;l&#x27;actualit&#x00E9;&#x20;culturelle&#x20;&amp;&#x20;artistique&#x20;-&#x20;France&#x20;24" >
                            Culture
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/planete/" class="modeless" title="PLAN&#x00C8;TE&#x20;&#x3A;&#x20;toute&#x20;l&#x27;actu&#x20;environnement&#x20;-&#x20;France&#x20;24" >
                            Planète
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/reportages/" class="modeless light" title="Tous&#x20;les&#x20;reportages&#x20;des&#x20;grands&#x20;reporters&#x20;de&#x20;France&#x20;24&#x20;aux&#x20;4&#x20;coins&#x20;du&#x20;monde" >
                            Reportages
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/emissions/" class="modeless light" title="Programmes&#x20;TV,&#x20;Emissions&#x20;et&#x20;news&#x20;en&#x20;VOD" >
                            Émissions
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/fr/webdocumentaires/" class="modeless light" title="Webdocumentaires&#x20;et&#x20;Infographies&#x20;-&#x20;France&#x20;24" >
                            Infographies
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://www.infomigrants.net/fr/" class="item-im" title="InfoMigrants"  target="_blank">
                            Infomigrants
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://observers.france24.com/fr" class="item-lo" title="Les&#x20;Observateurs"  target="_blank">
                            Les observateurs
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://mashable.france24.com" class="item-mash" title="Mashable&#x20;avec&#x20;France&#x20;24"  target="_blank">
                            Mashable avec france 24
                        </a>
                                                                                    </li>
                        </ul>


                            </nav>
        </div>
        <div class="page mini-player-context">
            <div id="loading">

                <div id="squaresWaveG">
                    <div id="squaresWaveG_1" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_2" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_3" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_4" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_5" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_6" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_7" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_8" class="squaresWaveG">
                    </div>
                </div>

            </div>
                            <div class="on-air-board-outer">
    <div class="on-air-board">
        <div class="first-row">
                                                                                                        <script type="application/json"
        data-player-playlist="main-player"
        data-player-bind="main-player"
        >
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"application\/vnd.apple.mpegurl","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/static.france24.com\/live\/F24_FR_LO_HLS\/live_web.m3u8"}]},"title":"","is_live":true,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"http:\/\/ad2play.ftv-publicite.fr\/preroll.vast?v=2&sitepage=www.france24.fr\/direct","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"direct_france24","ns_st_ep":"direct_france24","ns_st_pr":"live","ns_st_ty":"video","ns_st_st":"france24_francais","ns_st_pl":"france24_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                <div id="dynamic-player-element" class="async-load" data-content="http://www.france24.com/fr/_fragment/player/tofollow/">
                    


<a href="#" class="player-live"
   data-stream="main-player"
   data-players-toggle="">
</a>

<a href="#" class="player-toggler"
   data-youtube-id="">
    <span>&nbsp;</span>
</a>

<div></div>

    <div class="block">
        <h3>Rendez-vous</h3>
        <div class="oab-rendez"></div>
    </div>

<div class="block">
    <h3>Rejouer</h3>
    <ul class="oab-replay">
            </ul>
</div>

                </div>
                <br style="clear: both; line-height: 0;">

                    </div>

        <div class="second-row">
            <div class="oab-first-col">
                                                <div class="video-player">
                                        <div data-player-id="main-player" class="main-player" data-player-duplication-id="main-player-yt"></div>
                    <div data-ytplayer-id="main-player-yt" class="main-player" data-player-duplication-id="main-player"></div>
                    <p class="copy">
                    <div data-fragment-src="http://www.france24.com/fr/_fragment/player/nowplaying/"></div>
                    </p>
                </div>
                <div class="video-board">
                    <div class="v-header"><h2>LES DERNIÈRES ÉMISSIONS</h2></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5260486-F24-FR-20180601">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/eau_potable.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">7 JOURS EN FRANCE  </p>
                                        <h2 class="title">Eau potable : le verre à moitié vide</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:JosYEttRENE"
                                       data-players-video-title="7 JOURS EN FRANCE ">
                                        <a rel="nofollow" href="/fr/20180601-7-jours-france-eau-potable-pertes-vetuste-reseau-distribution-pesticides-sources">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5260482-F24-FR-20180601">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/semeco2_10.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">LA SEMAINE DE L'ECO </p>
                                        <h2 class="title">Gouvernement antisystème en Italie : une menace pour l'Europe ?</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:1GpWWcdoOao"
                                       data-players-video-title="LA SEMAINE DE L'ECO">
                                        <a rel="nofollow" href="/fr/20180601-semaine-eco-italie-nouveau-gouvernement-antisysteme-economie-europe-m5s-ligue">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5260470-F24-FR-20180601">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/frmg_tech24_slowweb2.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">TECH 24 </p>
                                        <h2 class="title">Slow Web : la Tech peut-elle atteindre l'âge de raison ? </h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:seeedlsAU68"
                                       data-players-video-title="TECH 24">
                                        <a rel="nofollow" href="/fr/20180116-tech-fatigue-slow-web-tariq-krim-gafa-the-camp-innovation-hologramme-orbis-aix">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5260467-F24-FR-20180601">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/2018-06-01_1515_la_semaine_de_leco_partie_1.jpeg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">LA SEMAINE DE L'ECO </p>
                                        <h2 class="title">Guerre commerciale : les Européens vont-ils vraiment riposter ?</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:CUNwbP4BnjA"
                                       data-players-video-title="LA SEMAINE DE L'ECO">
                                        <a rel="nofollow" href="/fr/20180601-semaine-eco-guerre-commerciale-trump-union-europeenne-acier-aluminium">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5260445-F24-FR-20180601">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/couv_encore.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">À L’AFFICHE ! </p>
                                        <h2 class="title">Picasso se met à table à Barcelone</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:yfng7GA9MrE"
                                       data-players-video-title="À L’AFFICHE !">
                                        <a rel="nofollow" href="/fr/a-affiche/20180601-picasso-barcelone-exposition-fakir-cineaste-kenya-romain-puertolas">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5260427-F24-FR-20180601">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/image_pour_web_fr2.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">#ActuElles </p>
                                        <h2 class="title">Paris féministe : sur les traces des oubliées de l’histoire</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:3YnMB9bNdLQ"
                                       data-players-video-title="#ActuElles">
                                        <a rel="nofollow" href="/fr/20180601-actuelles-speciale-paris-place-femmes-reconnaissance-histoire-matrimoine-artistes">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5260426-F24-FR-20180601">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/18._vallee_des_rois_chateaux_de_la_loire.png" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">VOUS ÊTES ICI </p>
                                        <h2 class="title">Dans la Vallée des rois française, la Loire égrène ses châteaux</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:4YoRHYzEuUc"
                                       data-players-video-title="VOUS ÊTES ICI">
                                        <a rel="nofollow" href="/fr/vous-etes-ici/20180601-vallee-rois-francaise-loire-chateaux-renaissance-chambord">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5260392-F24-FR-20180601">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/wadood-ok.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">REPORTERS </p>
                                        <h2 class="title">Vidéo : Wadood, un Afghan en quête de justice internationale</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:EibmGWmXSdY"
                                       data-players-video-title="REPORTERS">
                                        <a rel="nofollow" href="/fr/reporters/20180601-video-wadood-afghanistan-quete-justice-internationale-taliban-ei-guerre">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5260368-F24-FR-20180601">
                                    <div class="media video">
                                        <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_medium_169/edition/dls_rvpi_corriere.png.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">DANS LA PRESSE </p>
                                        <h2 class="title">"C'est parti pour le gouvernement M5S-Ligue"</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:fsgGwvuE6hs"
                                       data-players-video-title="DANS LA PRESSE">
                                        <a rel="nofollow" href="/fr/20180601-revue-presse-M5S-ligue-italie-gouvernement-conte-macedoine-poilus-memorial-musique-futur">En savoir plus</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                               <script type="application/json"
        data-player-playlist="edition-WB5260325-F24-FR-20180601"
        data-player-bind="main-player"
        data-player-playlist-default>
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"video\/mp4","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/medias.france24.com\/fr\/vod\/2018\/06\/01\/FRAN180601-0751-Live_CS0751.mp4"}]},"title":"","is_live":0,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB5260325-F24-FR-20180601","ns_st_ep":"\"Anti-Soros\" : le slogan \u00e9lectoral qui veut devenir loi en Hongrie","ns_st_pr":"fr","ns_st_ty":"video","ns_st_st":"france24_francais","ns_st_pl":"france24_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"od","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                                                                                                                                                                                                    
                    <div class="v-expand-items">
                        <a href="/fr/emissions/"
                           class="default-button-1 modeless"
                           title="Dernières émissions">
                            Toutes les émissions
                        </a>
                    </div>
                </div>
            </div>

            <div class="oab-second-col">
                <div class="program-schedule">
                    <div class="hd">
                        <div class="type-1">
                            <a href="#" class="tabs" data-target="player-comments">
                                <span class="comment-count">
                                                                        
            <span class="fb-comments-count" data-href="http://www.france24.com/fr/?query=player-live"></span>
    
                                </span>
                                COMMENTAIRE(S)
                            </a>
                            <a href="#" class="tabs active" data-target="player-programs">Grille des programmes</a>
                        </div>
                        <div class="type-2">
                            <a href="#" class="comm tabs" data-target="player-comments">
                                <span class="comment-count">
                                    
            <span class="fb-comments-count" data-href="http://www.france24.com/fr/?query=player-live"></span>
    
                                </span>
                                &nbsp;commentaires
                            </a>
                            <a href="#" class="pro tabs active" data-target="player-programs">
                                <span></span>Programmes
                            </a>
                        </div>
                    </div>
                    <div id="player-comments" class="bd tabs" style="display: none">                                                
            <div class="facebook-comment">
                                    <div class="fb-comments" data-href="http://www.france24.com/fr/?query=player-live" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
                    </div>
    
                    </div>
                    <div id="player-programs" class="bd tabs">
                        <div data-fragment-src="http://www.france24.com/fr/_fragment/player/programgrid/"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

                                    <div class="slider-wrap">
                <div class="content-slider">
                    <div class="content-slide">
                        <div class="main-board">
                                                                                        
    <div class="adv-megaban tms-block"
         data-pos="1"
         data-type="megaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>


                                                        <div id="modeless-target" data-fb-no-comments="Laisser un commentaire">
                                
                        
        <div class="col-1">

    <article class="article-long" data-bo-type="depeche" data-bo-nid="FD0025E5-3D2B-494A-9F1C-A27F6682C391">
        <header class="hd">
                        <ul class="tag">
            </ul>

            <p class="category"><strong>                    
            </strong></p>
            <time class="date" datetime="50386-02-12">01 juin 2018 - 16H57</time>
            <h1 class="title">Roland-Garros: Djokovic survit au combat contre Baustista</h1>

            <div class="article-action">
                
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/34s7.F" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/34s7.T" data-counturl="http://www.france24.com/fr/20180601-roland-garros-djokovic-survit-combat-contre-baustista" data-text="Roland-Garros&#x3A;&#x20;Djokovic&#x20;survit&#x20;au&#x20;combat&#x20;contre&#x20;Baustista" data-via="FRANCE24" data-lang="fr" data-related="France24_fr" data-callback="trackingSocial.tt_tracker">Tweeter</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.france24.com/fr/20180601-roland-garros-djokovic-survit-combat-contre-baustista" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
    
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/34s7.L" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
        
                
    </ul>

<div class="clear-both"></div>


            </div>

                                                            <figure class="img">
                <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/images/afp/f9c1e2d9a8ddae9d679710d2cb4ba44cbf43e5bf.jpg" alt="" />
                <figcaption>
                    &copy;  AFP  | Le Serbe Novak Djokovic s'impose face à l'Espagnol Roberto Bautista Agut au 3e tour de Roland-Garros, le 1er juin 2018
                </figcaption>
            </figure>
                                </header>

        <div class="bd">
                                                <h2></h2>
             <span class="location">PARIS (AFP)&nbsp;-&nbsp;</span>            <p>L'ex-N.1 mondial Novak Djokovic a survécu à un combat de près de quatre heures face à l'Espagnol Roberto Bautista (13e) en quatre sets (6-4, 6-7 (6/8), 7-6 (7/4), 6-2) au troisième tour de Roland-Garros samedi.</p><p>Après avoir mené 4-1 et laissé filer trois balles de set dans la deuxième manche, Djokovic n'a pu se retenir de fracasser sa raquette contre la terre battue quand, dans le jeu décisif, après une défense magistrale, une grosse faute sur un coup droit à mi-court a offert une nouvelle occasion de conclure à Bautista.</p><p>Le Serbe a failli se retrouver en très mauvaise posture quand l'Espagnol a servi pour le troisième set, à 5-3. Il a alors inversé durablement la tendance, pour remporter cette manche au tie-break, puis la suivante plus aisément, sous une pluie fine. "Djoko" a toutefois perdu une cinquième et dernière fois son engagement alors qu'il servait pour boucler la partie à 5-1.</p><p>"Je suis un peu fatigué, a réagi Djokovic, tombé au 22e rang au classement ATP. Bautista joue avec beaucoup, beaucoup trop de patience pour moi..."</p><p>En huitièmes de finale, il affrontera l'Espagnol Fernando Verdasco (35e), tombeur du N.5 mondial, le Bulgare Grigor Dimitrov, en trois sets.</p>
                         <p class="modification">© 2018 AFP</p>        </div>

    </article>

                                    
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="content"
         data-expand="true"
         data-loaded="false">
    </div>



</div>


    <aside class="col-2">
                                            




        <div class="featured-contents">
        <ul class="slides">
                                                <li><a href="http://www.france24.com/fr/reporters/20180601-video-wadood-afghanistan-quete-justice-internationale-taliban-ei-guerre" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/wadood-reporters-fr.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://www.france24.com/fr/20180601-actuelles-speciale-paris-place-femmes-reconnaissance-histoire-matrimoine-artistes" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/autopromo-actuelles-veil.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://webdoc.france24.com/libye-sarkozy-takieddine-djouhri-affaire/" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/autopromo-takieddine-djouhri.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://www.france24.com/fr/pas-2-quartier/20180525-2018-05-25-1041-frmg-p2q-studio-bunker-evry-0526-2018-ep-18" target="_blank"><img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/autopromo-p2q-bunker.png" alt="" /></a></li>
                                    </ul>
    </div>

    <div class="wide-angle">
        <div class="hd">
            <h5 class="default-header-1">
                <a href="#">A la une</a>
            </h5>
        </div>
        <div class="bd">
            <ul class="wa-list slides">
                                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5260492-F24-FR-20180601">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/italy_conte_new.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Gouvernement italien : une répartition égalitaire entre la Ligue et le M5S</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Gouvernement italien : une répartition égalitaire entre la Ligue et le M5S" href="/fr/20180601-italie-investiture-gouvernement-giuseppe-conte-m5s-ligue-salvini-di-maio-mattarella">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5260526-F24-FR-20180601">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/cecilia_malmstrom_ue.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Taxes sur l'acier et l'aluminium : l’UE porte plainte devant l’OMC</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Taxes sur l&#039;acier et l&#039;aluminium : l’UE porte plainte devant l’OMC" href="/fr/20180601-union-europeenne-etats-unis-taxes-acier-aluminium-plainte-omc-chine">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5260496-F24-FR-20180601">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/010618-smoot-hawley-m.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Guerre commerciale : c’est reparti comme en 1930 ?</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Guerre commerciale : c’est reparti comme en 1930 ?" href="/fr/20180601-trump-protectionnisme-droit-douane-acier-histoire-hawley-smoot-crise-guerre-mondiale">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5260527-F24-FR-20180601">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/main-florence-richard.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">La liberté retrouvée de Michel Cardon, le détenu "oublié"</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="La liberté retrouvée de Michel Cardon, le détenu &quot;oublié&quot;" href="/fr/20180601-france-michel-cardon-liberation-maitre-eric-morain-plus-ancien-detenu-conditionnelle">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5260375-F24-FR-20180601">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/sanchez.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Rajoy renversé, Sanchez nouveau chef du gouvernement espagnol </h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Rajoy renversé, Sanchez nouveau chef du gouvernement espagnol " href="/fr/20180601-espagne-vote-motion-censure-mariano-rajoy-admet-defaite-pedro-sanchez">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="edition" data-bo-nid="WB5260392-F24-FR-20180601">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/edition/wadood-ok.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Vidéo : Wadood, un Afghan en quête de justice internationale</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Vidéo : Wadood, un Afghan en quête de justice internationale" href="/fr/reporters/20180601-video-wadood-afghanistan-quete-justice-internationale-taliban-ei-guerre">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5260393-F24-FR-20180601">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/mbs-ca-.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Arabie saoudite : des réformes dictées par la maison mère de Cambridge Analytica ?</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Arabie saoudite : des réformes dictées par la maison mère de Cambridge Analytica ?" href="/fr/20180601-arabie-saoudite-scl-cambridge-analytica-reformes-mbs-mohammed-ben-salmane-femmes">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5260296-F24-FR-20180601">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/usa-coreedunord-pompeoyongchol.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Le bras droit de Kim à Washington pour remettre une lettre à Trump</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Le bras droit de Kim à Washington pour remettre une lettre à Trump" href="/fr/20180601-etats-unis-coree-nord-bras-droit-kim-jong-washington-lettre-donald-trump-kim-yong-chol">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5260124-F24-FR-20180531">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/main_memorial_front_orient_4.jpeg" />
                        </p>
                        <div class="copy"><h4 class="title">Un mémorial en Macédoine pour se souvenir des poilus du front d'Orient</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Un mémorial en Macédoine pour se souvenir des poilus du front d&#039;Orient" href="/fr/20180531-macedoine-memorial-bitola-souvenir-poilus-front-orient-musee-premiere-guerre-mondiale">En savoir plus</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5260131-F24-FR-20180531">
                        <p class="media">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/20180531babchenko.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Sang de cochon, morgue... le récit de la fausse mort d'Arkadi Babchenko</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Sang de cochon, morgue... le récit de la fausse mort d&#039;Arkadi Babchenko" href="/fr/2018-05-31-ukraine-journaliste-russe-bachenko-recit-mise-scene-simulation-mort">En savoir plus</a></p>
                    </li>
                            </ul>
        </div>
    </div>

                                                    
    <div class="ib-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>




    <div class="information-board">
                    

        

<p class="hd">L’info en continu <a target="_blank" href="/fr/timeline/rss" class="icon-rss"></a></p>
<div class="bd">
    <p class="ib-more-info"><a href="/fr/timeline/global/">Toute l’info en continu</a></p>
                                                                                        <div class="ib-item" data-bo-type="article" data-bo-nid="WB5260527-F24-FR-20180601">
                    <div class="when">
                        <time datetime="2018-06-01T18:35:21+02:00">18:35</time>
                                                    <a title="La liberté retrouvée de Michel Cardon, le détenu &quot;oublié&quot;" href="/fr/20180601-france-michel-cardon-liberation-maitre-eric-morain-plus-ancien-detenu-conditionnelle" class="modeless">F24</a>
                                            </div>
                    <div class="copy">
                        <a href="/fr/20180601-france-michel-cardon-liberation-maitre-eric-morain-plus-ancien-detenu-conditionnelle" class="modeless img" title="La liberté retrouvée de Michel Cardon, le détenu &quot;oublié&quot;">
                            <img src="http://scd.france24.com/fr/files_fr/imagecache/france24_ct_api_small2_169/article/image/main-florence-richard.jpg" alt="Michel Cardon en 1979, au moment de son procès pour meurtre.">
                        </a>
                                                <p class="hd"><a href="/fr/20180601-france-michel-cardon-liberation-maitre-eric-morain-plus-ancien-detenu-conditionnelle" class="modeless" title="La liberté retrouvée de Michel Cardon, le détenu &quot;oublié&quot;">FRANCE</a></p>
                        <p>La liberté retrouvée de Michel Cardon, le détenu "oublié"</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/fr/20180601-france-michel-cardon-liberation-maitre-eric-morain-plus-ancien-detenu-conditionnelle" title="La liberté retrouvée de Michel Cardon, le détenu &quot;oublié&quot;" class="modeless">En savoir plus</a></p>
                </div>
                                                                            
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="BF653C95-1000-4C7B-8A90-FA5A4309C952">
                    <div class="when">
                        <time datetime="2018-06-01T18:18:26+02:00">18:18</time>
                        <a title="Agressions sexuelles: la star congolaise Koffi Olomidé renvoyée devant la justice française" href="/fr/20180601-agressions-sexuelles-star-congolaise-koffi-olomide-renvoyee-devant-justice-francaise" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>Agressions sexuelles: la star congolaise Koffi Olomidé renvoyée devant la justice française</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/fr/20180601-agressions-sexuelles-star-congolaise-koffi-olomide-renvoyee-devant-justice-francaise">En savoir plus</a></p>
                </div>
                                                                            
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="B35ADE0F-2B06-40E4-8DDF-87BD40DFE960">
                    <div class="when">
                        <time datetime="2018-06-01T18:14:37+02:00">18:14</time>
                        <a title="Faux billets de concerts: cinq personnes arrêtées à New York" href="/fr/20180601-faux-billets-concerts-cinq-personnes-arretees-a-new-york" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>Faux billets de concerts: cinq personnes arrêtées à New York</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/fr/20180601-faux-billets-concerts-cinq-personnes-arretees-a-new-york">En savoir plus</a></p>
                </div>
                                                                            
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="8D404E66-9619-44E1-AF5D-DCBB7FF745ED">
                    <div class="when">
                        <time datetime="2018-06-01T18:13:45+02:00">18:13</time>
                        <a title="Roland-Garros: Djokovic et Zverev jouent à se faire peur" href="/fr/20180601-roland-garros-djokovic-zverev-jouent-a-faire-peur" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>Roland-Garros: Djokovic et Zverev jouent à se faire peur</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/fr/20180601-roland-garros-djokovic-zverev-jouent-a-faire-peur">En savoir plus</a></p>
                </div>
                                <p class="ib-more-info"><a href="/fr/timeline/global/">Toute l’info en continu</a></p>

</div>

    </div>





                    <div class="observers">
        <div class="hd">
            <h5 class="default-header-1">Les Observateurs</h5>
        </div>
                <div class="bd" data-bo-type="em" data-bo-nid="DA961454-8145-498C-BF16-3C246DA2C9E9">
    <div class="o-item">
        <p class="media">
            <img src="http://scd.france24.com/fr/files_fr/element_multimedia/image/intox-web-afrique-observateurs.png" alt="" />
        </p>
        <p class="copy">Le Top des intox les plus fréquentes en Afrique... vous en avez repéré une ? Participez !</p>        <p class="default-read-more">
            <a rel="nofollow" title="Le Top des intox les plus fréquentes en Afrique... vous en avez repéré une ? Participez !" href="" target="_blank">En savoir plus</a>
        </p>
    </div>
</div>

    </div>


    <div class="wide-angle">
        <div class="hd">
            <p class="default-header-1">grand angle</p>
        </div>
        <div class="bd">
            <ul class="wa-list slides">
                                                <li data-bo-type="article" data-bo-nid="WB5258228-F24-FR-20180525">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/20180525-vivatech-afrique-m.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Les start-up africaines ont-elles besoin du f...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180525-start-up-africaines-reellement-besoin-65-millions-euros-macron" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5258422-F24-FR-20180525">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/ivan_duque_colombie.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Colombie : Ivan Duque, le protégé d'Uribe, fa...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180525-colombie-ivan-duque-protege-alvaro-uribe-favori-presidentielle-accord-paix-farc-election" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5258524-F24-FR-20180526">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/berry-961.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">L'indéboulonnable Nabih Berri, symbole de l'i...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180526-liban-nabih-berri-president-parlement-chiite-amal-hezbollah" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5258978-F24-FR-20180528">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/20180528-kasse-mady-diabate-m.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Kassé Mady Diabaté, le griot qui faisait pleu...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180528-kasse-mady-diabate-griot-faisait-pleurer-mali-mort" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5259006-F24-FR-20180528">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/ibk_mali.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Mali : "IBK" officialise sa candidature pour...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180528-mali-ibk-officialise-candidature-presidentielle-juillet-ibrahim-boubacar-keita" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5259180-F24-FR-20180529">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/animaux-grande-guerre-main.jpeg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Hommage aux animaux de la Grande Guerre : un...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180529-hommage-animaux-grande-guerre-monument-paris-plaque-chiens-chevaux-pigeons" >
                            En savoir plus
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5259394-F24-FR-20180529">
                                        <p class="media"><img src="http://scd.france24.com/fr/files_fr/imagecache/france24_large_652_338/article/image/20180529-arabie-saoudite-femmes-conduire-prison.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">En Arabie saoudite, l'émancipation des femmes...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/fr/20180529-arabie-saoudite-mbs-freine-emancipation-femmes-droits-conduire-prison" >
                            En savoir plus
                        </a></p>
                </li>
                            </ul>

        </div>
    </div>





                                        
    <div class="ib-adv tms-block"
         data-pos="2"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>



        <div class="intro-program">
        <div class="ip-item">
                        <div class="bd">
                                                            
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


            </div>
        </div>

    </div>




                                                                                                                                                                                                                                                                                                                                                                                                                            </aside>


                    
                    
                    
                    
                                                                                                                
                                                            </div>
                                                                                                            </div>
                    </div>
                </div>
            </div>
            <footer>
                                    







<div class="inner">
    <img class="f-logo" src="/bundles/aefhermesf24/img/france-24-logo.png?version=20180301121500" alt="" />

                        <div class="f-link-list fl-l-l-1 fl-l-l-l-1">
                <p>Actualité</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/" title="Infos, news &amp; actualités - L'information internationale en direct">À la une</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/france/" title="FRANCE : News et actualité en continu">France</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/afrique/" title="Politique &amp; économie en AFRIQUE, infos &amp; news au Maghreb">Afrique</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/moyen-orient/" title="Informations et news au MOYEN-ORIENT - Toute l'actualité sur France 24">Moyen-Orient</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/ameriques/" title="Amériques : information en direct, news et actu en continu - France 24">Amériques</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/europe/" title="News, actualité politique &amp; économique en Europe - France 24">Europe</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/asie-pacifique/" title="Asie et Pacifique : actualité internationale en continu - France 24">Asie-Pacifique</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/eco-tech/" title="ÉCONOMIE &amp; TECHNOLOGIE : toute l'actu éco &amp; tech">Éco/Tech</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/sports/" title="SPORT : toutes les news sportives et les résultats">Sport</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/culture/" title="CULTURE &amp; artistes : l'actualité culturelle &amp; artistique">Culture</a></li>
                                                            </ul>
            </div>
            
                        <div class="f-link-list fl-l-l-2">
                <p>la chaîne</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/tv-en-direct-chaine-live" class="modeless video" title="Regarder France 24 en direct">La chaîne en direct</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/actualites-sous-titrees" class="modeless video" title="Suivez les dernières informations sous-titrées et la météo">Accessibilité</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/emissions/" class="modeless" title="Programmes TV, Emissions et news en VOD">Émissions</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/reportages/" class="modeless" title="Tous les reportages des grands reporters de France 24 aux 4 coins du monde">Reportages</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/emissions/presse/" class="modeless" title="Revue de presse">Revue de presse</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/emissions/" class="modeless" title="Podcasts">Podcasts</a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-3">
                <p>Aller plus loin</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://observers.france24.com/fr/" title="Les Observateurs" target="_blank">Les Observateurs</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mashable.france24.com/" title="Mashable avec France 24" target="_blank">Mashable FR</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/webdocumentaires/" title="Infographies et Webdocumentaires">Webdocumentaires</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/fr/dossiers/" title="Tous les Dossiers spéciaux de la rédaction France 24">Dossiers</a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-4">
                <p>Services 24/7</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.france24.com/fr/subscribe" title="Newsletters" target="_blank">Newsletters</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.france24.com/fr/subscribe" title="Espace personnel" target="_blank">Espace personnel</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/mobile" class="modeless" title="Applications Mobiles et Tablettes">Mobiles / Tablettes</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/tv-connectee" class="modeless" title="France 24 sur la TV connectée">TV connectées</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/rss" class="modeless" title="Flux RSS">Flux RSS</a></li>
                                                            </ul>
            </div>
            
    <span class="f-line-1"></span>
    <span class="f-line-2"></span>
            <div class="f-social-link">
                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="https://emailing.france24.com/fr/subscribe" title="Rejoignez la communauté France 24" target="_blank">Rejoignez la communauté</a>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/fr/medias-sociaux" class="modeless" title="Retrouvez France 24 sur les médias sociaux">France 24 sur les médias sociaux</a>
                                                                            <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/rhako6" class="fb" title="Facebook" target="_blank">Facebook</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/XLkdot" class="tw" title="Twitter" target="_blank">Twitter</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/tASiE4" class="go" title="Google +" target="_blank">Google +</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/cHF8Wc" class="dm" title="Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/bGRWve" class="yt" title="Youtube" target="_blank">Youtube</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/oTjdan" class="fs" title="Foursquare" target="_blank">Foursquare</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://f24.my/nsM8q8" class="sc" title="Soundcloud" target="_blank">Soundcloud</a></li>
                                                            </ul>
                    </div>
                                                    
    <div class="f-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>


                                                                                                                                                                                                        <div class="f-map">
            <a  href="/fr/comment-recevoir-la-chaine" class="modeless" title="Recevoir France 24">Recevoir France 24</a>
        </div>
                <nav class="f-nav">
        <ul>
                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/entreprise" class="modeless" title="L'Entreprise France 24">À propos de France 24</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/tag/communique-presse/" class="modeless" title="Communiqués de Presse">Presse</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li><a  href="https://f24.my/PressKitFR" class="" title="" target="_blank">Dossier de presse</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/contactez-nous?section=publicite" class="modeless" title="Opportunités publicitaires et partenariats">Régie publicitaire</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/contactez-nous" class="modeless" title="Contact">Contact</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://careerpage.multiposting.fr/career/france-medias-monde/" class="modeless" title="Nous rejoindre">Nous rejoindre</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/plan-du-site" class="modeless" title="Plan du site">Plan du site</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/fr/mentions-legales" class="modeless" title="Mentions légales">Mentions légales</a></li>
                                                    </ul>
    </nav>
        <div class="f-partner">
        <a href="http://www.rfi.fr/" target="_blank"><img src="/bundles/aefhermesf24/img/rfi-logo.png?version=20180301121500" alt="" /></a>
        <a href="/fr/" target="_blank"><img src="/bundles/aefhermesf24/img/france24-logo.png?version=20180301121500" alt="" /></a>
        <a href="https://www.mc-doualiya.com/" target="_blank"><img src="/bundles/aefhermesf24/img/mcd-logo.png?version=20180301121500" alt="" /></a>
        <a href="http://www.francemediasmonde.com" target="_blank"><img src="/bundles/aefhermesf24/img/fmm-logo.png?version=20180301121500" alt="" /></a>
    </div>
    <p class="f-copy">
        © 2018 Copyright France 24 – Tous droits réservés<br>
        France 24 n'est pas responsable des contenus provenant de sites Internet externes<br>
                    <a href="http://www.acpm.fr/Marque/marque-france-24" target="_blank" rel="nofollow" class="ojd">Fréquentation certifiée par l'ACPM/OJD</a>
            </p>
</div>

                            </footer>

                            <!-- mobile placeholder F24x4 -->
<style type="text/css">
/* Masquage JR */
.user-janrain, #janrain {
display: none;
}
.g-list .copy {line-height: 20px; padding: 2px 6px !important;}
.orientation-center{width: 100% !important;}
.citation-material.orientation-center{width: auto !important;}
.default-header-2{width: auto !important;}
#SCRBBL-TOP {display:none !important;}
#nav-main-special-event {
margin-bottom: 10px !important;
height: 30px !important;
}
.main-nav .item-im {
height: 21px;
text-indent: -9999px !important;
background: transparent url(//static.france24.com/infomigrants/menu/logo_fren_v2@1x.png) center center no-repeat;
}
.main-nav .item-mash {
height: 21px;
text-indent: -9999px !important;
background: transparent url(//static.france24.com/mashable/menu/logo@1x.png) center center no-repeat;
}
.site-pusher nav li .logo-im {
display: block;
padding: 10px;
height: 21px;
overflow: hidden;
text-indent: -9999em;
background-image: url(//static.france24.com/infomigrants/menu/logo_fren_v2@1x.png);
background-position: left 10px center;
background-repeat: no-repeat;
}
.site-pusher nav li .logo-mashfr {
display: block;
margin: 10px;
height: 21px;
overflow: hidden;
text-indent: -9999em;
background-image: url(//static.france24.com/mashable/menu/logo@1x.png);
background-position: left center;
background-repeat: no-repeat;
}
.site-pusher nav li a.m-cgu {
font-size: 80%;
}
.site-pusher nav ul li:nth-last-child(2) a, .site-pusher nav ul li:nth-last-child(1) a {
border-bottom: none;
}
.site-pusher nav ul li:nth-last-child(2) {
border-bottom: 1px solid #ccc;
border-top: 1px solid #ccc;
}
/* menu déroulant */
.sc-info .bd:hover {
max-height: 285px !important;
}
/* fixed for bs player fallback */
.alt-player.bsplayer-container {
padding-bottom:10px;
}
</style>
<script type="text/javascript">
function handleAjaxSuccess() {
if (typeof($) !== 'function') {
return;
}
$(document).ajaxSuccess(function(event, xhr, settings) {
if (settings.url.indexOf('player/tofollow') > 1) {
setTimeout(function () {
$('[data-player-playlist^="replay"]')
.each(function() {
var $data = $(this).text();
var $dataJson = JSON.parse($data);
$dataJson = $.extend(true, $dataJson, {
'medias': {
'media': {
'rolls': {
'urlpre': 'http://ad2play.ftv-publicite.fr/preroll.vast?v=2&sitepage=www.france24.fr/journaletchroniques',
'urlpost': ''
}
}
}
});
$(this).text(JSON.stringify($dataJson));
});
}, 200);
}
});
}
window.CEM = function() {
//handleAjaxSuccess();
};
// AJOUT SUPPRESSION SURTITRE VIDEO
function defer(method) {
if (window.jQuery)
method();
else
setTimeout(function() { defer(method) }, 200);
}
function cleanVideoTitle() {
$("div.tab div.copy p.place:contains('Grab')").css('display','none');
$("div.tab div.copy p.place:contains('PKG')").css('display','none');
$("div.tab div.copy p.place:contains('INTRO')").css('display','none');
$("div.tab div.copy p.place:contains('GREB')").css('display','none');
$("div.tab div.copy p.place:contains('GRAB')").css('display','none');
}
defer(cleanVideoTitle);
defer(function(){
$(document).ajaxSuccess(function() {
cleanVideoTitle();
});
});
// FIN SUPPRESSION SURTITRE VIDEO
</script>
            
            <div class="short-cuts-outer">
                                        <div class="short-cuts">
                
                                                            
            <div  class="sc-search">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="#">
            search
                    </a>
    
                                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <form name="Search" method="get" action="/fr/recherche/" id="sinequa-search-form"><div><label for="Search_term" class="required">Terme</label><input type="text" id="Search_term" name="Search[term]" required="required" placeholder="Recherche&hellip;" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Lancer la recherche</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-mail">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="https://emailing.france24.com/fr/subscribe" target="_blank">
            e-mail
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-info">
            
                                                    
                                                            
            <p  class="hd">
            France Médias Monde
                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <ul >
            
                                                    
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://observers.france24.com/fr" target="_blank">
            Les Observateurs
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://mashable.france24.com" target="_blank">
            Mashable FR
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.rfi.fr/" target="_blank">
            RFI 
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://musique.rfi.fr/" target="_blank">
            RFI Musique
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://savoirs.rfi.fr/" target="_blank">
            RFI Savoirs
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://atelier.rfi.fr/" target="_blank">
            Atelier des médias
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://mondoblog.org/" target="_blank">
            Mondoblog
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://www.mc-doualiya.com/" target="_blank">
            Monte Carlo Doualiya
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://academie.france24-mcd-rfi.com/fr/" target="_blank">
            Académie
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.cfi.fr/" target="_blank">
            CFI
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.francemediasmonde.com/" target="_blank">
            France Médias Monde
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.rfi-instrumental.com/fr" target="_blank">
            RFI Instrumental
                    </a>
    
                                    </li>
    
                                    </ul>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-rec">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="/fr/comment-recevoir-la-chaine">
            Recevoir France 24
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-voy">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="/fr/voyage">
            Voyage
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-lang">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="/fr/" class="active">
            Français
                    </a>
    
                                        
                                                                                
            <a  href="/en/" class="">
            English
                    </a>
    
                                        
                                                                                
            <a  href="/es/" class="">
            Español
                    </a>
    
                                        
                                                                                
            <a  href="/ar/" class="">
            عربي
                    </a>
    
                                    </p>
    
                                        
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="/fr/actualites-sous-titrees" class="accessibility">
            Accessibilité
                    </a>
    
                                    </p>
    
                                    </div>
    
        </div>

                            </div>
                                                                                    </div>
        <script type="text/javascript" src="//nexus.ensighten.com/francemm/f24/Bootstrap.js"></script>
    </body>

</html>
