<!DOCTYPE html>
<html dir="rtl" lang="ar">
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/ar/site.manifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#00a7e3">

        <title>الحرب في أوكرانيا: واشنطن تؤيد إقامة منطقة منزوعة السلاح حول محطة زابوريجيا النووية</title>

    <link rel="canonical" href="https://www.france24.com/ar/%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/20220811-%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D9%81%D9%8A-%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D8%AA%D8%A4%D9%8A%D8%AF-%D8%A5%D9%82%D8%A7%D9%85%D8%A9-%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D9%85%D9%86%D8%B2%D9%88%D8%B9%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D8%AD-%D8%AD%D9%88%D9%84-%D9%85%D8%AD%D8%B7%D8%A9-%D8%B2%D8%A7%D8%A8%D9%88%D8%B1%D9%8A%D8%AC%D9%8A%D8%A7-%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A%D8%A9">

    <link rel="amphtml" href="https://amp.france24.com/ar/%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/20220811-%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D9%81%D9%8A-%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D8%AA%D8%A4%D9%8A%D8%AF-%D8%A5%D9%82%D8%A7%D9%85%D8%A9-%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D9%85%D9%86%D8%B2%D9%88%D8%B9%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D8%AD-%D8%AD%D9%88%D9%84-%D9%85%D8%AD%D8%B7%D8%A9-%D8%B2%D8%A7%D8%A8%D9%88%D8%B1%D9%8A%D8%AC%D9%8A%D8%A7-%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A%D8%A9">


                <meta property="og:image" content="https://s.france24.com/media/display/92087c12-16c2-11ed-9c6a-005056bf30b7/w:1280/p:16x9/000_32G693X.jpg">
                                        <meta property="og:locale" content="ar_AR">
                                        <meta property="og:site_name" content="فرانس 24 / France 24">
                                        <meta property="og:type" content="article">
                                        <meta property="og:title" content="الحرب في أوكرانيا: واشنطن تؤيد إقامة منطقة منزوعة السلاح حول محطة زابوريجيا النووية">
                                        <meta property="og:description" content="طالبت واشنطن روسيا الخميس بوقف كل عملياتها العسكرية داخل المحطات النووية الأوكرانية ومحيطها ودعت إلى إقامة منطقة منزوعة السلاح حول زابوريجيا. وطالبت بوضعها مجددا تحت الإشراف الأوكراني.">
                                        <meta property="og:see_also" content="https://www.france24.com/ar/%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/20220807-%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%82%D8%B5%D9%81-%D8%B1%D9%88%D8%B3%D9%8A-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%84%D9%85%D9%81%D8%A7%D8%B9%D9%84-%D8%B2%D8%A7%D8%A8%D9%88%D8%B1%D9%8A%D8%AC%D9%8A%D8%A7-%D9%88%D9%85%D8%AE%D8%A7%D9%88%D9%81-%D9%85%D9%86-%D9%88%D9%82%D9%88%D8%B9-%D9%83%D8%A7%D8%B1%D8%AB%D8%A9-%D9%86%D9%88%D9%88%D9%8A%D8%A9">
                <meta property="og:see_also" content="https://www.france24.com/ar/%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/20220808-%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D9%81%D9%8A-%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D8%BA%D9%88%D8%AA%D9%8A%D8%B1%D9%8A%D8%B3-%D9%8A%D8%B9%D8%AA%D8%A8%D8%B1-%D8%A7%D8%B3%D8%AA%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D8%AD%D8%B7%D8%A7%D8%AA-%D8%A7%D9%84%D8%B7%D8%A7%D9%82%D8%A9-%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A%D8%A9-%D8%A8%D9%85%D8%AB%D8%A7%D8%A8%D8%A9-%D8%A3%D8%B9%D9%85%D8%A7%D9%84-%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1%D9%8A%D8%A9">
                <meta property="og:see_also" content="https://www.france24.com/ar/%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/20220809-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A-%D9%8A%D8%B4%D8%B1%D8%B9-%D9%81%D9%8A-%D8%AA%D8%B7%D8%A8%D9%8A%D9%82-%D8%AE%D8%B7%D8%A9-%D9%84%D8%AE%D9%81%D8%B6-%D8%A7%D8%B3%D8%AA%D9%87%D9%84%D8%A7%D9%83-%D8%A7%D9%84%D8%BA%D8%A7%D8%B2-%D8%A8%D9%86%D8%B3%D8%A8%D8%A9-15">
                                            <meta property="og:url" content="https://www.france24.com/ar/%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/20220811-%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D9%81%D9%8A-%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D8%AA%D8%A4%D9%8A%D8%AF-%D8%A5%D9%82%D8%A7%D9%85%D8%A9-%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D9%85%D9%86%D8%B2%D9%88%D8%B9%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D8%AD-%D8%AD%D9%88%D9%84-%D9%85%D8%AD%D8%B7%D8%A9-%D8%B2%D8%A7%D8%A8%D9%88%D8%B1%D9%8A%D8%AC%D9%8A%D8%A7-%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A%D8%A9">
                                        <meta property="fb:app_id" content="121241974571942">
                                        <meta property="fb:pages" content="298861020736">
                                        <meta property="article:publisher" content="https://www.facebook.com/FRANCE24.Arabic">
                                        <meta property="article:author" content="https://www.facebook.com/FRANCE24.Arabic">
                                        <meta property="article:published_time" content="2022-08-11T18:04:02+00:00">
                                        <meta property="article:modified_time" content="2022-08-11T18:04:00+00:00">
                                        <meta property="article:section" content="اوروبا">
                                        <meta property="article:tag" content="روسيا">
                <meta property="article:tag" content="الحرب في أوكرانيا">
                <meta property="article:tag" content="أوروبا">
                <meta property="article:tag" content="طاقة">
                <meta property="article:tag" content="مفاعل نووي">
                <meta property="article:tag" content="أوكرانيا">
                <meta property="article:tag" content="فولوديمير زيلينسكي">
                <meta property="article:tag" content="مجموعة السبع">
                                            <meta property="ia:markup_url" content="https://instantarticles.france24.com/ar/%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/20220811-%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D9%81%D9%8A-%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D8%AA%D8%A4%D9%8A%D8%AF-%D8%A5%D9%82%D8%A7%D9%85%D8%A9-%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D9%85%D9%86%D8%B2%D9%88%D8%B9%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D8%AD-%D8%AD%D9%88%D9%84-%D9%85%D8%AD%D8%B7%D8%A9-%D8%B2%D8%A7%D8%A8%D9%88%D8%B1%D9%8A%D8%AC%D9%8A%D8%A7-%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A%D8%A9">
                                        <meta name="description" content="طالبت واشنطن روسيا الخميس بوقف كل عملياتها العسكرية داخل المحطات النووية الأوكرانية ومحيطها ودعت إلى إقامة منطقة منزوعة السلاح حول زابوريجيا. وطالبت بوضعها مجددا تحت الإشراف الأوكراني.">
                                        <meta name="twitter:card" content="summary_large_image">
                                        <meta name="twitter:site" content="@France24_ar">
                                        <meta name="twitter:creator" content="@france24_ar">
                                        <meta name="keywords" content="أوروبا,روسيا,الحرب في أوكرانيا,أوروبا,طاقة,مفاعل نووي,أوكرانيا,فولوديمير زيلينسكي,مجموعة السبع">
                                        <meta name="apple-mobile-web-app-title" content="فرانس 24 / France 24">
                                        <meta name="application-name" content="فرانس 24 / France 24">
                                        <meta name="msapplication-TileColor" content="#00a7e3">
                                        <meta name="theme-color" content="#ffffff">
                        <meta name="apple-mobile-web-app-capable" content="yes">

                                    <script type="text/javascript">
    window.didomiConfig={languages:{enabled:['ar'],default:'ar'},};

    window.gdprAppliesGlobally=true;
    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("495f718a-9d29-4830-96dc-6035928a6362")})();
</script>
                    
        <script type="application/ld+json">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</script>
                
                                <link rel="preconnect" href="https://tms.fmm.io" crossorigin/>
                                                            
                <link rel="preconnect" href="https://s.france24.com" crossorigin/>
                <link rel="preconnect" href="https://cdn.ampproject.org" crossorigin/>
                <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin/>
                <link rel="preconnect" href="https://www.googletagservices.com" crossorigin/>
                <link rel="preconnect" href="https://www.mc-doualiya.com" crossorigin/>
                <link rel="preconnect" href="https://ads.themoneytizer.com" crossorigin/>
                <link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin/>
                <link rel="preconnect" href="https://connect.facebook.net" crossorigin/>
                <link rel="preconnect" href="https://d1z2jf7jlzjs58.cloudfront.net" crossorigin/>
                <link rel="preconnect" href="https://ajax.googleapis.com" crossorigin/>
                <link rel="preconnect" href="https://secure.quantserve.com" crossorigin/>
                <link rel="preconnect" href="https://d2zur9cc2gf1tx.cloudfront.net" crossorigin/>
                <link rel="preconnect" href="https://ww1097.smartadserver.com" crossorigin/>
                <link rel="preconnect" href="https://ced-ns.sascdn.com" crossorigin/>
                <link rel="preconnect" href="https://tag.contextweb.com" crossorigin/>
                <link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin/>
                <link rel="preconnect" href="https://rules.quantcount.com" crossorigin/>
                <link rel="preconnect" href="https://p.cpx.to" crossorigin/>
                <link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin/>
                <link rel="preconnect" href="https://s.cpx.to" crossorigin/>
                <link rel="preconnect" href="https://g.tmyzer.com" crossorigin/>
                <link rel="preconnect" href="https://tag.leadplace.fr" crossorigin/>
                
                                <link type="text/css" rel="preload" as="style" onload="this.rel='stylesheet'" href="/build/css/root--ar.acfe678b803181298baa.css">
                

            <link rel="preload" href="/build/fonts/Greta_Arabic_Bold.5eac5edb14a276714a41febbb243b81f.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="/build/fonts/Greta_Arabic_Regular.048460ea051d5a921f649ed4ca6c67f1.woff2" as="font" type="font/woff2" crossorigin="anonymous">
    
            
            

    
            <link rel="preconnect" href="https://www.youtube.com/iframe_api" as="script"/>
    
            <link rel="preload" as="style" href="/build/css/article--ar.9b620fd7a2847d150824.css" onload="this.rel='stylesheet'">
    
        <meta name="apple-mobile-web-app-capable" content="yes">
<link rel="apple-touch-startup-image" href="/apple-launch-1125x2436.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" href="/apple-launch-1125x2436.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-750x1334.png">
<link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3)" href="/apple-launch-1242x2208.png">
<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-640x1136.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-1536x2048.png">

                                            <style rel="stylesheet">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</style>
                <link type="text/css" rel="stylesheet" href="/build/css/root--ar.acfe678b803181298baa.css">
                    

    

            <style rel="stylesheet">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</style>
        <link type="text/css" rel="stylesheet" href="/build/css/article--ar.9b620fd7a2847d150824.css">
    
            </head>
        <body class="u-header-sticky u-has-nav-bar"         data-cmp-theme="france24"
                  data-site-nav-state="hidden" data-share-popin-state="hidden">

        
                    <div id="data-ah2s-ios"><ios-ah2s-modal></ios-ah2s-modal></div>
<div data-pwa-android-screen class="o-pwa-ah2s o-pwa-ah2s--android-optin" style="display:none;">
    <div class="o-pwa-ah2s__content">
        <button data-pwa-screen-install-button class="o-pwa-ah2s__content__install-btn">
            <span class="a-brand-logo a-brand-logo--france24"></span>
            <p class="o-pwa-ah2s__content__body">أضف فرانس 24 إلى الصفحة الرئيسية</p>
        </button>
        <button data-pwa-screen-close-button class="o-pwa-ah2s__content__close-btn a-close-button" aria-label="يغمض"></button>
    </div>
</div>
            <div id="pwa-offline-banner"><pwa-offline-banner></pwa-offline-banner></div>
        
        
            <a class="a-a11y-skip-main" href="#main-content" tabindex="0">تخطي إلى المحتوى الرئيسي</a>
                <div class="o-header">
    <header class="o-header__inner" role="banner">
        <div class="o-header__inner__background">
                                    <a
                class="o-header__home-link a-home-link"
                href="/ar/"
                aria-label="عودة إلى الصفحة الرئيسية"
                tabindex="0"
            >    <span class="a-brand-logo a-brand-logo--france24">فرانس 24 - الأخبار الدولية على مدار الساعة على قناة فرانس 24</span>
</a>
            <div class="o-header__player-links a-player-links" data-site-nav-close>
            <a href="/ar/%D8%A7%D9%84%D8%A8%D8%AB-%D8%A7%D9%84%D9%85%D8%A8%D8%A7%D8%B4%D8%B1" title="" tabindex="0">
                <span class="a-player-links__link a-player-links__link--main">
                    <span class="svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-372.5 -3464 28 28"><g transform="translate(-372.5 -3464)" stroke="currentColor" stroke-width="1" fill="none"><circle cx="14" cy="14" r="13"/></g><path d="M-361.587-3456v12.356l9.268-6.178z"/></svg>
</span><span class="a-player-links__link__live-name">البث المباشر</span>
                </span>
            </a>
        </div>            <div data-site-nav-button class="o-header__site-nav-link">
                <site-nav-button></site-nav-button>
            </div>
        </div>
    </header>
    <div class="o-site-nav-wrapper">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav" id="site-nav-f24" role="navigation">
            
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-1"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                                  foldable-title="اختيار اللغة"
                                  foldable-id="nav-toggle-id-1"
                                  foldable-toggle-class="o-site-nav__wrapper--opened"
                                  foldable-tabindex="-1">
                                </site-nav-foldable>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/fr/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Français</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>English</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/es/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Español</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/" class="a-nav-link " tabindex="-1" data-menu-link-foldable>عربي</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--primary">
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">الأخبار</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/ar/" class="a-nav-link " tabindex="-1" data-menu-link>الرئيسية</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D9%81%D8%B1%D9%86%D8%B3%D8%A7/" class="a-nav-link " tabindex="-1" data-menu-link>فرنسا</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A7%D9%84%D9%85%D8%BA%D8%A7%D8%B1%D8%A8%D9%8A%D8%A9/" class="a-nav-link " tabindex="-1" data-menu-link>الأخبار المغاربية</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A7%D9%84%D8%B4%D8%B1%D9%82-%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7/" class="a-nav-link " tabindex="-1" data-menu-link>الشرق الأوسط</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7/" class="a-nav-link " tabindex="-1" data-menu-link>أفريقيا</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/" class="a-nav-link " tabindex="-1" data-menu-link>أوروبا</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7/" class="a-nav-link " tabindex="-1" data-menu-link>أمريكا</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A2%D8%B3%D9%8A%D8%A7/" class="a-nav-link " tabindex="-1" data-menu-link>آسيا</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/" class="a-nav-link " tabindex="-1" data-menu-link>رياضة</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/" class="a-nav-link " tabindex="-1" data-menu-link>اقتصاد</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%AB%D9%82%D8%A7%D9%81%D8%A9/" class="a-nav-link " tabindex="-1" data-menu-link>ثقافة</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D9%85%D8%AC%D8%AA%D9%85%D8%B9/" class="a-nav-link " tabindex="-1" data-menu-link>مجتمع</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D9%85%D9%84%D9%81%D8%A7%D8%AA%D9%86%D8%A7/" class="a-nav-link " tabindex="-1" data-menu-link>ملفاتنا</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A5%D9%86%D9%81%D9%88%D8%BA%D8%B1%D8%A7%D9%81%D9%8A%D9%83/" class="a-nav-link " tabindex="-1" data-menu-link>إنفوغرافيك</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A7%D8%AD%D8%B0%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%83%D8%A7%D8%B0%D8%A8%D8%A9" class="a-nav-link " tabindex="-1" data-menu-link>احذر الأخبار الكاذبة</a>
</li>    </ul>
</div>
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">القناة</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A7%D9%84%D8%A8%D8%AB-%D8%A7%D9%84%D9%85%D8%A8%D8%A7%D8%B4%D8%B1" class="a-nav-link " tabindex="-1" data-menu-link>البث المباشر</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A8%D8%B1%D8%A7%D9%85%D8%AC/" class="a-nav-link " tabindex="-1" data-menu-link>برامج</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A8%D8%B1%D8%A7%D9%85%D8%AC/%D9%85%D8%B1%D8%A7%D8%B3%D9%84%D9%88%D9%86/" class="a-nav-link " tabindex="-1" data-menu-link>ريبورتاج</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/vod/latest-news" class="a-nav-link " tabindex="-1" data-menu-link>نشرة الأخبار</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%B4%D8%A8%D9%83%D8%A9-%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D9%85%D8%AC" class="a-nav-link " tabindex="-1" data-menu-link>شبكة البرامج</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--social-links">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--social-links">
    <div class="m-nav-list__title">على شبكاتنا الاجتماعية</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">                                    
                                                    <a href="https://f24.my/FBar" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Facebook" aria-label="Facebook" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://f24.my/TWar" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Twitter" aria-label="Twitter" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://f24.my/IGar" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Instagram" aria-label="Instagram" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 48 45 45"><path d="M618.873 93h-34.746A5.132 5.132 0 0 1 579 87.873V53.127A5.133 5.133 0 0 1 584.127 48h34.746A5.133 5.133 0 0 1 624 53.127v34.746A5.133 5.133 0 0 1 618.873 93zM601.25 53c-4.394 0-5.2.032-6.8.1l-.315.012a12.571 12.571 0 0 0-4.2.79 8.6 8.6 0 0 0-3.055 1.976 8.107 8.107 0 0 0-1.977 3.055 12.394 12.394 0 0 0-.79 4.2l-.013.317c-.064 1.6-.1 2.406-.1 6.8s.032 5.2.1 6.8l.013.317a12.593 12.593 0 0 0 .79 4.2 8.606 8.606 0 0 0 1.977 3.055 8.089 8.089 0 0 0 3.05 1.978 12.393 12.393 0 0 0 4.2.79l.315.012c1.6.064 2.406.1 6.8.1s5.2-.032 6.8-.1l.315-.012a12.593 12.593 0 0 0 4.2-.79 8.6 8.6 0 0 0 3.055-1.976 8.094 8.094 0 0 0 1.976-3.055 12.393 12.393 0 0 0 .791-4.2l.012-.316c.064-1.6.1-2.407.1-6.8s-.032-5.2-.1-6.8l-.013-.318a13.366 13.366 0 0 0-.791-4.2 8.6 8.6 0 0 0-1.976-3.055 8.089 8.089 0 0 0-3.044-1.98 12.571 12.571 0 0 0-4.2-.79l-.315-.012c-1.607-.066-2.411-.098-6.805-.098zm0 31.445c-4.263 0-5.04-.031-6.589-.093l-.384-.015a8.887 8.887 0 0 1-3.2-.611 5.572 5.572 0 0 1-1.977-1.293 5.586 5.586 0 0 1-1.293-1.976 9.674 9.674 0 0 1-.611-3.2c-.072-1.868-.072-2.454-.072-7.008s0-5.139.108-6.971a8.9 8.9 0 0 1 .611-3.2 5.575 5.575 0 0 1 1.293-1.976 5.59 5.59 0 0 1 1.976-1.294 9.69 9.69 0 0 1 3.2-.61l.137-.006c1.064-.05 1.707-.08 3.166-.08.56 0 1.243 0 2.088.014h1.545c4.554 0 5.139 0 6.971.108a8.919 8.919 0 0 1 3.2.61 5.575 5.575 0 0 1 1.976 1.294 5.576 5.576 0 0 1 1.294 1.976 9.705 9.705 0 0 1 .611 3.2l.015.384c.062 1.548.093 2.325.093 6.588s-.031 5.04-.093 6.588l-.015.384a8.933 8.933 0 0 1-.611 3.2 5.576 5.576 0 0 1-1.294 1.976 5.56 5.56 0 0 1-1.976 1.293 9.674 9.674 0 0 1-3.2.611l-.383.015c-1.545.061-2.322.092-6.586.092zm0-23.035a8.868 8.868 0 0 0-8.877 8.84 8.869 8.869 0 0 0 8.877 8.841 8.851 8.851 0 0 0 8.841-8.841 8.85 8.85 0 0 0-8.841-8.84zm9.2-2.444a2.087 2.087 0 0 0-2.084 2.084 2.087 2.087 0 0 0 2.084 2.084 2.087 2.087 0 0 0 2.084-2.084 2.087 2.087 0 0 0-2.084-2.085zM601.25 76a5.757 5.757 0 0 1-5.75-5.75 5.756 5.756 0 0 1 5.75-5.749A5.756 5.756 0 0 1 607 70.25a5.757 5.757 0 0 1-5.75 5.75z" fill="#d73074"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://f24.my/YTar" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="YouTube" aria-label="YouTube" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="714 48 45 45"><path d="M754.516 93h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V52.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-18.357-33c-1.557 0-9.435.028-11.6.586a4.226 4.226 0 0 0-2.972 2.738 37.627 37.627 0 0 0-.59 7.331 37.635 37.635 0 0 0 .59 7.332 4.244 4.244 0 0 0 2.972 2.737c2.047.545 9.179.588 11.317.588h.941c1.558 0 9.437-.028 11.6-.587a4.194 4.194 0 0 0 2.932-2.737 39 39 0 0 0 .65-7.332 39.855 39.855 0 0 0-.669-7.331 3.844 3.844 0 0 0-2.736-2.7c-2.393-.618-12.007-.625-12.1-.625zm-2.64 15.386v-9.462l7.735 4.731-7.733 4.73z" fill="red"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://f24.my/DMar" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Dailymotion" aria-label="Dailymotion" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="534 48 45 45"><g id="picto_daylimoton" transform="translate(534 48)"><path fill="#0064dc" d="M39.873 0H5.127A5.135 5.135 0 0 0 0 5.127v34.746A5.135 5.135 0 0 0 5.127 45h34.746A5.135 5.135 0 0 0 45 39.873V5.127A5.142 5.142 0 0 0 39.873 0zM35.9 39.7l-7.156.01.01-2.835c0 .293-1.214 1.057-1.454 1.224a9 9 0 0 1-1.831 1.025 11.783 11.783 0 0 1-7.569.276 13.474 13.474 0 0 1-3.756-1.936c-3.817-2.664-5.491-7.823-4.937-12.333a11.952 11.952 0 0 1 .952-3.338 12.8 12.8 0 0 1 3.441-4.425 13.382 13.382 0 0 1 6.591-2.93 8.681 8.681 0 0 1 8.276 3.013V6.686L35.908 5.1v34.6z"/><path fill="#0064dc" d="M6.236 0A6.236 6.236 0 1 1 0 6.236 6.236 6.236 0 0 1 6.236 0z" transform="translate(16.364 20.842)"/></g></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://f24.my/SC" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="SoundCloud" aria-label="SoundCloud" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="669 93 45 45"><path d="M709.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-13.778-31a8.664 8.664 0 0 0-7.349 3.93V125h17.175a5.815 5.815 0 0 0 5.737-5.738 5.814 5.814 0 0 0-5.737-5.737 2.974 2.974 0 0 0-1.14.157 9.021 9.021 0 0 0-8.686-6.682zm-10.652 3.262V125h1.652v-14.581a5.892 5.892 0 0 0-1.652-.158zm-1.611.158a4.678 4.678 0 0 0-1 .391 4.581 4.581 0 0 1-.65.277V125h1.651v-14.581zm-4.952 5.07V125h1.651v-12.419a4.96 4.96 0 0 0-1.493 2.908zm-1.612-.314a4.916 4.916 0 0 0-1.575.291l-.076.023v9.2l.081.025a4.9 4.9 0 0 0 1.569.29zm-3.262 1.336a4.715 4.715 0 0 0-1.649 3.575 4.715 4.715 0 0 0 1.651 3.577v-7.153z" fill="#f70"/></svg>
</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-4"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                                  foldable-title="خدمات"
                                  foldable-id="nav-toggle-id-4"
                                  foldable-toggle-class="o-site-nav__wrapper--opened"
                                  foldable-tabindex="-1">
                                </site-nav-foldable>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/ar/%D9%83%D9%8A%D9%81%D9%8A%D8%A9-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84" class="a-nav-link " tabindex="-1" data-menu-link-foldable>التقاط بث فرانس 24</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D9%82%D8%A7%D8%AA" class="a-nav-link " tabindex="-1" data-menu-link-foldable>التطبيقات</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%AE%D8%AF%D9%85%D8%A9-RSS" class="a-nav-link " tabindex="-1" data-menu-link-foldable>خدمة RSS</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-5"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                                  foldable-title="حول فرانس 24"
                                  foldable-id="nav-toggle-id-5"
                                  foldable-toggle-class="o-site-nav__wrapper--opened"
                                  foldable-tabindex="-1">
                                </site-nav-foldable>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/ar/%D9%85%D9%86-%D9%86%D8%AD%D9%86" class="a-nav-link " tabindex="-1" data-menu-link-foldable>من نحن؟</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/ar/contact?brand=f24" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>France 24 اتصال</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/ar/contact?brand=f24&amp;topic=pub_f24" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>إعلان</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://fmm.io/jobs" class="a-nav-link " target="_blank" rel="noopener nofollow" tabindex="-1" data-menu-link-foldable>الالتحاق بنا</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/ar/legal-notice" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>تنويهات قانونية</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/ar/privacy" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>البيانات الشخصية</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/ar/cookies" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>كوكيز</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="#" class="a-nav-link " tabindex="-1" data-gdpr-show-preferences="true" data-menu-link-foldable>مركز التفضيلات</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.france24.com/ar/%D8%A5%D8%AF%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%A5%D8%B4%D8%B9%D8%A7%D8%B1%D8%A7%D8%AA" class="a-nav-link " tabindex="-1" data-menu-link-foldable>إدارة الإشعارات</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-6"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                                  foldable-title="مواقع المجموعة France Médias Monde"
                                  foldable-id="nav-toggle-id-6"
                                  foldable-toggle-class="o-site-nav__wrapper--opened"
                                  foldable-tabindex="-1">
                                </site-nav-foldable>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="https://observers.france24.com/ar/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>مراقبون</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.mc-doualiya.com/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>مونت كارلو الدولية / MCD</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>إذاعة فرنسا الدولية / RFI</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://savoirs.rfi.fr/ar/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>تعلَّم الفرنسية</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://musique.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>RFI موسيقى</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.rfi-instrumental.com/en" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>RFI تصميم الصوت</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://mondoblog.org/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Mondoblog</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.infomigrants.net/ar/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>مهاجر نيوز</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.cfi.fr/en" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>CFI</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://academie.france24-mcd-rfi.com/ar/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>الأكاديمية</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/ar/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>France Médias Monde</a>
</li>    </ul>
</div>
                                            </div>
                </div>
            
            <div class="o-site-nav__block o-site-nav__block--footer" data-site-nav-footer>
                
<div class="m-footer"><div class="m-footer__logos m-footer__logos--nb4"><a href="https://www.rfi.fr/" class="a-brand-logo a-brand-logo--rfi" target="_blank" rel="noopener" title="RFI" aria-label="RFI" tabindex="-1" data-menu-link></a>
<a href="https://www.france24.com/ar/" class="a-brand-logo a-brand-logo--france24" target="_blank" rel="noopener" title="France&#x20;24" aria-label="France&#x20;24" tabindex="-1" data-menu-link></a>
<a href="https://www.mc-doualiya.com/" class="a-brand-logo a-brand-logo--mcd" target="_blank" rel="noopener" title="MCD" aria-label="MCD" tabindex="-1" data-menu-link></a>
<a href="https://www.francemediasmonde.com/ar/" class="a-brand-logo a-brand-logo--fmm" target="_blank" rel="noopener" title="France&#x20;M&#x00E9;dias&#x20;Monde" aria-label="France&#x20;M&#x00E9;dias&#x20;Monde" tabindex="-1" data-menu-link></a>
</div>
    <div class="m-footer__credits">
        <p class="m-footer__credits__text">© 2022 فرانس 24 - جميع الحقوق محفوظة. لا تتحمل فرانس 24 مسؤولية ما تتضمنه المواقع الأخرى. عدد الزيارات معتمد من ACPM/OJD.</p><a href="https://www.acpm.fr/Support-Numerique/site/france24-com" class="m-footer__credits__acpm a-brand-logo a-brand-logo--acpm" target="_blank" rel="noopener" title="ACPM&#x20;&#x2F;&#x20;OJD" tabindex="-1" data-menu-link></a>
</div>
</div>
            </div>
        </nav>
    </div>
</div>
                <div class="o-nav-bar">
    <div class="o-nav-bar__wrapper">
        <nav class="o-nav-bar__scrollable" data-horizontal-scroll role="navigation">
                                    <div class="o-nav-bar__item o-nav-bar__item--home"><a href="/ar/" title="&#x0635;&#x0641;&#x062D;&#x0629;&#x20;&#x0627;&#x0633;&#x062A;&#x0642;&#x0628;&#x0627;&#x0644;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M-1805,3480h-3v-7.125l4.875-4.875,4.874,4.875V3480H-1801v-4h-4v4Z" transform="translate(11107 -7452)"/></svg>
</a>
</div>
                                        <div class="o-nav-bar__item o-nav-bar__item--hot-tag"><a href="https://www.france24.com/ar/%D8%AA%D8%A7%D8%BA/%D8%BA%D8%B2%D8%A9/">#غزة</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--hot-tag"><a href="https://www.france24.com/ar/%D8%AA%D8%A7%D8%BA/%D8%AA%D8%A7%D9%8A%D9%88%D8%A7%D9%86/">#تايوان</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--hot-tag"><a href="https://www.france24.com/ar/%D8%AA%D8%A7%D8%BA/%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D9%81%D9%8A-%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7/">#الحرب في أوكرانيا</a>
</div>
                                        <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/ar/%D9%81%D8%B1%D9%86%D8%B3%D8%A7/">فرنسا</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/ar/%D8%A7%D9%84%D9%85%D8%BA%D8%A7%D8%B1%D8%A8%D9%8A%D8%A9/">الأخبار المغاربية</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/ar/%D8%A7%D9%84%D8%B4%D8%B1%D9%82-%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7/">الشرق الأوسط</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/ar/%D8%A7%D9%84%D8%A3%D9%83%D8%AB%D8%B1-%D9%82%D8%B1%D8%A7%D8%A1%D8%A9">الأكثر قراءة</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/ar/%D8%A7%D8%AD%D8%B0%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%83%D8%A7%D8%B0%D8%A8%D8%A9">احذر الأخبار الكاذبة</a>
</div>
                    </nav>
    </div>
</div>

    </div>
            

                        <main data-nav-container role="main">
                                        <div data-tms-ad-container class="o-ad-container o-ad-container--banner-top o-ad-container--with-background">
    <div class="o-ad-container__content o-ad-container__content--report-enabled">
        <div class="o-ad-container__content__ad"
            data-tms-ad-type="banner"
            data-tms-ad-status="idle"
            data-tms-ad-pos="1"></div>
                    <button title="الإبلاغ عن هذا الإعلان" class="o-ad-container__content__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26.1 16.1" style="enable-background:new 0 0 26.1 16.1;" xml:space="preserve"><g transform="translate(1.325 0.5)"><path fill="none" stroke="currentColor" d="M1.5,15.1c-0.8,0-1.5-0.7-1.5-1.5L0,1.5C0,0.7,0.7,0,1.5,0l16.1,0c0.8,0,1.5,0.7,1.5,1.5v4.1
		l5.2,4.5h-5.2v3.4c0,0.8-0.7,1.5-1.5,1.5H1.5z"/><g transform="translate(29.422 15.107) rotate(-180)"><path fill="none" stroke="currentColor" stroke-width="2" d="M19.9,12.9V5.1"/><path fill="none" stroke="currentColor" stroke-width="2" d="M19.9,3.9V2.2"/></g></g></svg>
</button>
            </div>
</div>
<div class="o-ad-sponsoring" data-tms-ad-type="sponsoring" data-tms-ad-status="disabled">
    <a class="o-ad-sponsoring__link o-ad-sponsoring__start start_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__middle middle_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__end end_link" href="#"></a>
</div>
                
                <div class="t-content t-content--article">
                                <nav class="m-breadcrumb">
    <ol class="m-breadcrumb__list">
                    <li class="m-breadcrumb__list__item">                                        <a href="/ar/"
                       class="m-breadcrumb__list__item__home"
                       aria-label="عودة إلى الصفحة الرئيسية"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M-1805,3480h-3v-7.125l4.875-4.875,4.874,4.875V3480H-1801v-4h-4v4Z" transform="translate(11107 -7452)"/></svg>
</a></li>
                    <li class="m-breadcrumb__list__item"><span class="m-breadcrumb__list__item__separator">/</span>                                        <a href="/ar/أوروبا/"
                       class="m-breadcrumb__list__item__link">أوروبا</a></li>
            </ol>
</nav>
    
        <article data-article-content>
        <div id="main-content" tabindex="-1"></div>

                    <div class="t-content__section a-tag">
                            <span class="a-tag__wrapper">
                    الحرب في أوكرانيا
                </span>
                    </div>
    
            
                            <h1 class="t-content__title a-page-title" >الحرب في أوكرانيا: واشنطن تؤيد إقامة منطقة منزوعة السلاح حول محطة زابوريجيا النووية</h1>
            
                            <div class="t-content__shares">
                    
    <div class="m-share-bar">
                                                        <a href="https://www.facebook.com/dialog/share?app_id=121241974571942&amp;href=https%3A%2F%2Ff24.my%2F8pHP.F&amp;redirect_uri=https%3A%2F%2Fwww.france24.com%2Far%2F%25D8%25A3%25D9%2588%25D8%25B1%25D9%2588%25D8%25A8%25D8%25A7%2F20220811-%25D8%25A7%25D9%2584%25D8%25AD%25D8%25B1%25D8%25A8-%25D9%2581%25D9%258A-%25D8%25A3%25D9%2588%25D9%2583%25D8%25B1%25D8%25A7%25D9%2586%25D9%258A%25D8%25A7-%25D9%2588%25D8%25A7%25D8%25B4%25D9%2586%25D8%25B7%25D9%2586-%25D8%25AA%25D8%25A4%25D9%258A%25D8%25AF-%25D8%25A5%25D9%2582%25D8%25A7%25D9%2585%25D8%25A9-%25D9%2585%25D9%2586%25D8%25B7%25D9%2582%25D8%25A9-%25D9%2585%25D9%2586%25D8%25B2%25D9%2588%25D8%25B9%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25B3%25D9%2584%25D8%25A7%25D8%25AD-%25D8%25AD%25D9%2588%25D9%2584-%25D9%2585%25D8%25AD%25D8%25B7%25D8%25A9-%25D8%25B2%25D8%25A7%25D8%25A8%25D9%2588%25D8%25B1%25D9%258A%25D8%25AC%25D9%258A%25D8%25A7-%25D8%25A7%25D9%2584%25D9%2586%25D9%2588%25D9%2588%25D9%258A%25D8%25A9&amp;locale=ar_AR" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="&#x0641;&#x064A;&#x0633;&#x20;&#x0628;&#x0648;&#x0643;"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
                                                                                    <a href="whatsapp://send?text=%D8%A7%D9%84%D8%AD%D8%B1%D8%A8%20%D9%81%D9%8A%20%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7%3A%20%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86%20%D8%AA%D8%A4%D9%8A%D8%AF%20%D8%A5%D9%82%D8%A7%D9%85%D8%A9%20%D9%85%D9%86%D8%B7%D9%82%D8%A9%20%D9%85%D9%86%D8%B2%D9%88%D8%B9%D8%A9%20%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D8%AD%20%D8%AD%D9%88%D9%84%20%D9%85%D8%AD%D8%B7%D8%A9%20%D8%B2%D8%A7%D8%A8%D9%88%D8%B1%D9%8A%D8%AC%D9%8A%D8%A7%20%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A%D8%A9%20-%20https%3A%2F%2Ff24.my%2F8pHP.W" class="m-share-bar__link m-share-bar__link--mobile a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="WhatsApp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                            <a href="https://web.whatsapp.com/send?text=%D8%A7%D9%84%D8%AD%D8%B1%D8%A8%20%D9%81%D9%8A%20%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7%3A%20%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86%20%D8%AA%D8%A4%D9%8A%D8%AF%20%D8%A5%D9%82%D8%A7%D9%85%D8%A9%20%D9%85%D9%86%D8%B7%D9%82%D8%A9%20%D9%85%D9%86%D8%B2%D9%88%D8%B9%D8%A9%20%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D8%AD%20%D8%AD%D9%88%D9%84%20%D9%85%D8%AD%D8%B7%D8%A9%20%D8%B2%D8%A7%D8%A8%D9%88%D8%B1%D9%8A%D8%AC%D9%8A%D8%A7%20%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A%D8%A9%20-%20https%3A%2F%2Ff24.my%2F8pHP.W" class="m-share-bar__link m-share-bar__link--desktop a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="WhatsApp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                                                                                        <a href="viber://forward?text=%D8%A7%D9%84%D8%AD%D8%B1%D8%A8%20%D9%81%D9%8A%20%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7%3A%20%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86%20%D8%AA%D8%A4%D9%8A%D8%AF%20%D8%A5%D9%82%D8%A7%D9%85%D8%A9%20%D9%85%D9%86%D8%B7%D9%82%D8%A9%20%D9%85%D9%86%D8%B2%D9%88%D8%B9%D8%A9%20%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D8%AD%20%D8%AD%D9%88%D9%84%20%D9%85%D8%AD%D8%B7%D8%A9%20%D8%B2%D8%A7%D8%A8%D9%88%D8%B1%D9%8A%D8%AC%D9%8A%D8%A7%20%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A%D8%A9%20-%20https%3A%2F%2Ff24.my%2F8pHP.K" class="m-share-bar__link m-share-bar__link--mobile a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="Viber"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"><g transform="translate(-166 -880)"><path d="M40.516,0H4.484A4.473,4.473,0,0,0,0,4.484V40.516A4.473,4.473,0,0,0,4.484,45H40.516A4.473,4.473,0,0,0,45,40.516V4.484A4.473,4.473,0,0,0,40.516,0Z" transform="translate(166 880)" fill="#7c529e"/><g transform="translate(139.677 853.434)"><g transform="translate(49.915 41.273)"><path d="M67.235,52.926a.732.732,0,0,1-.729-.694c-.122-2.478-1.29-3.692-3.674-3.821a.73.73,0,0,1,.078-1.458c3.147.168,4.9,1.97,5.055,5.206a.731.731,0,0,1-.691.767h-.037" transform="translate(-62.141 -46.952)" fill="#fff"/></g><g transform="translate(48.806 37.353)"><path d="M70.166,51.292h-.018a.73.73,0,0,1-.713-.747,8.422,8.422,0,0,0-2.179-6.179A9.072,9.072,0,0,0,60.891,41.6.73.73,0,0,1,61,40.145a10.591,10.591,0,0,1,7.336,3.236,9.945,9.945,0,0,1,2.562,7.2.731.731,0,0,1-.729.714" transform="translate(-60.215 -40.143)" fill="#fff"/></g><g transform="translate(47.519 33.566)"><path d="M73.054,50a.729.729,0,0,1-.729-.725C72.289,44.813,71,41.4,68.393,38.854A13.542,13.542,0,0,0,58.7,35.027a.73.73,0,0,1,0-1.461h.006a14.947,14.947,0,0,1,10.7,4.244c2.863,2.795,4.335,6.651,4.371,11.458a.727.727,0,0,1-.723.736Z" transform="translate(-57.979 -33.566)" fill="#fff"/></g><g transform="translate(33.323 35.211)"><path d="M50.789,57.51a1.991,1.991,0,0,0,1.58-.594l1.077-1.356a2.37,2.37,0,0,1,3-.417c.685.388,1.91,1.146,2.679,1.711.818.6,2.487,1.99,2.491,1.994a2.063,2.063,0,0,1,.439,2.7s-.006.016-.006.022a11.24,11.24,0,0,1-2.243,2.761c-.009,0-.009.012-.02.016a4.432,4.432,0,0,1-2.278,1.1,1.452,1.452,0,0,1-.332.02,3.025,3.025,0,0,1-.966-.149l-.025-.036a33.067,33.067,0,0,1-6.263-2.9,37.189,37.189,0,0,1-5.261-3.477,27.5,27.5,0,0,1-2.365-2.1l-.08-.079-.079-.08h0c-.029-.026-.054-.053-.08-.082s-.053-.051-.079-.078a27.56,27.56,0,0,1-2.1-2.367,36.991,36.991,0,0,1-3.475-5.261,33.054,33.054,0,0,1-2.9-6.261l-.036-.025a2.966,2.966,0,0,1-.149-.968,1.361,1.361,0,0,1,.02-.332A4.43,4.43,0,0,1,34.445,39c.007-.009.011-.009.016-.02a11.233,11.233,0,0,1,2.764-2.243s.016,0,.02,0a2.058,2.058,0,0,1,2.7.439c.007,0,1.4,1.673,1.995,2.489a31.266,31.266,0,0,1,1.711,2.68,2.365,2.365,0,0,1-.416,3l-1.356,1.08A1.994,1.994,0,0,0,41.28,48s2.006,7.595,9.51,9.51" transform="translate(-33.323 -36.424)" fill="#fff"/></g></g></g></svg>
</a>
                                                                                                        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ff24.my%2F8pHP.T&amp;via=France24_ar&amp;related=france24_ar&amp;text=%D8%A7%D9%84%D8%AD%D8%B1%D8%A8%20%D9%81%D9%8A%20%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7%3A%20%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86%20%D8%AA%D8%A4%D9%8A%D8%AF%20%D8%A5%D9%82%D8%A7%D9%85%D8%A9%20%D9%85%D9%86%D8%B7%D9%82%D8%A9%20%D9%85%D9%86%D8%B2%D9%88%D8%B9%D8%A9%20%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D8%AD%20%D8%AD%D9%88%D9%84%20%D9%85%D8%AD%D8%B7%D8%A9%20%D8%B2%D8%A7%D8%A8%D9%88%D8%B1%D9%8A%D8%AC%D9%8A%D8%A7%20%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A%D8%A9&amp;lang=ar" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="&#x062A;&#x0648;&#x064A;&#x062A;&#x0631;"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
                                                                                                                    
                    <span class="m-share-bar__link" data-root-share>
                <share-button v-on:open="openModal" aria-label="مشاركة"></share-button>
                <share-modal v-if="displayModal" v-on:close="closeModal"></share-modal>
            </span>
        
        
            </div>
                </div>
            
                                                <div class="t-content__dates">
                        <p class="m-pub-dates"><span class="m-pub-dates__date">نشرت في: <time datetime="2022-08-11T18:04:02+00:00" pubdate="pubdate">11/08/2022 - 20:04</time></span></p>
                    </div>
                                    

    
                                    <div class="t-content__main-media">
                                                                                                                

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.france24.com/media/display/92087c12-16c2-11ed-9c6a-005056bf30b7/w:388/p:16x9/000_32G693X.webp 388w,https://s.france24.com/media/display/92087c12-16c2-11ed-9c6a-005056bf30b7/w:720/p:16x9/000_32G693X.webp 720w,https://s.france24.com/media/display/92087c12-16c2-11ed-9c6a-005056bf30b7/w:1024/p:16x9/000_32G693X.webp 1024w,https://s.france24.com/media/display/92087c12-16c2-11ed-9c6a-005056bf30b7/w:1280/p:16x9/000_32G693X.webp 1280w"
        sizes="(max-width: 1023px) 100vw, (min-width: 1024px) 980px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="محطة الطاقة النووية زابوريجيا، (أوكرانيا)، 27 نيسان/أبريل 2022. " srcset="https://s.france24.com/media/display/92087c12-16c2-11ed-9c6a-005056bf30b7/w:388/p:16x9/000_32G693X.jpg 388w,https://s.france24.com/media/display/92087c12-16c2-11ed-9c6a-005056bf30b7/w:720/p:16x9/000_32G693X.jpg 720w,https://s.france24.com/media/display/92087c12-16c2-11ed-9c6a-005056bf30b7/w:1024/p:16x9/000_32G693X.jpg 1024w,https://s.france24.com/media/display/92087c12-16c2-11ed-9c6a-005056bf30b7/w:1280/p:16x9/000_32G693X.jpg 1280w"
     sizes="(max-width: 1023px) 100vw, (min-width: 1024px) 980px"
     loading="eager"
     class="m-figure__img lazy"/>
</picture>
                        <figcaption class="m-figure__caption">
                <span class="a-media-legend" >محطة الطاقة النووية زابوريجيا، (أوكرانيا)، 27 نيسان/أبريل 2022. </span>                <span class="a-media-legend">© أ ف ب</span>            </figcaption>
            </figure>
                                                            </div>
                    
            <div class="t-content__authors-tts">
            <div class="m-author-n-reading-time">
                    <div class="m-author-n-reading-time__authors">
                                        <div class="m-from-author">
                     <span class="m-from-author__by-label">
                نص:
             </span>
                                                                <a href="/ar/%D9%85%D8%AD%D8%B1%D8%B1-%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%84/%D9%81%D8%B1%D8%A7%D9%86%D8%B324/" title="فرانس24" class="m-from-author__name">
                        فرانس24
                    </a>
                
                                    <a
    class="a-twitter-follow-button"
    href="https://twitter.com/intent/follow?screen_name=france24_ar"
    target="_blank"
    rel="nofollow noopener"
><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31.603 25.66"><path d="M28.361 6.266v.918c0 8.535-6.537 18.475-18.475 18.475A18.91 18.91 0 0 1 0 22.742h1.566a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2A11.338 11.338 0 0 0 30.681.432a6.631 6.631 0 0 1-2.917 3.619A11.518 11.518 0 0 0 31.6 2.917a15.992 15.992 0 0 1-3.241 3.349z" fill="currentColor"/></svg>
تابِع
</a>
                
                                        </div>
                                                            </div>
                            <div class="m-author-n-reading-time__reading-time">
                <span class="svg" title="مدة القراءة"><svg xmlns="http://www.w3.org/2000/svg" viewBox="2179 -3523 24 24"><path d="M2190.99-3521a10 10 0 1 0 10.01 10 10 10 0 0 0-10.01-10zm.01 18a8 8 0 1 1 8-8 8 8 0 0 1-8 8z"/><path d="M2191.5-3516h-1.5v6l5.25 3.15.75-1.23-4.5-2.67z"/></svg>
</span> 1 دقائق</div>
            </div>
            </div>

                                <p class="t-content__chapo">
                    طالبت واشنطن روسيا الخميس بوقف كل عملياتها العسكرية داخل المحطات النووية الأوكرانية ومحيطها ودعت إلى إقامة منطقة منزوعة السلاح حول زابوريجيا. وطالبت بوضعها مجددا تحت الإشراف الأوكراني.                </p>
            
                            <div class="t-content__body u-clearfix" >
                    <div class="m-interstitial">
    <div data-readmore-target class="m-interstitial__ad">
        <div
    class="m-block-ad "
    data-tms-ad-type="box"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
>
    <div class="m-block-ad__label m-block-ad__label--report-enabled">
        <span class="m-block-ad__label__text">إعلان</span>
                <button title="الإبلاغ عن هذا الإعلان" class="m-block-ad__label__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26.1 16.1" style="enable-background:new 0 0 26.1 16.1;" xml:space="preserve"><g transform="translate(1.325 0.5)"><path fill="none" stroke="currentColor" d="M1.5,15.1c-0.8,0-1.5-0.7-1.5-1.5L0,1.5C0,0.7,0.7,0,1.5,0l16.1,0c0.8,0,1.5,0.7,1.5,1.5v4.1
		l5.2,4.5h-5.2v3.4c0,0.8-0.7,1.5-1.5,1.5H1.5z"/><g transform="translate(29.422 15.107) rotate(-180)"><path fill="none" stroke="currentColor" stroke-width="2" d="M19.9,12.9V5.1"/><path fill="none" stroke="currentColor" stroke-width="2" d="M19.9,3.9V2.2"/></g></g></svg>
</button>
            </div>
    <div class="m-block-ad__content">
    </div>
</div>
    </div>
        <button data-readmore-unlocker class="m-interstitial__unlock-btn">
        <span class="m-interstitial__unlock-btn__text">اقرأ المزيد</span>
        <span class="m-interstitial__unlock-btn__svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45.414 45.414"><defs><style>.a{fill:none;stroke:#9a9a9a;stroke-width:2px}</style></defs><path class="a" d="M.707 22l22 22 22-22M22.707 44V0"/></svg>
</span>
    </button>
    </div>
                    <p>أكدت الولايات المتحدة الخميس تأييدها إقامة منطقة منزوعة السلاح حول زابوريجيا، ودعت روسيا إلى وقف كل عملياتها العسكرية داخل <a href="https://www.france24.com/ar/أوروبا/20220811-زيلينسكي-يتوعد-بالرد-على-قصف-روسي-أودى-بحياة-14-مدنيا-ومجلس-الأمن-يبحث-أزمة-محطة-زابوريجيا-النووية" target="_self"><strong>المحطات النووية الأوكرانية</strong></a> ومحيطها التي تعرضت لقصف جديد.</p><p>وقال ناطق باسم وزارة الخارجية الأمريكية "القتال قرب محطة نووية أمر خطر وغير مسؤول" مضيفا أن "الولايات المتحدة تستمر في مناشدة روسيا وقف كل الأعمال العسكرية داخل المحطات النووية وفي محيطها ووضعها مجددا تحت الإشراف الأوكراني. وتدعم الدعوات الأوكرانية لإقامة منطقة منزوعة السلاح داخل المحطة النووية وفي محيطها".</p><p>ويثير الوضع في زابوريجيا قلق <a href="https://www.france24.com/ar/أوروبا/20220810-مجموعة-السبع-تتهم-روسيا-بتعريض-المنطقة-لخطر-كارثة-نووية-وتطالبها-بالانسحاب-من-محطة-زابوريجيا-الأوكرانية" target="_self"><strong>المجتمع الدولي</strong></a>، وحذر الأمين العام للأمم المتحدة أنطونيو غوتيريس في وقت سابق الخميس من خطر وقوع "كارثة"، وذلك قبيل انعقاد اجتماع طارئ لمجلس الامن الدولي بعد ظهر الخميس بطلب من من روسيا للبحث في الوضع.</p>    <div class="em-video-wrapper" data-media-video-WBMZ123582-F24-AR-20220811 data-wrapper-video-player data-show-hidden-video-player="WBMZ123582-F24-AR-20220811">
        

                                                                <div
    data-hidden-video-player="WBMZ123582-F24-AR-20220811">
                
    <video-player
    media-id="WBMZ123582-F24-AR-20220811"
    video-type="youtube"
    source="https://www.youtube.com/embed/USiNjp3-jYU"
    locale="ar"
            type="main"
        video-id="USiNjp3-jYU"
        playlist=""
        live=""
                    embed_config = "{&quot;primaryThemeColor&quot;:&quot;#00a7e3&quot;,&quot;relatedChannels&quot;:[&quot;UCdTyuXgmJkG_O8_75eqej-w&quot;],&quot;autonavRelatedVideos&quot;:true,&quot;hideInfoBar&quot;:true}"
                playsinline="1"
                autoplay    title=""                @ready="onPlayerReady"
    @play="onPlayerPlay"
    @ad_playing="onPlayerAdPlay"
    @ad_ending="onPlayerAdEnd"
    @paused="onPlayerPaused"
    @ended="onPlayerEnded"
    @cued="onPlayerVideoCued"
    @buffering="onPlayerBuffering"
    @destroyed="onPlayerDestroyed"
    >
        <div class="m-em-video"><div class="m-em-video__video-wrapper"></div></div>
    </video-player>
</div>
                            

<figure class="m-figure m-figure--16x9 "><div class="m-figure__img-wrapper">
            
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.france24.com/media/display/dab5b096-1975-11ed-8265-005056bf30b7/w:388/p:16x9/AR_20220811_130152_130501_CS.webp 388w,https://s.france24.com/media/display/dab5b096-1975-11ed-8265-005056bf30b7/w:720/p:16x9/AR_20220811_130152_130501_CS.webp 720w,https://s.france24.com/media/display/dab5b096-1975-11ed-8265-005056bf30b7/w:1024/p:16x9/AR_20220811_130152_130501_CS.webp 1024w,https://s.france24.com/media/display/dab5b096-1975-11ed-8265-005056bf30b7/w:1280/p:16x9/AR_20220811_130152_130501_CS.webp 1280w"
        sizes="(max-width: 639px) calc(100vw - 32px), (max-width: 1023px) calc(100vw - 44px), (min-width: 1024px) 850px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="جاسم محمد، مدير المركز الأوروبي لمكافحة الإرهاب - بون" srcset="https://s.france24.com/media/display/dab5b096-1975-11ed-8265-005056bf30b7/w:388/p:16x9/AR_20220811_130152_130501_CS.jpg 388w,https://s.france24.com/media/display/dab5b096-1975-11ed-8265-005056bf30b7/w:720/p:16x9/AR_20220811_130152_130501_CS.jpg 720w,https://s.france24.com/media/display/dab5b096-1975-11ed-8265-005056bf30b7/w:1024/p:16x9/AR_20220811_130152_130501_CS.jpg 1024w,https://s.france24.com/media/display/dab5b096-1975-11ed-8265-005056bf30b7/w:1280/p:16x9/AR_20220811_130152_130501_CS.jpg 1280w"
     sizes="(max-width: 639px) calc(100vw - 32px), (max-width: 1023px) calc(100vw - 44px), (min-width: 1024px) 850px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
<button class="m-main-media-btn" aria-label="العب الفيديو">
            <span class="m-main-media-btn__picto"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 60"><path d="M30 0A30 30 0 1 1 0 30 30 30 0 0 1 30 0z" fill="#fff" opacity=".77"/><path d="M23.417 17.138v26.491l19.861-13.232z"/></svg>
</span>
</button>
<time class="m-figure__media-time">03:07</time></div>
                            <figcaption class="m-figure__caption">
                <span class="a-media-legend" >جاسم محمد، مدير المركز الأوروبي لمكافحة الإرهاب - بون</span>                <span class="a-media-legend">© فرانس24</span>            </figcaption>
            </figure>
            </div>
<p>وتبادلت كييف وموسكو الخميس الاتهامات بشن ضربات جديدة على محطة زابوريجيا فيما أشارت الشركة الأوكرانية المشغلة إلى وقوع "خمس ضربات" قرب مستودع للمواد المشعة.</p><p>ودعا الرئيس الأوكراني فولوديمير زيلينسكي إلى إنشاء منطقة منزوعة السلاح في زابوريجيا التي سيطرت عليها القوات الروسية في 4 آذار/مارس، بعيد بدء غزو أوكرانيا في 24 شباط/فبراير.</p><p> </p><p><strong>فرانس24/ أ ف ب</strong></p>
                                            <div class="o-self-promo o-self-promo--nl o-self-promo--hidden" data-selfpromo-newsletter>
    <div class="o-self-promo-wrapper">
        <p class="o-self-promo__text"><strong>الرسالة الإخبارية</strong>أبرز الأحداث الدولية صباح كل يوم</p>
        <span class="o-self-promo__picto-newsletter"><svg xmlns="http://www.w3.org/2000/svg" width="81.465" height="79.123" viewBox="0 0 81.465 79.123"><g transform="translate(-533.751 -6.178)"><g><g opacity="0.26"><path d="M615.215,6.565H534.187v64.41h51.707L603.9,85.3V70.975h11.316Z" fill="#231f20"/></g><g><path d="M614.779,6.178H533.751v64.41h51.707l18.005,14.326V70.588h11.316Z"/></g><g><g><g><g><rect width="55.52" height="36.812" transform="translate(545.076 20.091)" fill="#fff"/></g><g><path d="M572.836,35.409,600.6,56.9H545.076Z" fill="#f2f2f2"/></g><g><path d="M572.836,43.867l-27.76-23.775H600.6Z" fill="#d0d2d3"/></g><g><path d="M572.836,41.585l-27.76-21.494H600.6Z" fill="#eaeaea"/></g></g><g><g><circle cx="8.082" cy="8.082" r="8.082" transform="translate(592.42 11.668)" fill="#a80000"/></g></g></g></g></g><g><g><path d="M599.837,19.191h-1.718V17.674a3.366,3.366,0,0,0,.781-.069,2.164,2.164,0,0,0,.684-.263,1.485,1.485,0,0,0,.5-.5,1.523,1.523,0,0,0,.216-.764h1.729v7.336h-2.193Z" fill="#fff"/></g><g><path d="M599.837,19.191h-1.718V17.674a3.366,3.366,0,0,0,.781-.069,2.164,2.164,0,0,0,.684-.263,1.485,1.485,0,0,0,.5-.5,1.523,1.523,0,0,0,.216-.764h1.729v7.336h-2.193Z" fill="#fff"/></g></g></g></svg>
</span>
        <a href="https://emailing.france24.com/ar/subscribe" target="_blank" rel="noopener" class="o-self-promo__link o-self-promo__link--newsletter">اشترك <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28" width="28" height="28"><path fill="currentColor" d="M17.59 20L17.59 7.64L8.32 13.82L17.59 20Z" /></svg>
</a>
    </div>
</div>
    <div class="o-self-promo o-self-promo--app o-self-promo--hidden" data-selfpromo-app>
    <div class="o-self-promo-wrapper">
        <span class="o-self-promo__logo a-brand-logo a-brand-logo--france24"></span>
        <p class="o-self-promo__text">ابق على اطلاع دائم بالأخبار الدولية أينما كنت. حمل تطبيق فرانس 24</p>
        <a href="" target="_blank" rel="noopener" data-selfpromo-app-link="apple" class="o-self-promo__link o-self-promo__link--app o-self-promo__link--apple"><svg id="OL" xmlns="http://www.w3.org/2000/svg" width="119.66408" height="40.00013" viewBox="0 0 119.66408 40.00013">
  <title>Download_on_the_App_Store_Badge_AR_RGB_blk_102417</title>
  <g>
    <g>
      <path d="M9.53468,0c-.3667,0-.729,0-1.09473.002-.30615.002-.60986.00781-.919.0127A13.21479,13.21479,0,0,0,5.5171.19141a6.6651,6.6651,0,0,0-1.90088.627A6.43779,6.43779,0,0,0,1.99757,1.99707,6.25844,6.25844,0,0,0,.81935,3.61816a6.60119,6.60119,0,0,0-.625,1.90332,12.993,12.993,0,0,0-.1792,2.002C.00587,7.83008.00489,8.1377,0,8.44434V31.5586c.00489.3105.00587.6113.01515.9219a12.99234,12.99234,0,0,0,.1792,2.0019,6.58757,6.58757,0,0,0,.625,1.9043A6.20777,6.20777,0,0,0,1.99757,38.001a6.27446,6.27446,0,0,0,1.61865,1.1787,6.70087,6.70087,0,0,0,1.90088.6308,13.45487,13.45487,0,0,0,2.0039.1768c.30909.0068.6128.0107.919.0107C8.80567,40,9.168,40,9.53468,40H110.13477c.3594,0,.7246,0,1.084-.002.3047,0,.6172-.0039.9219-.0107a13.27905,13.27905,0,0,0,2-.1768,6.80427,6.80427,0,0,0,1.9082-.6308,6.27749,6.27749,0,0,0,1.6172-1.1787,6.39485,6.39485,0,0,0,1.1816-1.6143,6.60423,6.60423,0,0,0,.6191-1.9043,13.507,13.507,0,0,0,.1856-2.0019c.0039-.3106.0039-.6114.0039-.9219.0078-.3633.0078-.7246.0078-1.0938V9.53613c0-.36621,0-.72949-.0078-1.09179,0-.30664,0-.61426-.0039-.9209a13.50724,13.50724,0,0,0-.1856-2.002,6.61789,6.61789,0,0,0-.6191-1.90332,6.46615,6.46615,0,0,0-2.7988-2.7998,6.7676,6.7676,0,0,0-1.9082-.627,13.04391,13.04391,0,0,0-2-.17676c-.3047-.00488-.6172-.01074-.9219-.01269-.3594-.002-.7246-.002-1.084-.002h0" transform="translate(0 0.00013)" style="fill: #a6a6a6"/>
      <path d="M111.21387.875l.9131.0127a12.38493,12.38493,0,0,1,1.8584.16259,5.93833,5.93833,0,0,1,1.6709.54785,5.59375,5.59375,0,0,1,2.415,2.41993,5.76261,5.76261,0,0,1,.5352,1.64892,12.99507,12.99507,0,0,1,.1738,1.88721c.0029.2832.0029.5874.0029.89014.0079.375.0079.73193.0079,1.09179V30.4648c0,.3633,0,.7178-.0079,1.0752,0,.3252,0,.6231-.0039.9297a12.73188,12.73188,0,0,1-.1709,1.8535,5.739,5.739,0,0,1-.54,1.67,5.48036,5.48036,0,0,1-1.0156,1.3857,5.41292,5.41292,0,0,1-1.3994,1.0225,5.86168,5.86168,0,0,1-1.668.5498,12.54258,12.54258,0,0,1-1.8692.1631c-.2929.0068-.5996.0107-.8974.0107l-1.084.002L8.44483,39.125c-.30468,0-.602-.0039-.90429-.0107a12.6871,12.6871,0,0,1-1.86914-.1631,5.88383,5.88383,0,0,1-1.65674-.5479,5.40573,5.40573,0,0,1-1.397-1.0166,5.3208,5.3208,0,0,1-1.02051-1.3965,5.72186,5.72186,0,0,1-.543-1.6572,12.41352,12.41352,0,0,1-.1665-1.875C.88131,32.2471.873,31.5449.873,31.5449V8.44434S.88185,7.75293.8877,7.5498a12.3704,12.3704,0,0,1,.16553-1.87207,5.7555,5.7555,0,0,1,.54346-1.6621,5.37349,5.37349,0,0,1,1.01514-1.398A5.56543,5.56543,0,0,1,4.01417,1.59521a5.82309,5.82309,0,0,1,1.65332-.54394A12.58586,12.58586,0,0,1,7.543.88721L8.44532.875" transform="translate(0 0.00013)"/>
    </g>
    <g id="_Group_" data-name=" Group ">
      <g id="_Group_2" data-name=" Group 2">
        <path id="_Path_" data-name=" Path " d="M107.259,20.30068a4.94881,4.94881,0,0,1,2.35656-4.15206,5.06566,5.06566,0,0,0-3.99116-2.15768c-1.67924-.17626-3.30719,1.00483-4.1629,1.00483-.87227,0-2.18977-.98733-3.6085-.95814a5.3153,5.3153,0,0,0-4.47292,2.72787c-1.934,3.34842-.49141,8.26947,1.3612,10.97608.9269,1.32535,2.01018,2.8058,3.42763,2.7533,1.38706-.05753,1.9051-.88448,3.5794-.88448,1.65876,0,2.14479.88448,3.591.8511,1.48838-.02416,2.42613-1.33124,3.32051-2.66914a10.96189,10.96189,0,0,0,1.51842-3.09251A4.78205,4.78205,0,0,1,107.259,20.30068Z" transform="translate(0 0.00013)" style="fill: #fff"/>
        <path id="_Path_2" data-name=" Path 2" d="M104.52739,12.21089a4.87248,4.87248,0,0,0,1.11452-3.49062,4.95746,4.95746,0,0,0-3.20758,1.65961,4.63635,4.63635,0,0,0-1.14371,3.36139A4.09905,4.09905,0,0,0,104.52739,12.21089Z" transform="translate(0 0.00013)" style="fill: #fff"/>
      </g>
    </g>
    <g>
      <path d="M17.1981,27.13965H12.4647L11.328,30.49609H9.3231l4.4834-12.418h2.083l4.4834,12.418H18.33383Zm-4.24316-1.54883h3.752l-1.84961-5.44727h-.05176Z" transform="translate(0 0.00013)" style="fill: #fff"/>
      <path d="M30.05552,25.96973c0,2.81348-1.50586,4.62109-3.77832,4.62109a3.0693,3.0693,0,0,1-2.84863-1.584h-.043V33.4912H21.5272V21.44238H23.326v1.50586h.03418A3.21162,3.21162,0,0,1,26.243,21.34766C28.54087,21.34766,30.05552,23.16406,30.05552,25.96973Zm-1.91016,0c0-1.833-.94727-3.03809-2.39258-3.03809-1.41992,0-2.375,1.23047-2.375,3.03809,0,1.82422.95508,3.0459,2.375,3.0459,1.44532,0,2.39259-1.19629,2.39259-3.0459Z" transform="translate(0 0.00013)" style="fill: #fff"/>
      <path d="M40.02037,25.96973c0,2.81348-1.50586,4.62109-3.77832,4.62109a3.0693,3.0693,0,0,1-2.84863-1.584h-.043V33.4912H31.492V21.44238h1.79883v1.50586H33.325a3.21162,3.21162,0,0,1,2.88281-1.60059C38.50572,21.34766,40.02037,23.16406,40.02037,25.96973Zm-1.91016,0c0-1.833-.94727-3.03809-2.39258-3.03809-1.41992,0-2.375,1.23047-2.375,3.03809,0,1.82422.95508,3.0459,2.375,3.0459C37.16294,29.01563,38.11021,27.81934,38.11021,25.96973Z" transform="translate(0 0.00013)" style="fill: #fff"/>
      <path d="M46.6063,27.03613c.1377,1.23145,1.334,2.04,2.96875,2.04,1.56641,0,2.69336-.80859,2.69336-1.91895,0-.96387-.67969-1.541-2.28906-1.93652L48.37,24.833c-2.28027-.55078-3.33887-1.61719-3.33887-3.34766,0-2.14258,1.86719-3.61426,4.51855-3.61426,2.624,0,4.42285,1.47168,4.4834,3.61426h-1.876c-.1123-1.23926-1.13672-1.9873-2.63379-1.9873s-2.52148.75684-2.52148,1.8584c0,.87793.6543,1.39453,2.25488,1.79l1.36816.33594c2.54785.60254,3.60645,1.626,3.60645,3.44238,0,2.32324-1.85059,3.77832-4.79395,3.77832-2.75391,0-4.61328-1.4209-4.7334-3.667Z" transform="translate(0 0.00013)" style="fill: #fff"/>
      <path d="M58.242,19.2998v2.14258h1.72168v1.47168H58.242v4.99121c0,.77539.34473,1.13672,1.10156,1.13672a5.80743,5.80743,0,0,0,.61133-.043v1.46289a5.10345,5.10345,0,0,1-1.03223.08594c-1.833,0-2.54785-.68848-2.54785-2.44434V22.91406H55.05845V21.44238h1.31641V19.2998Z" transform="translate(0 0.00013)" style="fill: #fff"/>
      <path d="M60.96079,25.96973c0-2.84863,1.67773-4.63867,4.29395-4.63867,2.625,0,4.29492,1.79,4.29492,4.63867,0,2.85645-1.66113,4.63867-4.29492,4.63867C62.62193,30.6084,60.96079,28.82617,60.96079,25.96973Zm6.69531,0c0-1.9541-.89551-3.10742-2.40137-3.10742s-2.40039,1.16211-2.40039,3.10742c0,1.96191.89453,3.10645,2.40039,3.10645s2.40138-1.14454,2.40138-3.10645Z" transform="translate(0 0.00013)" style="fill: #fff"/>
      <path d="M71.08189,21.44238h1.77246v1.541h.043a2.1594,2.1594,0,0,1,2.17773-1.63574,2.86616,2.86616,0,0,1,.63672.06934v1.73828a2.59791,2.59791,0,0,0-.835-.1123,1.87263,1.87263,0,0,0-1.93652,2.083v5.37012h-1.8584Z" transform="translate(0 0.00013)" style="fill: #fff"/>
      <path d="M84.28013,27.83691c-.25,1.64355-1.85059,2.77148-3.89844,2.77148-2.63379,0-4.26855-1.76465-4.26855-4.5957,0-2.83984,1.64355-4.68164,4.19043-4.68164,2.50488,0,4.08008,1.7207,4.08008,4.46582v.63672H77.98912v.1123a2.358,2.358,0,0,0,2.43555,2.56445,2.04834,2.04834,0,0,0,2.09082-1.27344ZM77.9979,25.13477h4.52637a2.1773,2.1773,0,0,0-2.05288-2.295q-.08383-.00467-.16782-.00286a2.292,2.292,0,0,0-2.30563,2.27829Q77.99788,25.125,77.9979,25.13477Z" transform="translate(0 0.00013)" style="fill: #fff"/>
    </g>
    <g>
      <path d="M53.7939,16.0835h-.65332c-1.272,0-2.61377-.26123-2.61377-2.02148a9.81046,9.81046,0,0,1,.54-2.31738l.84521.22656-.12207.39209A7.92754,7.92754,0,0,0,51.433,14.062c0,1.21094,1.15869,1.21094,1.94287,1.21094h.54883c.39209,0,.93213-.15674.93213-.65332V11.17822h.93262v2.5791a1.53553,1.53553,0,0,0,.63574.12158h.32227v.80176h-.32227a2.26374,2.26374,0,0,1-.63574-.0957v.122C55.78951,15.15967,55.44088,16.0835,53.7939,16.0835Zm-.53125-5.84619a.56247.56247,0,1,1,.59229-.56641.55276.55276,0,0,1-.53748.56762q-.02742.00075-.05481-.00122Z" transform="translate(0 0.00013)" style="fill: #fff"/>
      <path d="M57.79976,13.87891a4.01977,4.01977,0,0,1-.14844-1.17627,1.86265,1.86265,0,0,1,1.89063-2.05615c1.2373,0,1.7168,1.01074,1.7168,2.21338,0,.88867-.314,2.09082-1.5249,2.09082a4.586,4.586,0,0,1-1.16748-.27h-1.978v-.80176Zm.94092.03516a2.81692,2.81692,0,0,0,.93213.21777c.54,0,.68848-.68848.68848-1.29834,0-.5835-.16553-1.41992-.87158-1.41992-.63574,0-.91455.59229-.91455,1.3418a3.41881,3.41881,0,0,0,.16552,1.15868Z" transform="translate(0 0.00013)" style="fill: #fff"/>
      <path d="M67.40767,16.0835h-.65332c-1.27246,0-2.61426-.26123-2.61426-2.02148a9.83461,9.83461,0,0,1,.54-2.31738l.8457.22656-.12207.39209A7.92511,7.92511,0,0,0,65.0463,14.062c0,1.21094,1.15918,1.21094,1.94336,1.21094h.54883c.3916,0,.93164-.15674.93164-.65332V8.80811h.93262v4.94922a1.53717,1.53717,0,0,0,.63574.12158h.32227v.80176h-.32227a2.26872,2.26872,0,0,1-.63574-.0957v.122C69.40279,15.15967,69.05416,16.0835,67.40767,16.0835Z" transform="translate(0 0.00013)" style="fill: #fff"/>
      <path d="M73.49556,10.69043v2.44824c0,1.03662-.61914,1.542-1.84766,1.542H70.20162v-.80176h1.41211c.74023,0,.94043-.32227.94043-.87109V10.69043Zm-2.335,5.94189a.56249.56249,0,1,1,.59277-.56641.55277.55277,0,0,1-.59274.56641Zm1.46387,0a.56246.56246,0,1,1,.5918-.56641.55276.55276,0,0,1-.53751.5676q-.02713.00074-.05424-.00119Z" transform="translate(0 0.00013)" style="fill: #fff"/>
      <path d="M74.19088,15.98779a3.48855,3.48855,0,0,0,.40039.02588c.76758,0,1.15039-.44434,1.15039-1.3418V11.16943h.94141V13.8789h.8623v.80176h-.87109a2.35047,2.35047,0,0,1-.60156,1.61182,2.215,2.215,0,0,1-1.51562.51416,5.18281,5.18281,0,0,1-.59277-.04346Zm1.97754-5.66357a.56249.56249,0,1,1,.59277-.56641.55247.55247,0,0,1-.59277.56641Z" transform="translate(0 0.00013)" style="fill: #fff"/>
      <path d="M80.63716,14.68066a2.34857,2.34857,0,0,1-1.07129-.29639,2.60147,2.60147,0,0,1-1.47266.29639h-.706V13.8789H78.146c.71387,0,.85352-.11328.85352-.63574V10.69043h.93262v3.03174a1.588,1.588,0,0,0,.70508.15674h.584v.80176ZM79.42623,9.81885a.56249.56249,0,1,1,.59277-.56641.55247.55247,0,0,1-.59277.56641Z" transform="translate(0 0.00013)" style="fill: #fff"/>
      <path d="M83.45064,10.69043v2.44824c0,1.03662-.61816,1.542-1.84668,1.542h-.541v-.80176h.50587c.74023,0,.94043-.32227.94043-.87109V10.69043ZM82.0649,9.81885a.56249.56249,0,1,1,.59277-.56641.55247.55247,0,0,1-.59277.56641Zm1.46387,0a.56249.56249,0,1,1,.59277-.56641.55247.55247,0,0,1-.59277.56641Z" transform="translate(0 0.00013)" style="fill: #fff"/>
    </g>
  </g>
</svg>
</a>
        <a href="" target="_blank" rel="noopener" data-selfpromo-app-link="android" class="o-self-promo__link o-self-promo__link--app o-self-promo__link--android"><svg id="artwork" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="135" height="40" viewBox="0 0 135 40"><defs><style>.cls-1{fill:#a7a6a6;}.cls-2,.cls-6{fill:#fff;}.cls-3{fill:#5bc9f4;}.cls-4{fill:url(#linear-gradient);}.Graphic-Style-2{fill:url(#linear-gradient-2);}.cls-5{fill:url(#linear-gradient-3);}.cls-6{stroke:#fff;stroke-miterlimit:10;stroke-width:0.2px;}</style><linearGradient id="linear-gradient" x1="41.09" y1="30" x2="16.91" y2="30" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#fee000"/><stop offset="0.42" stop-color="#fbbc0e"/><stop offset="0.78" stop-color="#faa418"/><stop offset="1" stop-color="#f99b1c"/></linearGradient><linearGradient id="linear-gradient-2" x1="34.81" y1="32.29" x2="12.08" y2="55.03" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ef4547"/><stop offset="1" stop-color="#c6186d"/></linearGradient><linearGradient id="linear-gradient-3" x1="11.97" y1="4.87" x2="30.54" y2="23.43" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#279e6f"/><stop offset="0.04" stop-color="#2ba06f"/><stop offset="0.46" stop-color="#53b26c"/><stop offset="0.8" stop-color="#6bbd6a"/><stop offset="1" stop-color="#74c169"/></linearGradient></defs><title>google-play-badge_AR</title><rect width="135" height="40" rx="5" ry="5"/><path class="cls-1" d="M140,10.8a4.2,4.2,0,0,1,4.2,4.2V45a4.2,4.2,0,0,1-4.2,4.2H15A4.2,4.2,0,0,1,10.8,45V15A4.2,4.2,0,0,1,15,10.8H140m0-.8H15a5,5,0,0,0-5,5V45a5,5,0,0,0,5,5H140a5,5,0,0,0,5-5V15a5,5,0,0,0-5-5Z" transform="translate(-10 -10)"/><path class="cls-2" d="M78.14,31.75A4.26,4.26,0,1,0,82.41,36,4.19,4.19,0,0,0,78.14,31.75Zm0,6.83A2.58,2.58,0,1,1,80.54,36,2.46,2.46,0,0,1,78.14,38.58Zm-9.32-6.83A4.26,4.26,0,1,0,73.09,36,4.19,4.19,0,0,0,68.82,31.75Zm0,6.83A2.58,2.58,0,1,1,71.22,36,2.46,2.46,0,0,1,68.82,38.58ZM57.74,33.06v1.8h4.32a3.77,3.77,0,0,1-1,2.27,4.42,4.42,0,0,1-3.34,1.32,4.8,4.8,0,0,1,0-9.6A4.64,4.64,0,0,1,61,30.14l1.27-1.27a6.3,6.3,0,0,0-4.53-1.82,6.61,6.61,0,1,0,0,13.21,6.07,6.07,0,0,0,4.61-1.85,6,6,0,0,0,1.56-4.23,6.27,6.27,0,0,0-.09-1.12Zm45.31,1.4a4,4,0,0,0-3.64-2.71,4,4,0,0,0-4,4.25,4.23,4.23,0,0,0,7.76,2.37l-1.45-1a2.41,2.41,0,0,1-2.09,1.17,2.15,2.15,0,0,1-2.06-1.29l5.69-2.35Zm-5.8,1.42a2.34,2.34,0,0,1,2.23-2.49,1.64,1.64,0,0,1,1.57.91ZM92.63,40H94.5V27.5H92.63Zm-3.06-7.3H89.5a2.94,2.94,0,0,0-2.24-1,4.26,4.26,0,0,0,0,8.51,2.88,2.88,0,0,0,2.24-1h.07v.61c0,1.63-.87,2.5-2.27,2.5a2.36,2.36,0,0,1-2.15-1.51l-1.62.67a4,4,0,0,0,3.77,2.52c2.19,0,4-1.29,4-4.43V32H89.57Zm-2.15,5.88a2.58,2.58,0,0,1,0-5.15A2.39,2.39,0,0,1,89.7,36,2.38,2.38,0,0,1,87.42,38.58ZM111.81,27.5h-4.48V40h1.87V35.26h2.61a3.89,3.89,0,1,0,0-7.76Zm0,6H109.2V29.24h2.65a2.14,2.14,0,1,1,0,4.28Zm11.54-1.79a3.49,3.49,0,0,0-3.33,1.91l1.65.69a1.78,1.78,0,0,1,1.71-.91,1.8,1.8,0,0,1,2,1.61v.12a4.18,4.18,0,0,0-1.95-.48c-1.78,0-3.6,1-3.6,2.82a2.89,2.89,0,0,0,3.11,2.75A2.65,2.65,0,0,0,125.32,39h.06v1h1.8V35.19C127.18,33,125.52,31.73,123.39,31.73Zm-.23,6.85c-.61,0-1.46-.31-1.46-1.06,0-1,1.06-1.34,2-1.34a3.32,3.32,0,0,1,1.7.42A2.26,2.26,0,0,1,123.16,38.58ZM133.74,32l-2.14,5.42h-.06L129.32,32h-2l3.33,7.58-1.9,4.21h1.95L135.82,32Zm-16.8,8h1.86V27.5h-1.86Z" transform="translate(-10 -10)"/><path class="cls-3" d="M20.44,17.55A1.94,1.94,0,0,0,20,19v22.1a1.94,1.94,0,0,0,.47,1.4l.07.07L32.89,30.15v-.3L20.51,17.47Z" transform="translate(-10 -10)"/><path class="cls-4" d="M37,34.27l-4.12-4.12v-.3L37,25.73l.1.05L42,28.56c1.39.79,1.39,2.09,0,2.88l-4.89,2.78Z" transform="translate(-10 -10)"/><path class="Graphic-Style-2" d="M37.11,34.22,32.89,30,20.44,42.45a1.61,1.61,0,0,0,2.07.06l14.6-8.29" transform="translate(-10 -10)"/><path class="cls-5" d="M37.11,25.78l-14.6-8.29a1.61,1.61,0,0,0-2.07.06L32.89,30Z" transform="translate(-10 -10)"/><path class="cls-6" d="M80.43,24.51A2,2,0,0,1,79,24a2.11,2.11,0,0,1-.53-1.53,5.66,5.66,0,0,1,0-.6c0-.19.09-.46.18-.83l.4.1a3.37,3.37,0,0,0-.12.79,1.81,1.81,0,0,0,.4,1.25,1.43,1.43,0,0,0,1.12.45,3.6,3.6,0,0,0,1.63-.4,2.21,2.21,0,0,0,1.09-1,6.73,6.73,0,0,1-.72-2.1.84.84,0,0,1,.16-.51,1.62,1.62,0,0,1,.56-.47c0,.26.11.73.25,1.42v.05a1.8,1.8,0,0,0,.8.18c.07,0,.1,0,.1.09v.66c0,.06,0,.09-.1.09a1.56,1.56,0,0,1-.66-.14v.32a2.19,2.19,0,0,1-.43,1.29,3.05,3.05,0,0,1-1.17,1A3.3,3.3,0,0,1,80.43,24.51Zm.87-6a5.92,5.92,0,0,1-.71.8,8.68,8.68,0,0,1-.79-.71c.38-.38.64-.65.77-.81A9.9,9.9,0,0,0,81.3,18.5Z" transform="translate(-10 -10)"/><path class="cls-6" d="M84.28,21.63c-.06,0-.1,0-.1-.09v-.66c0-.06,0-.09.1-.09a1.2,1.2,0,0,0,.7-.2,1.68,1.68,0,0,0,.5-.62l.22-.44a4.13,4.13,0,0,1,.83-1.27,1.28,1.28,0,0,1,.89-.37.87.87,0,0,1,.64.39,3.09,3.09,0,0,1,.52,1,3.93,3.93,0,0,1,.19,1.19,1.56,1.56,0,0,1-.12.62,1.5,1.5,0,0,1-.44.53,5.47,5.47,0,0,1-1.4-.19A4.66,4.66,0,0,1,85.57,21a1.65,1.65,0,0,1-.57.5A1.47,1.47,0,0,1,84.28,21.63ZM88,20.79a3.87,3.87,0,0,0-.26-1.31c-.15-.41-.31-.62-.46-.62a.75.75,0,0,0-.4.12,1.54,1.54,0,0,0-.36.39,6.68,6.68,0,0,0-.49.87A5.36,5.36,0,0,0,88,20.79Z" transform="translate(-10 -10)"/><path class="cls-6" d="M94.78,21.2a6.53,6.53,0,0,1-.82-.11,3.1,3.1,0,0,1-.47-.14c-.17-.07-.33-.15-.51-.24a2,2,0,0,1-.39-.28.41.41,0,0,1-.13-.25,1.56,1.56,0,0,1,.15-.5c.1-.23.18-.41.24-.52a2.73,2.73,0,0,1,.73-.71,6.26,6.26,0,0,1,1.19-.65l0-.3a4.2,4.2,0,0,1,.8-.57l.11,3.57a2.25,2.25,0,0,0,1.14.29.08.08,0,0,1,.09.09v.66a.08.08,0,0,1-.09.09,2.16,2.16,0,0,1-1.08-.25,1,1,0,0,1-.48-.71l0-.23ZM93,19.67a2.24,2.24,0,0,0,1,.5,6,6,0,0,0,1.18.14l-.28-1.78v0A4,4,0,0,0,93,19.67Z" transform="translate(-10 -10)"/><path class="cls-6" d="M99.77,19.12a.44.44,0,0,1,.27.09c-.13.32-.25.58-.35.8s-.16.33-.18.36a2.67,2.67,0,0,0,.69.33,2.53,2.53,0,0,0,.7.09.08.08,0,0,1,.09.09v.66a.08.08,0,0,1-.09.09A2.56,2.56,0,0,1,99.16,21l-.18.23a1.93,1.93,0,0,1-.8.27,7,7,0,0,1-1.35.14.08.08,0,0,1-.09-.09v-.66a.08.08,0,0,1,.09-.09A9.35,9.35,0,0,0,98,20.73a1.56,1.56,0,0,0,.67-.2,2.77,2.77,0,0,0,.58-.87l.19-.36A.36.36,0,0,1,99.77,19.12Zm-1,3.9a4.26,4.26,0,0,1-.65.75,6.6,6.6,0,0,1-.73-.67c.19-.18.43-.43.71-.74Zm1.66-.16a4,4,0,0,1-.66.75,6.48,6.48,0,0,1-.73-.67c.17-.15.4-.4.71-.74Z" transform="translate(-10 -10)"/><path class="cls-6" d="M101.07,21.63c-.07,0-.1,0-.1-.09v-.66c0-.06,0-.09.1-.09a2.72,2.72,0,0,0,1.2-.29c-.1-.77-.21-2.16-.35-4.17l-.11-1.47a4.37,4.37,0,0,1,.74-.61q.08,1.5.12,4.74l0,1.51a2.31,2.31,0,0,0,1.15.29.08.08,0,0,1,.09.09v.66a.08.08,0,0,1-.09.09,1.86,1.86,0,0,1-1.27-.4,2.69,2.69,0,0,1-.72.31A3,3,0,0,1,101.07,21.63Z" transform="translate(-10 -10)"/><path class="cls-6" d="M103.9,21.63a.08.08,0,0,1-.09-.09v-.66a.08.08,0,0,1,.09-.09c.48,0,.93,0,1.37,0a1.92,1.92,0,0,1-.46-.48,1.14,1.14,0,0,1-.19-.64,2.22,2.22,0,0,1,.25-1,2.38,2.38,0,0,1,.66-.83,1.36,1.36,0,0,1,.85-.32,1.62,1.62,0,0,1,.73.19,5.17,5.17,0,0,1,.81.6l-.2.35a3.19,3.19,0,0,0-.63-.21,2,2,0,0,0-.44-.05,2.93,2.93,0,0,0-1.41.41,1.7,1.7,0,0,0,.23.86,1.59,1.59,0,0,0,.66.62,2.38,2.38,0,0,0,1,.27,6.23,6.23,0,0,0,.8-.2c.25-.08.61-.21,1.07-.39a.5.5,0,0,1,.15.39v.11a.56.56,0,0,1-.46.47q-1.3.33-2,.45t-1.38.18C104.88,21.6,104.4,21.63,103.9,21.63Z" transform="translate(-10 -10)"/><path class="cls-6" d="M117.34,22.22l-.28-1.78c-.31-1.86-.52-3.15-.62-3.89a12.71,12.71,0,0,1-.14-1.44.85.85,0,0,1,.17-.58.93.93,0,0,1,.54-.28.65.65,0,0,1,0,.13l.36,1.17-.26.23,0,.17.36,3.26c.06.48.11.93.15,1.37v0a1.67,1.67,0,0,0,.81.19.08.08,0,0,1,.09.09v.66a.08.08,0,0,1-.09.09,1.6,1.6,0,0,1-.75-.18v.36a2.3,2.3,0,0,1-.43,1.3,3.19,3.19,0,0,1-1.16,1,3.28,3.28,0,0,1-1.53.39,2,2,0,0,1-1.47-.54,2.11,2.11,0,0,1-.53-1.53,5.66,5.66,0,0,1,0-.6c0-.19.09-.46.18-.83l.4.1a3.37,3.37,0,0,0-.12.79,1.81,1.81,0,0,0,.4,1.25,1.43,1.43,0,0,0,1.12.45,3.6,3.6,0,0,0,1.09-.18,3.83,3.83,0,0,0,1-.5A2,2,0,0,0,117.34,22.22Z" transform="translate(-10 -10)"/><path class="cls-6" d="M127.19,21.63a2.58,2.58,0,0,1-.93-.19,2.19,2.19,0,0,1-.76-.5,3.81,3.81,0,0,1-1.19.5,5.31,5.31,0,0,1-1.41.19,7.84,7.84,0,0,1-1.64-.18,4.69,4.69,0,0,1-1.33-.44l-.19.21a1.54,1.54,0,0,1-1.2.41.08.08,0,0,1-.09-.09v-.66a.08.08,0,0,1,.09-.09,1.45,1.45,0,0,0,.78-.18,1.87,1.87,0,0,0,.59-.7l.17-.3a.38.38,0,0,1,.35-.2.36.36,0,0,1,.26.11l-.33.76a3.66,3.66,0,0,0,.55.21q2.1-2.79,3.59-2.79a1.63,1.63,0,0,1,.76.25,3.22,3.22,0,0,1,.82.65,1.14,1.14,0,0,1,.36.7,1.86,1.86,0,0,1-.42,1.19,2.21,2.21,0,0,0,1.17.3.08.08,0,0,1,.09.09v.66A.08.08,0,0,1,127.19,21.63ZM123,20.79a5.55,5.55,0,0,0,2.94-.94,2.87,2.87,0,0,0-.8-.91,1.68,1.68,0,0,0-.93-.32,2.3,2.3,0,0,0-1.24.51,8.18,8.18,0,0,0-1.56,1.5A9.31,9.31,0,0,0,123,20.79Z" transform="translate(-10 -10)"/><path class="cls-6" d="M127.24,21.63a.08.08,0,0,1-.09-.09v-.66a.08.08,0,0,1,.09-.09,9,9,0,0,0,2.54-.28l.62-.21a5.42,5.42,0,0,1,1.1-.32,5.82,5.82,0,0,1-.85-.55,4.18,4.18,0,0,0-.72-.49,1.25,1.25,0,0,0-.57-.13,1.69,1.69,0,0,0-.94.27l-.26.16a.57.57,0,0,1-.16-.43.77.77,0,0,1,.37-.67,1.63,1.63,0,0,1,1-.25,1.8,1.8,0,0,1,.7.15,4,4,0,0,1,.83.49,7.52,7.52,0,0,0,1,.64,3.25,3.25,0,0,0,.82.3,6,6,0,0,0,1.2.09l-.42.82-.62-.06h-.26a2.23,2.23,0,0,0-.73.11,7.48,7.48,0,0,0-1.07.49,6.06,6.06,0,0,1-1.49.56A10,10,0,0,1,127.24,21.63Z" transform="translate(-10 -10)"/><path class="cls-6" d="M135.25,18v.69c0,.71,0,1.67-.07,2.89l-.51.09q-.06-3.86-.3-6.41v-.14a.86.86,0,0,1,.17-.55.93.93,0,0,1,.55-.28.65.65,0,0,0,0,.13l.36,1.17-.3.25v.06Q135.25,17,135.25,18Z" transform="translate(-10 -10)"/></svg></a>
    </div>
</div>
                </div>
            
                                <div class="t-content__tags">
                        <ul class="m-tags-list">
    <li class="m-tags-list__tag">
            <a href="/ar/%D8%AA%D8%A7%D8%BA/%D8%B1%D9%88%D8%B3%D9%8A%D8%A7/" class="m-tags-list__tag__link" title="&#x0631;&#x0648;&#x0633;&#x064A;&#x0627;">روسيا</a>
        </li><li class="m-tags-list__tag">
            <a href="/ar/%D8%AA%D8%A7%D8%BA/%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D9%81%D9%8A-%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7/" class="m-tags-list__tag__link" title="&#x0627;&#x0644;&#x062D;&#x0631;&#x0628;&#x20;&#x0641;&#x064A;&#x20;&#x0623;&#x0648;&#x0643;&#x0631;&#x0627;&#x0646;&#x064A;&#x0627;">الحرب في أوكرانيا</a>
        </li><li class="m-tags-list__tag">
            <a href="/ar/%D8%AA%D8%A7%D8%BA/%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/" class="m-tags-list__tag__link" title="&#x0623;&#x0648;&#x0631;&#x0648;&#x0628;&#x0627;">أوروبا</a>
        </li><li class="m-tags-list__tag">
            <a href="/ar/%D8%AA%D8%A7%D8%BA/%D8%B7%D8%A7%D9%82%D8%A9/" class="m-tags-list__tag__link" title="&#x0637;&#x0627;&#x0642;&#x0629;">طاقة</a>
        </li><li class="m-tags-list__tag">
            <a href="/ar/%D8%AA%D8%A7%D8%BA/%D9%85%D9%81%D8%A7%D8%B9%D9%84-%D9%86%D9%88%D9%88%D9%8A/" class="m-tags-list__tag__link" title="&#x0645;&#x0641;&#x0627;&#x0639;&#x0644;&#x20;&#x0646;&#x0648;&#x0648;&#x064A;">مفاعل نووي</a>
        </li><li class="m-tags-list__tag">
            <a href="/ar/%D8%AA%D8%A7%D8%BA/%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7/" class="m-tags-list__tag__link" title="&#x0623;&#x0648;&#x0643;&#x0631;&#x0627;&#x0646;&#x064A;&#x0627;">أوكرانيا</a>
        </li><li class="m-tags-list__tag">
            <a href="/ar/%D8%AA%D8%A7%D8%BA/%D9%81%D9%88%D9%84%D9%88%D8%AF%D9%8A%D9%85%D9%8A%D8%B1-%D8%B2%D9%8A%D9%84%D9%8A%D9%86%D8%B3%D9%83%D9%8A/" class="m-tags-list__tag__link" title="&#x0641;&#x0648;&#x0644;&#x0648;&#x062F;&#x064A;&#x0645;&#x064A;&#x0631;&#x20;&#x0632;&#x064A;&#x0644;&#x064A;&#x0646;&#x0633;&#x0643;&#x064A;">فولوديمير زيلينسكي</a>
        </li><li class="m-tags-list__tag">
            <a href="/ar/%D8%AA%D8%A7%D8%BA/%D9%85%D8%AC%D9%85%D9%88%D8%B9%D8%A9-%D8%A7%D9%84%D8%B3%D8%A8%D8%B9/" class="m-tags-list__tag__link" title="&#x0645;&#x062C;&#x0645;&#x0648;&#x0639;&#x0629;&#x20;&#x0627;&#x0644;&#x0633;&#x0628;&#x0639;">مجموعة السبع</a>
        </li></ul>
                    </div>
                                    

                                    <div class="t-content__related">
                    
    

<aside
    data-org-name=""
    data-org-type=""
    class="o-aside-content  o-aside-content--no-background o-aside-content--related">
    <div class="o-aside-content__row o-aside-content__row--center">
            <div class="o-aside-content__title a-aside-title" role="heading" aria-level="2"><span class="a-aside-title__content">مواضيع متعلقة</span></div>
                    </div>
        <div class="o-layout-list  o-layout-list--without-images">
    
    <div class="o-layout-list__item l-m-100 l-t-50 l-d-33">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--no-image"
        data-article-list
    >
                        
                            
        <a href="/ar/%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/20220807-%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%82%D8%B5%D9%81-%D8%B1%D9%88%D8%B3%D9%8A-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%84%D9%85%D9%81%D8%A7%D8%B9%D9%84-%D8%B2%D8%A7%D8%A8%D9%88%D8%B1%D9%8A%D8%AC%D9%8A%D8%A7-%D9%88%D9%85%D8%AE%D8%A7%D9%88%D9%81-%D9%85%D9%86-%D9%88%D9%82%D9%88%D8%B9-%D9%83%D8%A7%D8%B1%D8%AB%D8%A9-%D9%86%D9%88%D9%88%D9%8A%D8%A9" data-article-item-link>
                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">الحرب في أوكرانيا</span></div>
                                                    <p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>أوكرانيا: قصف روسي جديد لمفاعل زابوريجيا ومخاوف من وقوع كارثة نووية</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-33">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--no-image"
        data-article-list
    >
                        
                            
        <a href="/ar/%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/20220808-%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D9%81%D9%8A-%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D8%BA%D9%88%D8%AA%D9%8A%D8%B1%D9%8A%D8%B3-%D9%8A%D8%B9%D8%AA%D8%A8%D8%B1-%D8%A7%D8%B3%D8%AA%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D8%AD%D8%B7%D8%A7%D8%AA-%D8%A7%D9%84%D8%B7%D8%A7%D9%82%D8%A9-%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A%D8%A9-%D8%A8%D9%85%D8%AB%D8%A7%D8%A8%D8%A9-%D8%A3%D8%B9%D9%85%D8%A7%D9%84-%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1%D9%8A%D8%A9" data-article-item-link>
                        <div class="article__infos">
                
                                                    <p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>الحرب في أوكرانيا: غوتيريس يعتبر استهداف محطات الطاقة النووية بمثابة &quot;أعمال انتحارية&quot;</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-33">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--no-image"
        data-article-list
    >
                        
                            
        <a href="/ar/%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/20220809-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A-%D9%8A%D8%B4%D8%B1%D8%B9-%D9%81%D9%8A-%D8%AA%D8%B7%D8%A8%D9%8A%D9%82-%D8%AE%D8%B7%D8%A9-%D9%84%D8%AE%D9%81%D8%B6-%D8%A7%D8%B3%D8%AA%D9%87%D9%84%D8%A7%D9%83-%D8%A7%D9%84%D8%BA%D8%A7%D8%B2-%D8%A8%D9%86%D8%B3%D8%A8%D8%A9-15" data-article-item-link>
                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">أزمة الطاقة</span></div>
                                                    <p class="article__title ">الاتحاد الأوروبي يشرع في تطبيق خطة لخفض استهلاك الغاز بنسبة 15%</p>
                            </div>
        </a>
            </div>
                    </div>
    </div>

                </aside>
                </div>
                        </article>

            <div
    class="o-ad-container o-ad-container--outbrain o-ad-container--with-background"
    data-tms-ad-type="post-article"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
></div>
    
                <div class="t-content__list-content">
            
        

<aside
    data-org-name=""
    data-org-type=""
    class="o-aside-content  o-aside-content--overflow-background o-aside-content--related">
    <div class="o-aside-content__row o-aside-content__row--center">
            <div class="o-aside-content__title a-aside-title" role="heading" aria-level="2"><span class="a-aside-title__content">مواضيع ذات صلة</span></div>
                    </div>
        <div class="o-layout-list ">
    
    <div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/ar/%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/20220811-%D9%84%D8%A7%D8%AA%D9%81%D9%8A%D8%A7-%D8%AA%D8%B9%D8%AA%D8%A8%D8%B1-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%AF%D9%88%D9%84%D8%A9-%D8%B1%D8%A7%D8%B9%D9%8A%D8%A9-%D9%84%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%BA%D8%B2%D9%88%D9%87%D8%A7-%D9%84%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.france24.com/media/display/c408cca4-09e5-11ea-832c-005056a98db9/w:388/p:16x9/ENTK%20TALKING%20EUROPE%201%201116%20%282020%29_%20Ep%20%2011.webp 388w,https://s.france24.com/media/display/c408cca4-09e5-11ea-832c-005056a98db9/w:720/p:16x9/ENTK%20TALKING%20EUROPE%201%201116%20%282020%29_%20Ep%20%2011.webp 720w,https://s.france24.com/media/display/c408cca4-09e5-11ea-832c-005056a98db9/w:1024/p:16x9/ENTK%20TALKING%20EUROPE%201%201116%20%282020%29_%20Ep%20%2011.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Talking Europe - Egils Levit" aria-hidden="true" srcset="https://s.france24.com/media/display/c408cca4-09e5-11ea-832c-005056a98db9/w:388/p:16x9/ENTK%20TALKING%20EUROPE%201%201116%20%282020%29_%20Ep%20%2011.jpg 388w,https://s.france24.com/media/display/c408cca4-09e5-11ea-832c-005056a98db9/w:720/p:16x9/ENTK%20TALKING%20EUROPE%201%201116%20%282020%29_%20Ep%20%2011.jpg 720w,https://s.france24.com/media/display/c408cca4-09e5-11ea-832c-005056a98db9/w:1024/p:16x9/ENTK%20TALKING%20EUROPE%201%201116%20%282020%29_%20Ep%20%2011.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">الحرب في أوكرانيا</span></div>
                                                    <div class="article__metadata"><div class="article__date">11/08/2022</div></div><p class="article__title ">لاتفيا تعتبر روسيا &quot;دولة راعية للإرهاب&quot; بسبب غزوها لأوكرانيا</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/ar/%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/20220811-%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7-%D8%AA%D9%88%D8%AC%D9%8A%D9%87-%D8%AA%D9%87%D9%85%D8%A9-%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8-%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86-%D9%8A%D8%B4%D8%AA%D8%A8%D9%87-%D8%A8%D8%A7%D9%86%D8%AA%D9%85%D8%A7%D8%A6%D9%87-%D8%A5%D9%84%D9%89-%D8%AE%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D8%A8%D9%8A%D8%AA%D9%84%D8%B2-%D8%A7%D9%84%D8%AA%D8%A7%D8%A8%D8%B9%D8%A9-%D9%84%D8%AA%D9%86%D8%B8%D9%8A%D9%85-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.france24.com/media/display/b1de8ee4-1949-11ed-9c79-005056a97e36/w:388/p:16x9/063_1391464442.webp 388w,https://s.france24.com/media/display/b1de8ee4-1949-11ed-9c79-005056a97e36/w:720/p:16x9/063_1391464442.webp 720w,https://s.france24.com/media/display/b1de8ee4-1949-11ed-9c79-005056a97e36/w:1024/p:16x9/063_1391464442.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="063_1391464442" aria-hidden="true" srcset="https://s.france24.com/media/display/b1de8ee4-1949-11ed-9c79-005056a97e36/w:388/p:16x9/063_1391464442.jpg 388w,https://s.france24.com/media/display/b1de8ee4-1949-11ed-9c79-005056a97e36/w:720/p:16x9/063_1391464442.jpg 720w,https://s.france24.com/media/display/b1de8ee4-1949-11ed-9c79-005056a97e36/w:1024/p:16x9/063_1391464442.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">11/08/2022</div></div><p class="article__title ">بريطانيا: توجيه تهمة الإرهاب لمواطن يشتبه بانتمائه إلى خلية &quot;البيتلز&quot; التابعة لتنظيم &quot;الدولة الإسلامية&quot;</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/ar/%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/20220811-%D8%B2%D9%8A%D9%84%D9%8A%D9%86%D8%B3%D9%83%D9%8A-%D9%8A%D8%AA%D9%88%D8%B9%D8%AF-%D8%A8%D8%A7%D9%84%D8%B1%D8%AF-%D8%B9%D9%84%D9%89-%D9%82%D8%B5%D9%81-%D8%B1%D9%88%D8%B3%D9%8A-%D8%A3%D9%88%D8%AF%D9%89-%D8%A8%D8%AD%D9%8A%D8%A7%D8%A9-14-%D9%85%D8%AF%D9%86%D9%8A%D8%A7-%D9%88%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D8%A3%D9%85%D9%86-%D9%8A%D8%A8%D8%AD%D8%AB-%D8%A3%D8%B2%D9%85%D8%A9-%D9%85%D8%AD%D8%B7%D8%A9-%D8%B2%D8%A7%D8%A8%D9%88%D8%B1%D9%8A%D8%AC%D9%8A%D8%A7-%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A%D8%A9" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.france24.com/media/display/1b524642-1939-11ed-99e6-005056bfb2b6/w:388/p:16x9/000_32G84YH.webp 388w,https://s.france24.com/media/display/1b524642-1939-11ed-99e6-005056bfb2b6/w:720/p:16x9/000_32G84YH.webp 720w,https://s.france24.com/media/display/1b524642-1939-11ed-99e6-005056bfb2b6/w:1024/p:16x9/000_32G84YH.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="000_32G84YH" aria-hidden="true" srcset="https://s.france24.com/media/display/1b524642-1939-11ed-99e6-005056bfb2b6/w:388/p:16x9/000_32G84YH.jpg 388w,https://s.france24.com/media/display/1b524642-1939-11ed-99e6-005056bfb2b6/w:720/p:16x9/000_32G84YH.jpg 720w,https://s.france24.com/media/display/1b524642-1939-11ed-99e6-005056bfb2b6/w:1024/p:16x9/000_32G84YH.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">الحرب في أوكرانيا</span></div>
                                                    <div class="article__metadata"><div class="article__date">11/08/2022</div></div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>زيلينسكي يتوعد بالرد على قصف روسي أودى بحياة 14 مدنيا ومجلس الأمن يبحث أزمة محطة زابوريجيا النووية</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/ar/%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/20220810-%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D9%88%D8%B3%D9%8A%D8%A9-%D8%AA%D9%88%D9%82%D9%81-%D8%B5%D8%AD%D8%A7%D9%81%D9%8A%D8%A9-%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9-%D9%84%D9%84%D8%AD%D8%B1%D8%A8-%D9%81%D9%8A-%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D8%A8%D8%AA%D9%87%D9%85%D8%A9-%D8%AA%D8%B4%D9%88%D9%8A%D9%87-%D8%B3%D9%85%D8%B9%D8%A9-%D8%A7%D9%84%D8%AC%D9%8A%D8%B4" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.france24.com/media/display/3d8ddc70-18a9-11ed-b33c-005056a97e36/w:388/p:16x9/000_32G83VR.webp 388w,https://s.france24.com/media/display/3d8ddc70-18a9-11ed-b33c-005056a97e36/w:720/p:16x9/000_32G83VR.webp 720w,https://s.france24.com/media/display/3d8ddc70-18a9-11ed-b33c-005056a97e36/w:1024/p:16x9/000_32G83VR.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="000_32G83VR" aria-hidden="true" srcset="https://s.france24.com/media/display/3d8ddc70-18a9-11ed-b33c-005056a97e36/w:388/p:16x9/000_32G83VR.jpg 388w,https://s.france24.com/media/display/3d8ddc70-18a9-11ed-b33c-005056a97e36/w:720/p:16x9/000_32G83VR.jpg 720w,https://s.france24.com/media/display/3d8ddc70-18a9-11ed-b33c-005056a97e36/w:1024/p:16x9/000_32G83VR.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">10/08/2022</div></div><p class="article__title ">السلطات الروسية توقف صحافية معارضة للحرب في أوكرانيا بتهمة &quot;تشويه سمعة&quot; الجيش</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/ar/%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/20220810-%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7-%D8%AA%D8%B7%D9%84%D9%82-%D8%AD%D9%85%D9%84%D8%A9-%D8%AA%D9%84%D9%82%D9%8A%D8%AD-%D9%88%D9%82%D8%A7%D8%A6%D9%8A%D8%A9-%D8%A5%D8%AB%D8%B1-%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D8%B1-%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D8%B4%D9%84%D9%84-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D9%81%D9%8A-%D9%84%D9%86%D8%AF%D9%86" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.france24.com/media/display/94d5d616-ed04-11ec-ab1a-005056bfb2b6/w:388/p:16x9/000_9WK7JQ.webp 388w,https://s.france24.com/media/display/94d5d616-ed04-11ec-ab1a-005056bfb2b6/w:720/p:16x9/000_9WK7JQ.webp 720w,https://s.france24.com/media/display/94d5d616-ed04-11ec-ab1a-005056bfb2b6/w:1024/p:16x9/000_9WK7JQ.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="000_9WK7JQ" aria-hidden="true" srcset="https://s.france24.com/media/display/94d5d616-ed04-11ec-ab1a-005056bfb2b6/w:388/p:16x9/000_9WK7JQ.jpg 388w,https://s.france24.com/media/display/94d5d616-ed04-11ec-ab1a-005056bfb2b6/w:720/p:16x9/000_9WK7JQ.jpg 720w,https://s.france24.com/media/display/94d5d616-ed04-11ec-ab1a-005056bfb2b6/w:1024/p:16x9/000_9WK7JQ.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">صحة</span></div>
                                                    <div class="article__metadata"><div class="article__date">10/08/2022</div></div><p class="article__title ">بريطانيا تطلق حملة تلقيح وقائية إثر انتشار فيروس شلل الأطفال في لندن</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/ar/%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/20220810-%D9%85%D8%AC%D9%85%D9%88%D8%B9%D8%A9-%D8%A7%D9%84%D8%B3%D8%A8%D8%B9-%D8%AA%D8%AA%D9%87%D9%85-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%A8%D8%AA%D8%B9%D8%B1%D9%8A%D8%B6-%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D9%84%D8%AE%D8%B7%D8%B1-%D9%83%D8%A7%D8%B1%D8%AB%D8%A9-%D9%86%D9%88%D9%88%D9%8A%D8%A9-%D9%88%D8%AA%D8%B7%D8%A7%D9%84%D8%A8%D9%87%D8%A7-%D8%A8%D8%A7%D9%84%D8%A7%D9%86%D8%B3%D8%AD%D8%A7%D8%A8-%D9%85%D9%86-%D9%85%D8%AD%D8%B7%D8%A9-%D8%B2%D8%A7%D8%A8%D9%88%D8%B1%D9%8A%D8%AC%D9%8A%D8%A7-%D8%A7%D9%84%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A9" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.france24.com/media/display/e5d76eaa-1593-11ed-be12-005056a90321/w:388/p:16x9/2022-08-05T130250Z_1108629379_RC2LPV9OEO9T_RTRMADP_3_UKRAINE-CRISIS-ZAPORIZHZHIA-NUCLEAR.webp 388w,https://s.france24.com/media/display/e5d76eaa-1593-11ed-be12-005056a90321/w:720/p:16x9/2022-08-05T130250Z_1108629379_RC2LPV9OEO9T_RTRMADP_3_UKRAINE-CRISIS-ZAPORIZHZHIA-NUCLEAR.webp 720w,https://s.france24.com/media/display/e5d76eaa-1593-11ed-be12-005056a90321/w:1024/p:16x9/2022-08-05T130250Z_1108629379_RC2LPV9OEO9T_RTRMADP_3_UKRAINE-CRISIS-ZAPORIZHZHIA-NUCLEAR.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="2022-08-05T130250Z_1108629379_RC2LPV9OEO9T_RTRMADP_3_UKRAINE-CRISIS-ZAPORIZHZHIA-NUCLEAR" aria-hidden="true" srcset="https://s.france24.com/media/display/e5d76eaa-1593-11ed-be12-005056a90321/w:388/p:16x9/2022-08-05T130250Z_1108629379_RC2LPV9OEO9T_RTRMADP_3_UKRAINE-CRISIS-ZAPORIZHZHIA-NUCLEAR.JPG 388w,https://s.france24.com/media/display/e5d76eaa-1593-11ed-be12-005056a90321/w:720/p:16x9/2022-08-05T130250Z_1108629379_RC2LPV9OEO9T_RTRMADP_3_UKRAINE-CRISIS-ZAPORIZHZHIA-NUCLEAR.JPG 720w,https://s.france24.com/media/display/e5d76eaa-1593-11ed-be12-005056a90321/w:1024/p:16x9/2022-08-05T130250Z_1108629379_RC2LPV9OEO9T_RTRMADP_3_UKRAINE-CRISIS-ZAPORIZHZHIA-NUCLEAR.JPG 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">الحرب في أوكرانيا</span></div>
                                                    <div class="article__metadata"><div class="article__date">10/08/2022</div></div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>مجموعة السبع تتهم روسيا بتعريض المنطقة لخطر كارثة نووية وتطالبها بالانسحاب من محطة زابوريجيا الأوكرانية</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/ar/%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/20220810-%D9%85%D9%88%D9%81%D8%AF-%D9%81%D8%B1%D8%A7%D9%86%D8%B324-%D8%A5%D9%84%D9%89-%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%82%D8%AA%D9%84%D9%89-%D9%88%D8%AC%D8%B1%D8%AD%D9%89-%D9%81%D9%8A-%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D8%AF%D9%86%D9%8A%D8%A8%D8%B1%D9%88%D8%A8%D9%8A%D8%AA%D8%B1%D9%88%D9%81%D8%B3%D9%83-%D8%A5%D8%AB%D8%B1-%D9%82%D8%B5%D9%81-%D8%B1%D9%88%D8%B3%D9%8A" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.france24.com/media/display/beef361c-188e-11ed-a20f-005056bf30b7/w:388/p:16x9/Capture%20d%E2%80%99e%CC%81cran%202022-08-10%20a%CC%80%2011.25.23.webp 388w,https://s.france24.com/media/display/beef361c-188e-11ed-a20f-005056bf30b7/w:720/p:16x9/Capture%20d%E2%80%99e%CC%81cran%202022-08-10%20a%CC%80%2011.25.23.webp 720w,https://s.france24.com/media/display/beef361c-188e-11ed-a20f-005056bf30b7/w:1024/p:16x9/Capture%20d%E2%80%99e%CC%81cran%202022-08-10%20a%CC%80%2011.25.23.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Capture d’écran 2022-08-10 à 11.25.23" aria-hidden="true" srcset="https://s.france24.com/media/display/beef361c-188e-11ed-a20f-005056bf30b7/w:388/p:16x9/Capture%20d%E2%80%99e%CC%81cran%202022-08-10%20a%CC%80%2011.25.23.jpg 388w,https://s.france24.com/media/display/beef361c-188e-11ed-a20f-005056bf30b7/w:720/p:16x9/Capture%20d%E2%80%99e%CC%81cran%202022-08-10%20a%CC%80%2011.25.23.jpg 720w,https://s.france24.com/media/display/beef361c-188e-11ed-a20f-005056bf30b7/w:1024/p:16x9/Capture%20d%E2%80%99e%CC%81cran%202022-08-10%20a%CC%80%2011.25.23.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">الحرب في أوكرانيا</span></div>
                                                    <div class="article__metadata"><div class="article__date">10/08/2022</div></div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>موفد فرانس24 إلى أوكرانيا: قتلى وجرحى في منطقة دنيبروبيتروفسك إثر قصف روسي</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/ar/%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/20220810-%D8%A7%D9%84%D9%8A%D9%88%D9%86%D8%A7%D9%86-%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D9%87%D8%A7%D8%AC%D8%B1%D9%8A%D9%86-%D9%81%D9%8A-%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF-%D8%A7%D9%84%D9%85%D9%81%D9%82%D9%88%D8%AF%D9%8A%D9%86-%D8%A8%D8%B9%D8%AF-%D8%BA%D8%B1%D9%82-%D9%85%D8%B1%D9%83%D8%A8%D9%87%D9%85-%D9%81%D9%8A-%D8%A8%D8%AD%D8%B1-%D8%A5%D9%8A%D8%AC%D9%87-%D9%88%D8%A7%D9%84%D8%A8%D8%AD%D8%AB-%D9%85%D8%AA%D9%88%D8%A7%D8%B5%D9%84" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.france24.com/media/display/14013864-5d37-11ea-b5f0-005056a964fe/w:388/p:16x9/2020-03-01T152315Z_811714732_RC23BF9D1RUG_RTRMADP_3_SYRIA-SECURITY-GREECE-LESBOS.webp 388w,https://s.france24.com/media/display/14013864-5d37-11ea-b5f0-005056a964fe/w:720/p:16x9/2020-03-01T152315Z_811714732_RC23BF9D1RUG_RTRMADP_3_SYRIA-SECURITY-GREECE-LESBOS.webp 720w,https://s.france24.com/media/display/14013864-5d37-11ea-b5f0-005056a964fe/w:1024/p:16x9/2020-03-01T152315Z_811714732_RC23BF9D1RUG_RTRMADP_3_SYRIA-SECURITY-GREECE-LESBOS.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="2020-03-01T152315Z_811714732_RC23BF9D1RUG_RTRMADP_3_SYRIA-SECURITY-GREECE-LESBOS" aria-hidden="true" srcset="https://s.france24.com/media/display/14013864-5d37-11ea-b5f0-005056a964fe/w:388/p:16x9/2020-03-01T152315Z_811714732_RC23BF9D1RUG_RTRMADP_3_SYRIA-SECURITY-GREECE-LESBOS.JPG 388w,https://s.france24.com/media/display/14013864-5d37-11ea-b5f0-005056a964fe/w:720/p:16x9/2020-03-01T152315Z_811714732_RC23BF9D1RUG_RTRMADP_3_SYRIA-SECURITY-GREECE-LESBOS.JPG 720w,https://s.france24.com/media/display/14013864-5d37-11ea-b5f0-005056a964fe/w:1024/p:16x9/2020-03-01T152315Z_811714732_RC23BF9D1RUG_RTRMADP_3_SYRIA-SECURITY-GREECE-LESBOS.JPG 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">10/08/2022</div></div><p class="article__title ">اليونان: عشرات المهاجرين في عداد المفقودين بعد غرق مركبهم في بحر إيجه</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/ar/%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/20220807-%D8%B3%D9%81%D8%A7%D8%B1%D8%A9-%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%81%D9%8A-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%B1%D8%A7%D8%B2%D9%88%D9%86%D9%8A-%D8%A3%D9%88%D9%84-%D8%B3%D9%81%D9%8A%D9%86%D8%A9-%D8%AD%D8%A8%D9%88%D8%A8-%D9%84%D9%86-%D8%AA%D8%B1%D8%B3%D9%88-%D9%81%D9%8A-%D9%85%D9%8A%D9%86%D8%A7%D8%A1-%D8%B7%D8%B1%D8%A7%D8%A8%D9%84%D8%B3-%D9%81%D9%8A-%D9%88%D9%82%D8%AA%D9%87%D8%A7-%D8%A7%D9%84%D9%85%D8%AD%D8%AF%D8%AF" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.france24.com/media/display/237619ba-15c0-11ed-8822-005056a90284/w:388/p:16x9/f33dc836887409a45a711c5d79a923ce5bb387b6.webp 388w,https://s.france24.com/media/display/237619ba-15c0-11ed-8822-005056a90284/w:720/p:16x9/f33dc836887409a45a711c5d79a923ce5bb387b6.webp 720w,https://s.france24.com/media/display/237619ba-15c0-11ed-8822-005056a90284/w:1024/p:16x9/f33dc836887409a45a711c5d79a923ce5bb387b6.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="السفينة رازوني تعبر البوسفور بعد الكشف عليها في اسطنبول في 3 آب/اغسطس 2022" aria-hidden="true" srcset="https://s.france24.com/media/display/237619ba-15c0-11ed-8822-005056a90284/w:388/p:16x9/f33dc836887409a45a711c5d79a923ce5bb387b6.jpg 388w,https://s.france24.com/media/display/237619ba-15c0-11ed-8822-005056a90284/w:720/p:16x9/f33dc836887409a45a711c5d79a923ce5bb387b6.jpg 720w,https://s.france24.com/media/display/237619ba-15c0-11ed-8822-005056a90284/w:1024/p:16x9/f33dc836887409a45a711c5d79a923ce5bb387b6.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">الحرب في أوكرانيا</span></div>
                                                    <div class="article__metadata"><div class="article__date">07/08/2022</div></div><p class="article__title ">سفارة أوكرانيا في لبنان: أول سفينة حبوب رازوني لن ترسو في ميناء طرابلس في وقتها المحدد</p>
                            </div>
        </a>
            </div>
                    </div>
    </div>

                </aside>
        </div>
                                                <script id="datalayer" type="application/json">
                            {"content_title":"\u0627\u0644\u062d\u0631\u0628 \u0641\u064a \u0623\u0648\u0643\u0631\u0627\u0646\u064a\u0627: \u0648\u0627\u0634\u0646\u0637\u0646 \u062a\u0624\u064a\u062f \u0625\u0642\u0627\u0645\u0629 \u0645\u0646\u0637\u0642\u0629 \u0645\u0646\u0632\u0648\u0639\u0629 \u0627\u0644\u0633\u0644\u0627\u062d \u062d\u0648\u0644 \u0645\u062d\u0637\u0629 \u0632\u0627\u0628\u0648\u0631\u064a\u062c\u064a\u0627 \u0627\u0644\u0646\u0648\u0648\u064a\u0629","content_id":"WBMZ123581-F24-AR-20220811","canonical":"https:\/\/www.france24.com\/ar\/%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7\/20220811-%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D9%81%D9%8A-%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D8%AA%D8%A4%D9%8A%D8%AF-%D8%A5%D9%82%D8%A7%D9%85%D8%A9-%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D9%85%D9%86%D8%B2%D9%88%D8%B9%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D8%AD-%D8%AD%D9%88%D9%84-%D9%85%D8%AD%D8%B7%D8%A9-%D8%B2%D8%A7%D8%A8%D9%88%D8%B1%D9%8A%D8%AC%D9%8A%D8%A7-%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A%D8%A9","page_name":"20220811-%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D9%81%D9%8A-%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D8%AA%D8%A4%D9%8A%D8%AF-%D8%A5%D9%82%D8%A7%D9%85%D8%A9-%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D9%85%D9%86%D8%B2%D9%88%D8%B9%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D8%AD-%D8%AD%D9%88%D9%84-%D9%85%D8%AD%D8%B7%D8%A9-%D8%B2%D8%A7%D8%A8%D9%88%D8%B1%D9%8A%D8%AC%D9%8A%D8%A7-%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A%D8%A9","publication_date":"2022-08-11","publication_time":"18:04","authors":[{"title":"\u0641\u0631\u0627\u0646\u063324","title_clean":"\u0641\u0631\u0627\u0646\u063324","title_slug":"\u0641\u0631\u0627\u0646\u063324","id":"WB807288-F24-AR-20120809"}],"tags":[{"name":"\u0631\u0648\u0633\u064a\u0627","name_clean":"\u0631\u0648\u0633\u064a\u0627","name_slug":"\u0631\u0648\u0633\u064a\u0627"},{"name":"\u0627\u0644\u062d\u0631\u0628 \u0641\u064a \u0623\u0648\u0643\u0631\u0627\u0646\u064a\u0627","name_clean":"\u0627\u0644\u062d\u0631\u0628 \u0641\u064a \u0627\u0648\u0643\u0631\u0627\u0646\u064a\u0627","name_slug":"\u0627\u0644\u062d\u0631\u0628-\u0641\u064a-\u0627\u0648\u0643\u0631\u0627\u0646\u064a\u0627"},{"name":"\u0623\u0648\u0631\u0648\u0628\u0627","name_clean":"\u0627\u0648\u0631\u0648\u0628\u0627","name_slug":"\u0627\u0648\u0631\u0648\u0628\u0627"},{"name":"\u0637\u0627\u0642\u0629","name_clean":"\u0637\u0627\u0642\u0629","name_slug":"\u0637\u0627\u0642\u0629"},{"name":"\u0645\u0641\u0627\u0639\u0644 \u0646\u0648\u0648\u064a","name_clean":"\u0645\u0641\u0627\u0639\u0644 \u0646\u0648\u0648\u064a","name_slug":"\u0645\u0641\u0627\u0639\u0644-\u0646\u0648\u0648\u064a"},{"name":"\u0623\u0648\u0643\u0631\u0627\u0646\u064a\u0627","name_clean":"\u0627\u0648\u0643\u0631\u0627\u0646\u064a\u0627","name_slug":"\u0627\u0648\u0643\u0631\u0627\u0646\u064a\u0627"},{"name":"\u0641\u0648\u0644\u0648\u062f\u064a\u0645\u064a\u0631 \u0632\u064a\u0644\u064a\u0646\u0633\u0643\u064a","name_clean":"\u0641\u0648\u0644\u0648\u062f\u064a\u0645\u064a\u0631 \u0632\u064a\u0644\u064a\u0646\u0633\u0643\u064a","name_slug":"\u0641\u0648\u0644\u0648\u062f\u064a\u0645\u064a\u0631-\u0632\u064a\u0644\u064a\u0646\u0633\u0643\u064a"},{"name":"\u0645\u062c\u0645\u0648\u0639\u0629 \u0627\u0644\u0633\u0628\u0639","name_clean":"\u0645\u062c\u0645\u0648\u0639\u0629 \u0627\u0644\u0633\u0628\u0639","name_slug":"\u0645\u062c\u0645\u0648\u0639\u0629-\u0627\u0644\u0633\u0628\u0639"}],"main_media_type":"texte","cat1":"\u0623\u0648\u0631\u0648\u0628\u0627","cat2":null,"cat3":null,"content_type":"article","site_brand":"f24","site_env":null,"site_context":"interne","http_code":200,"site_version":"null","site_locale":"ar"}
                        </script>
                                    </div>
                                            </main>

                                                <div back-to-top>
    <back-to-top
        title="عودة إلى الأعلى"
    >
        <span class="svg"><svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg"><g filter="url(#filter0_b_1536_24488)"><circle cx="20" cy="20" r="17" fill="white" fill-opacity="0.6"/></g><path fill-rule="evenodd" clip-rule="evenodd" d="M19.4454 12.9598C19.8381 12.5559 20.4867 12.5559 20.8794 12.9598L29.9123 22.2507C30.447 22.8007 30.4346 23.68 29.8846 24.2147C29.3346 24.7494 28.4553 24.7371 27.9206 24.1871L20.1624 16.2072L12.4042 24.1871C11.8695 24.7371 10.9902 24.7494 10.4402 24.2147C9.8902 23.68 9.87781 22.8007 10.4125 22.2507L19.4454 12.9598Z" fill="black"/><path fill-rule="evenodd" clip-rule="evenodd" d="M20 36.6667C29.2047 36.6667 36.6667 29.2047 36.6667 20C36.6667 10.7953 29.2047 3.33333 20 3.33333C10.7953 3.33333 3.33333 10.7953 3.33333 20C3.33333 29.2047 10.7953 36.6667 20 36.6667ZM20 40C31.0457 40 40 31.0457 40 20C40 8.9543 31.0457 0 20 0C8.9543 0 0 8.9543 0 20C0 31.0457 8.9543 40 20 40Z" fill="black"/><defs><filter id="filter0_b_1536_24488" x="-17" y="-17" width="74" height="74" filterUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feFlood flood-opacity="0" result="BackgroundImageFix"/><feGaussianBlur in="BackgroundImage" stdDeviation="10"/><feComposite in2="SourceAlpha" operator="in" result="effect1_backgroundBlur_1536_24488"/><feBlend mode="normal" in="SourceGraphic" in2="effect1_backgroundBlur_1536_24488" result="shape"/></filter></defs></svg>
</span>
            </back-to-top>
</div>
                            
            
                        <div class="o-sticky-wrapper">
                <div data-root-urgent-banner></div>
                <div id="root-audio-player" v-cloak>
    <player-audio
            ref="audioPlayer"
            player-container-id="main-audio-player"
            :default-media-id="mediaId"
            locale="ar"
            @metadata_is_loaded="onMetadataIsLoaded"
            @play="onPlayerPlay"
            @pause="onPlayerPause"
            @stop="onPlayerStop"
            @ready="onPlayerReady"
            @time_seek="onTimeSeek"
            @before_time_seek="onBeforeTimeSeek"
            @destroyed="onPlayerDestroyed"
    ></player-audio>
</div>
            </div>
                    
                        
                
    
    
    




<script type="text/javascript">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</script>
        


        
                <script>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</script>
        <script defer src="/build/js/vendor.8842439fe5bcb190e19d.js"></script>
        <script defer src="/build/js/main.8842439fe5bcb190e19d.js"></script>
                                                                                                                                <script type="text/javascript" src="https://tms.fmm.io/f24/ar.js" async></script>
                                        
                            <div class="a-loader-wrapper a-loader-wrapper--silenced" data-loader-wrapper>
    <div class="a-loader">
        <span class="a-loader__logo"></span>
    </div>
    <div class="a-loader-error">
        <div class="a-loader-error__content">
            <div class="a-loader-error__content__title">الصفحة غير متوفرة</div>
            <button class="a-close-button" aria-label="يغمض"></button>
            <div class="a-loader-error__content__icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="1384 -4061 42.997 60"><path fill="none" d="M1411.902-4061v.218h.218zM1426.779-4046.123v.218h.218z"/><path fill="#9a9a9a" d="M1394.245-4027.539l5.232-5.232 5.068 5.123 5.613-5.559 5.45 5.4 5.45-5.45 5.722 5.722v-15.2h-18.039v-18.047H1384v33.243l5.123-5.123z"/><path fill="#9a9a9a" d="M1412.12-4060.782h-.218v14.877h14.877v-.218zM1415.608-4023.942l-5.45-5.45-5.613 5.613-5.068-5.123-5.232 5.232-5.122-5.122-5.123 5.122v22.67h42.779v-22.67l-5.722-5.722z"/></svg>

            </div>
            <p class="a-loader-error__content__message">المحتوى الذي تريدون تصفحه لم يعد في الخدمة أو غير متوفر حاليا.</p>
        </div>
    </div>
</div>
            </body>
</html>
