<!DOCTYPE html>
<html dir="rtl" lang="ar">
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/ar/site.manifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#00a7e3">

        <title>القادة العرب يعقدون أول قمة لهم منذ ثلاث سنوات</title>

    <link rel="canonical" href="https://www.france24.com/ar/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%85%D8%B1%D8%A9/20221101-%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8-%D9%8A%D8%B9%D9%82%D8%AF%D9%88%D9%86-%D8%A3%D9%88%D9%84-%D9%82%D9%85%D8%A9-%D9%84%D9%87%D9%85-%D9%85%D9%86%D8%B0-%D8%AB%D9%84%D8%A7%D8%AB-%D8%B3%D9%86%D9%88%D8%A7%D8%AA">

    <link rel="amphtml" href="https://amp.france24.com/ar/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%85%D8%B1%D8%A9/20221101-%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8-%D9%8A%D8%B9%D9%82%D8%AF%D9%88%D9%86-%D8%A3%D9%88%D9%84-%D9%82%D9%85%D8%A9-%D9%84%D9%87%D9%85-%D9%85%D9%86%D8%B0-%D8%AB%D9%84%D8%A7%D8%AB-%D8%B3%D9%86%D9%88%D8%A7%D8%AA">


                <meta property="og:image" content="https://s.france24.com/media/display/0c9a6f2e-5847-11ed-afdb-005056a90284/w:1280/p:16x9/eb1e69d23a30db5b2e082efe9976e05c3682e162.jpg">
                                        <meta property="og:locale" content="ar_AR">
                                        <meta property="og:site_name" content="فرانس 24 / France 24">
                                        <meta property="og:type" content="article">
                                        <meta property="og:title" content="القادة العرب يعقدون أول قمة لهم منذ ثلاث سنوات">
                                        <meta property="og:description" content="يجتمع القادة العرب الثلاثاء في قمة تستضيفها الجزائر هي الأولى منذ ثلاث سنوات مع استمرار الانقسامات حول النزاعات الإقليمية ، خصوصا في سوريا وليبيا، فضلا عن تطبيع بعض الدول علاقاتها مع إسرائيل.">
                                            <meta property="og:url" content="https://www.france24.com/ar/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%85%D8%B1%D8%A9/20221101-%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8-%D9%8A%D8%B9%D9%82%D8%AF%D9%88%D9%86-%D8%A3%D9%88%D9%84-%D9%82%D9%85%D8%A9-%D9%84%D9%87%D9%85-%D9%85%D9%86%D8%B0-%D8%AB%D9%84%D8%A7%D8%AB-%D8%B3%D9%86%D9%88%D8%A7%D8%AA">
                                        <meta property="fb:app_id" content="121241974571942">
                                        <meta property="fb:pages" content="298861020736">
                                        <meta property="article:publisher" content="https://www.facebook.com/FRANCE24.Arabic">
                                        <meta property="article:author" content="https://www.facebook.com/FRANCE24.Arabic">
                                        <meta property="article:published_time" content="2022-11-01T06:02:10+00:00">
                                        <meta property="article:modified_time" content="2022-11-01T06:01:41+00:00">
                                                <meta property="ia:markup_url" content="https://instantarticles.france24.com/ar/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%85%D8%B1%D8%A9/20221101-%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8-%D9%8A%D8%B9%D9%82%D8%AF%D9%88%D9%86-%D8%A3%D9%88%D9%84-%D9%82%D9%85%D8%A9-%D9%84%D9%87%D9%85-%D9%85%D9%86%D8%B0-%D8%AB%D9%84%D8%A7%D8%AB-%D8%B3%D9%86%D9%88%D8%A7%D8%AA">
                                        <meta name="description" content="يجتمع القادة العرب الثلاثاء في قمة تستضيفها الجزائر هي الأولى منذ ثلاث سنوات مع استمرار الانقسامات حول النزاعات الإقليمية ، خصوصا في سوريا وليبيا، فضلا عن تطبيع بعض الدول علاقاتها مع إسرائيل.">
                                        <meta name="twitter:card" content="summary_large_image">
                                        <meta name="twitter:site" content="@France24_ar">
                                            <meta name="keywords" content="">
                                        <meta name="apple-mobile-web-app-title" content="فرانس 24 / France 24">
                                        <meta name="application-name" content="فرانس 24 / France 24">
                                        <meta name="msapplication-TileColor" content="#00a7e3">
                                        <meta name="theme-color" content="#ffffff">
                        <meta name="apple-mobile-web-app-capable" content="yes">

                                    <script type="text/javascript">
    window.didomiConfig={languages:{enabled:['ar'],default:'ar'},};

    window.gdprAppliesGlobally=true;
    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("495f718a-9d29-4830-96dc-6035928a6362")})();
</script>
                    
        <script type="application/ld+json">
            [{"@context":"http:\/\/schema.org","@type":"NewsArticle","description":"\u064a\u062c\u062a\u0645\u0639 \u0627\u0644\u0642\u0627\u062f\u0629 \u0627\u0644\u0639\u0631\u0628 \u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621 \u0641\u064a \u0642\u0645\u0629 \u062a\u0633\u062a\u0636\u064a\u0641\u0647\u0627 \u0627\u0644\u062c\u0632\u0627\u0626\u0631 \u0647\u064a \u0627\u0644\u0623\u0648\u0644\u0649 \u0645\u0646\u0630 \u062b\u0644\u0627\u062b \u0633\u0646\u0648\u0627\u062a \u0645\u0639 \u0627\u0633\u062a\u0645\u0631\u0627\u0631 \u0627\u0644\u0627\u0646\u0642\u0633\u0627\u0645\u0627\u062a \u062d\u0648\u0644 \u0627\u0644\u0646\u0632\u0627\u0639\u0627\u062a \u0627\u0644\u0625\u0642\u0644\u064a\u0645\u064a\u0629 \u060c \u062e\u0635\u0648\u0635\u0627 \u0641\u064a \u0633\u0648\u0631\u064a\u0627 \u0648\u0644\u064a\u0628\u064a\u0627\u060c \u0641\u0636\u0644\u0627 \u0639\u0646 \u062a\u0637\u0628\u064a\u0639 \u0628\u0639\u0636 \u0627\u0644\u062f\u0648\u0644 \u0639\u0644\u0627\u0642\u0627\u062a\u0647\u0627 \u0645\u0639 \u0625\u0633\u0631\u0627\u0626\u064a\u0644.","url":"https:\/\/www.france24.com\/ar\/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%85%D8%B1%D8%A9\/20221101-%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8-%D9%8A%D8%B9%D9%82%D8%AF%D9%88%D9%86-%D8%A3%D9%88%D9%84-%D9%82%D9%85%D8%A9-%D9%84%D9%87%D9%85-%D9%85%D9%86%D8%B0-%D8%AB%D9%84%D8%A7%D8%AB-%D8%B3%D9%86%D9%88%D8%A7%D8%AA","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.france24.com\/ar\/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%85%D8%B1%D8%A9\/20221101-%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8-%D9%8A%D8%B9%D9%82%D8%AF%D9%88%D9%86-%D8%A3%D9%88%D9%84-%D9%82%D9%85%D8%A9-%D9%84%D9%87%D9%85-%D9%85%D9%86%D8%B0-%D8%AB%D9%84%D8%A7%D8%AB-%D8%B3%D9%86%D9%88%D8%A7%D8%AA"},"datePublished":"2022-11-01T06:02:10+00:00","dateModified":"2022-11-01T06:01:41+00:00","image":["https:\/\/s.france24.com\/media\/display\/0c9a6f2e-5847-11ed-afdb-005056a90284\/w:1280\/p:16x9\/eb1e69d23a30db5b2e082efe9976e05c3682e162.jpg","https:\/\/s.france24.com\/media\/display\/0c9a6f2e-5847-11ed-afdb-005056a90284\/w:1280\/p:4x3\/eb1e69d23a30db5b2e082efe9976e05c3682e162.jpg","https:\/\/s.france24.com\/media\/display\/0c9a6f2e-5847-11ed-afdb-005056a90284\/w:1280\/p:1x1\/eb1e69d23a30db5b2e082efe9976e05c3682e162.jpg"],"thumbnailUrl":"https:\/\/s.france24.com\/media\/display\/0c9a6f2e-5847-11ed-afdb-005056a90284\/w:1280\/p:16x9\/eb1e69d23a30db5b2e082efe9976e05c3682e162.jpg","creator":[{"@type":"Person","name":"\u0641\u0631\u0627\u0646\u0633 24 \/ France 24"}],"author":[{"@type":"Person","name":"\u0641\u0631\u0627\u0646\u0633 24 \/ France 24"}],"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0641\u0631\u0627\u0646\u0633 24 \/ France 24","url":"https:\/\/www.france24.com\/","logo":{"@type":"ImageObject","url":"https:\/\/static.france24.com\/meta_og_twcards\/jsonld_publisher.png"}},"headline":"\u0627\u0644\u0642\u0627\u062f\u0629 \u0627\u0644\u0639\u0631\u0628 \u064a\u0639\u0642\u062f\u0648\u0646 \u0623\u0648\u0644 \u0642\u0645\u0629 \u0644\u0647\u0645 \u0645\u0646\u0630 \u062b\u0644\u0627\u062b \u0633\u0646\u0648\u0627\u062a","keywords":"","articleSection":"\u0627\u0644\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0645\u0633\u062a\u0645\u0631\u0629"},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"http:\/\/www.france24.com\/ar\/","name":"\u0641\u0631\u0627\u0646\u0633 24"}},{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.france24.com\/ar\/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%85%D8%B1%D8%A9\/","name":"\u0627\u0644\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0645\u0633\u062a\u0645\u0631\u0629"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.france24.com\/ar\/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%85%D8%B1%D8%A9\/20221101-%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8-%D9%8A%D8%B9%D9%82%D8%AF%D9%88%D9%86-%D8%A3%D9%88%D9%84-%D9%82%D9%85%D8%A9-%D9%84%D9%87%D9%85-%D9%85%D9%86%D8%B0-%D8%AB%D9%84%D8%A7%D8%AB-%D8%B3%D9%86%D9%88%D8%A7%D8%AA","name":"\u0627\u0644\u0642\u0627\u062f\u0629 \u0627\u0644\u0639\u0631\u0628 \u064a\u0639\u0642\u062f\u0648\u0646 \u0623\u0648\u0644 \u0642\u0645\u0629 \u0644\u0647\u0645 \u0645\u0646\u0630 \u062b\u0644\u0627\u062b \u0633\u0646\u0648\u0627\u062a"}}]}]
        </script>
                
                                <link rel="preconnect" href="https://tms.fmm.io" crossorigin/>
                                                            
                <link rel="preconnect" href="https://s.france24.com" crossorigin/>
                <link rel="preconnect" href="https://cdn.ampproject.org" crossorigin/>
                <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin/>
                <link rel="preconnect" href="https://www.googletagservices.com" crossorigin/>
                <link rel="preconnect" href="https://www.mc-doualiya.com" crossorigin/>
                <link rel="preconnect" href="https://ads.themoneytizer.com" crossorigin/>
                <link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin/>
                <link rel="preconnect" href="https://connect.facebook.net" crossorigin/>
                <link rel="preconnect" href="https://d1z2jf7jlzjs58.cloudfront.net" crossorigin/>
                <link rel="preconnect" href="https://ajax.googleapis.com" crossorigin/>
                <link rel="preconnect" href="https://secure.quantserve.com" crossorigin/>
                <link rel="preconnect" href="https://d2zur9cc2gf1tx.cloudfront.net" crossorigin/>
                <link rel="preconnect" href="https://ww1097.smartadserver.com" crossorigin/>
                <link rel="preconnect" href="https://ced-ns.sascdn.com" crossorigin/>
                <link rel="preconnect" href="https://tag.contextweb.com" crossorigin/>
                <link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin/>
                <link rel="preconnect" href="https://rules.quantcount.com" crossorigin/>
                <link rel="preconnect" href="https://p.cpx.to" crossorigin/>
                <link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin/>
                <link rel="preconnect" href="https://s.cpx.to" crossorigin/>
                <link rel="preconnect" href="https://g.tmyzer.com" crossorigin/>
                <link rel="preconnect" href="https://tag.leadplace.fr" crossorigin/>
                
                                <link type="text/css" rel="preload" as="style" onload="this.rel='stylesheet'" href="/build/css/root--ar.0d20171127048d1cc917.css">
                

            <link rel="preload" href="/build/fonts/Greta_Arabic_Bold.5eac5edb14a276714a41febbb243b81f.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="/build/fonts/Greta_Arabic_Regular.048460ea051d5a921f649ed4ca6c67f1.woff2" as="font" type="font/woff2" crossorigin="anonymous">
    
            
            

    
    
            <link rel="preload" as="style" href="/build/css/article--ar.95ed05ddadfcb6b0d66e.css" onload="this.rel='stylesheet'">
    
        <meta name="apple-mobile-web-app-capable" content="yes">
<link rel="apple-touch-startup-image" href="/apple-launch-1125x2436.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" href="/apple-launch-1125x2436.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-750x1334.png">
<link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3)" href="/apple-launch-1242x2208.png">
<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-640x1136.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-1536x2048.png">

                                            <style rel="stylesheet">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</style>
                <link type="text/css" rel="stylesheet" href="/build/css/root--ar.0d20171127048d1cc917.css">
                    

    

            <style rel="stylesheet">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</style>
        <link type="text/css" rel="stylesheet" href="/build/css/article--ar.95ed05ddadfcb6b0d66e.css">
    
            </head>
        <body class="u-header-sticky u-has-nav-bar"         data-cmp-theme="france24"
                  data-site-nav-state="hidden" data-share-popin-state="hidden">

        
                    <div id="data-ah2s-ios"><ios-ah2s-modal></ios-ah2s-modal></div>
<div data-pwa-android-screen class="o-pwa-ah2s o-pwa-ah2s--android-optin" style="display:none;">
    <div class="o-pwa-ah2s__content">
        <button data-pwa-screen-install-button class="o-pwa-ah2s__content__install-btn">
            <span class="a-brand-logo a-brand-logo--france24"></span>
            <p class="o-pwa-ah2s__content__body">أضف فرانس 24 إلى الصفحة الرئيسية</p>
        </button>
        <button data-pwa-screen-close-button class="o-pwa-ah2s__content__close-btn a-close-button" aria-label="يغمض"></button>
    </div>
</div>
            <div id="pwa-offline-banner"><pwa-offline-banner></pwa-offline-banner></div>
        
        
            <a class="a-a11y-skip-main" href="#main-content" tabindex="0">تخطي إلى المحتوى الرئيسي</a>
                <div class="o-header">
    <header class="o-header__inner" role="banner">
        <div class="o-header__inner__background">
                                    <a
                class="o-header__home-link a-home-link"
                href="/ar/"
                aria-label="عودة إلى الصفحة الرئيسية"
                tabindex="0"
            >    <span class="a-brand-logo a-brand-logo--france24">فرانس 24 - الأخبار الدولية على مدار الساعة على قناة فرانس 24</span>
</a>
            <div class="o-header__player-links a-player-links" data-site-nav-close>
            <a href="/ar/%D8%A7%D9%84%D8%A8%D8%AB-%D8%A7%D9%84%D9%85%D8%A8%D8%A7%D8%B4%D8%B1" title="" tabindex="0">
                <span class="a-player-links__link a-player-links__link--main">
                    <span class="svg"><svg xmlns="http://www.w3.org/2000/svg" width="61" height="61" viewBox="0 0 61 61">
    <g fill="none">
        <path d="M30.5,0A30.5,30.5,0,1,1,0,30.5,30.5,30.5,0,0,1,30.5,0Z" stroke="none"/>
        <path d="M 30.5 1 C 26.5170783996582 1 22.65383911132812 1.779838562011719 19.01757049560547 3.317840576171875 C 15.50484848022461 4.803600311279297 12.34989929199219 6.930801391601562 9.640350341796875 9.640350341796875 C 6.930801391601562 12.34989929199219 4.803600311279297 15.50484848022461 3.317840576171875 19.01757049560547 C 1.779838562011719 22.65383911132812 1 26.5170783996582 1 30.5 C 1 34.48291778564453 1.779838562011719 38.34616851806641 3.317840576171875 41.98242950439453 C 4.803600311279297 45.49514770507812 6.930801391601562 48.65010833740234 9.640350341796875 51.35966110229492 C 12.34989929199219 54.06921005249023 15.50484848022461 56.1963996887207 19.01757049560547 57.68215942382812 C 22.65383911132812 59.22016143798828 26.5170783996582 60 30.5 60 C 34.48291778564453 60 38.34616851806641 59.22016143798828 41.98242950439453 57.68215942382812 C 45.49514770507812 56.1963996887207 48.65010833740234 54.06921005249023 51.35966110229492 51.35966110229492 C 54.06921005249023 48.65010833740234 56.1963996887207 45.49514770507812 57.68215942382812 41.98242950439453 C 59.22016143798828 38.34616851806641 60 34.48291778564453 60 30.5 C 60 26.5170783996582 59.22016143798828 22.65383911132812 57.68215942382812 19.01757049560547 C 56.1963996887207 15.50484848022461 54.06921005249023 12.34989929199219 51.35966110229492 9.640350341796875 C 48.65010833740234 6.930801391601562 45.49514770507812 4.803600311279297 41.98242950439453 3.317840576171875 C 38.34616851806641 1.779838562011719 34.48291778564453 1 30.5 1 M 30.5 0 C 47.34469985961914 0 61 13.65531158447266 61 30.5 C 61 47.34469985961914 47.34469985961914 61 30.5 61 C 13.65531158447266 61 0 47.34469985961914 0 30.5 C 0 13.65531158447266 13.65531158447266 0 30.5 0 Z" stroke="none" fill="currentcolor"/>
    </g>
    <path d="M112,2184v27.709l20.785-13.854Z" transform="translate(-88.57 -2166.977)" fill="currentcolor"/>
</svg>
</span><span class="a-player-links__link__live-name">البث المباشر</span>
                </span>
            </a>
        </div>            <div data-site-nav-button class="o-header__site-nav-link">
                <site-nav-button></site-nav-button>
            </div>
        </div>
    </header>
    <div class="o-site-nav-wrapper">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav" id="site-nav-f24" role="navigation">
            
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-1"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                                  foldable-title="اختيار اللغة"
                                  foldable-id="nav-toggle-id-1"
                                  foldable-toggle-class="o-site-nav__wrapper--opened"
                                  foldable-tabindex="-1">
                                </site-nav-foldable>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/fr/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Français</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>English</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/es/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Español</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/" class="a-nav-link " tabindex="-1" data-menu-link-foldable>عربي</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--primary">
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">الأخبار</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/ar/" class="a-nav-link " tabindex="-1" data-menu-link>الرئيسية</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D9%81%D8%B1%D9%86%D8%B3%D8%A7/" class="a-nav-link " tabindex="-1" data-menu-link>فرنسا</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A7%D9%84%D9%85%D8%BA%D8%A7%D8%B1%D8%A8%D9%8A%D8%A9/" class="a-nav-link " tabindex="-1" data-menu-link>الأخبار المغاربية</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A7%D9%84%D8%B4%D8%B1%D9%82-%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7/" class="a-nav-link " tabindex="-1" data-menu-link>الشرق الأوسط</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7/" class="a-nav-link " tabindex="-1" data-menu-link>أفريقيا</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/" class="a-nav-link " tabindex="-1" data-menu-link>أوروبا</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7/" class="a-nav-link " tabindex="-1" data-menu-link>أمريكا</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A2%D8%B3%D9%8A%D8%A7/" class="a-nav-link " tabindex="-1" data-menu-link>آسيا</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/" class="a-nav-link " tabindex="-1" data-menu-link>رياضة</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/" class="a-nav-link " tabindex="-1" data-menu-link>اقتصاد</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%AB%D9%82%D8%A7%D9%81%D8%A9/" class="a-nav-link " tabindex="-1" data-menu-link>ثقافة</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D9%85%D8%AC%D8%AA%D9%85%D8%B9/" class="a-nav-link " tabindex="-1" data-menu-link>مجتمع</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D9%85%D9%84%D9%81%D8%A7%D8%AA%D9%86%D8%A7/" class="a-nav-link " tabindex="-1" data-menu-link>ملفاتنا</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A5%D9%86%D9%81%D9%88%D8%BA%D8%B1%D8%A7%D9%81%D9%8A%D9%83/" class="a-nav-link " tabindex="-1" data-menu-link>إنفوغرافيك</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A7%D8%AD%D8%B0%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%83%D8%A7%D8%B0%D8%A8%D8%A9" class="a-nav-link " tabindex="-1" data-menu-link>احذر الأخبار الكاذبة</a>
</li>    </ul>
</div>
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">القناة</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A7%D9%84%D8%A8%D8%AB-%D8%A7%D9%84%D9%85%D8%A8%D8%A7%D8%B4%D8%B1" class="a-nav-link " tabindex="-1" data-menu-link>البث المباشر</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A8%D8%B1%D8%A7%D9%85%D8%AC/" class="a-nav-link " tabindex="-1" data-menu-link>برامج</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A8%D8%B1%D8%A7%D9%85%D8%AC/%D9%85%D8%B1%D8%A7%D8%B3%D9%84%D9%88%D9%86/" class="a-nav-link " tabindex="-1" data-menu-link>ريبورتاج</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/vod/latest-news" class="a-nav-link " tabindex="-1" data-menu-link>نشرة الأخبار</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%B4%D8%A8%D9%83%D8%A9-%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D9%85%D8%AC" class="a-nav-link " tabindex="-1" data-menu-link>شبكة البرامج</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--social-links">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--social-links">
    <div class="m-nav-list__title">على شبكاتنا الاجتماعية</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">                                    
                                                    <a href="https://f24.my/FBar" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Facebook" aria-label="Facebook" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg></a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://f24.my/TWar" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Twitter" aria-label="Twitter" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://f24.my/IGar" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Instagram" aria-label="Instagram" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 48 45 45"><path d="M618.873 93h-34.746A5.132 5.132 0 0 1 579 87.873V53.127A5.133 5.133 0 0 1 584.127 48h34.746A5.133 5.133 0 0 1 624 53.127v34.746A5.133 5.133 0 0 1 618.873 93zM601.25 53c-4.394 0-5.2.032-6.8.1l-.315.012a12.571 12.571 0 0 0-4.2.79 8.6 8.6 0 0 0-3.055 1.976 8.107 8.107 0 0 0-1.977 3.055 12.394 12.394 0 0 0-.79 4.2l-.013.317c-.064 1.6-.1 2.406-.1 6.8s.032 5.2.1 6.8l.013.317a12.593 12.593 0 0 0 .79 4.2 8.606 8.606 0 0 0 1.977 3.055 8.089 8.089 0 0 0 3.05 1.978 12.393 12.393 0 0 0 4.2.79l.315.012c1.6.064 2.406.1 6.8.1s5.2-.032 6.8-.1l.315-.012a12.593 12.593 0 0 0 4.2-.79 8.6 8.6 0 0 0 3.055-1.976 8.094 8.094 0 0 0 1.976-3.055 12.393 12.393 0 0 0 .791-4.2l.012-.316c.064-1.6.1-2.407.1-6.8s-.032-5.2-.1-6.8l-.013-.318a13.366 13.366 0 0 0-.791-4.2 8.6 8.6 0 0 0-1.976-3.055 8.089 8.089 0 0 0-3.044-1.98 12.571 12.571 0 0 0-4.2-.79l-.315-.012c-1.607-.066-2.411-.098-6.805-.098zm0 31.445c-4.263 0-5.04-.031-6.589-.093l-.384-.015a8.887 8.887 0 0 1-3.2-.611 5.572 5.572 0 0 1-1.977-1.293 5.586 5.586 0 0 1-1.293-1.976 9.674 9.674 0 0 1-.611-3.2c-.072-1.868-.072-2.454-.072-7.008s0-5.139.108-6.971a8.9 8.9 0 0 1 .611-3.2 5.575 5.575 0 0 1 1.293-1.976 5.59 5.59 0 0 1 1.976-1.294 9.69 9.69 0 0 1 3.2-.61l.137-.006c1.064-.05 1.707-.08 3.166-.08.56 0 1.243 0 2.088.014h1.545c4.554 0 5.139 0 6.971.108a8.919 8.919 0 0 1 3.2.61 5.575 5.575 0 0 1 1.976 1.294 5.576 5.576 0 0 1 1.294 1.976 9.705 9.705 0 0 1 .611 3.2l.015.384c.062 1.548.093 2.325.093 6.588s-.031 5.04-.093 6.588l-.015.384a8.933 8.933 0 0 1-.611 3.2 5.576 5.576 0 0 1-1.294 1.976 5.56 5.56 0 0 1-1.976 1.293 9.674 9.674 0 0 1-3.2.611l-.383.015c-1.545.061-2.322.092-6.586.092zm0-23.035a8.868 8.868 0 0 0-8.877 8.84 8.869 8.869 0 0 0 8.877 8.841 8.851 8.851 0 0 0 8.841-8.841 8.85 8.85 0 0 0-8.841-8.84zm9.2-2.444a2.087 2.087 0 0 0-2.084 2.084 2.087 2.087 0 0 0 2.084 2.084 2.087 2.087 0 0 0 2.084-2.084 2.087 2.087 0 0 0-2.084-2.085zM601.25 76a5.757 5.757 0 0 1-5.75-5.75 5.756 5.756 0 0 1 5.75-5.749A5.756 5.756 0 0 1 607 70.25a5.757 5.757 0 0 1-5.75 5.75z" fill="#d73074"/></svg></a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://f24.my/YTar" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="YouTube" aria-label="YouTube" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="714 48 45 45"><path d="M754.516 93h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V52.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-18.357-33c-1.557 0-9.435.028-11.6.586a4.226 4.226 0 0 0-2.972 2.738 37.627 37.627 0 0 0-.59 7.331 37.635 37.635 0 0 0 .59 7.332 4.244 4.244 0 0 0 2.972 2.737c2.047.545 9.179.588 11.317.588h.941c1.558 0 9.437-.028 11.6-.587a4.194 4.194 0 0 0 2.932-2.737 39 39 0 0 0 .65-7.332 39.855 39.855 0 0 0-.669-7.331 3.844 3.844 0 0 0-2.736-2.7c-2.393-.618-12.007-.625-12.1-.625zm-2.64 15.386v-9.462l7.735 4.731-7.733 4.73z" fill="red"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://f24.my/DMar" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Dailymotion" aria-label="Dailymotion" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="534 48 45 45"><g fill="#0064dc"><path d="M573.873 48h-34.746A5.135 5.135 0 0 0 534 53.127v34.746A5.135 5.135 0 0 0 539.127 93h34.746A5.135 5.135 0 0 0 579 87.873V53.127A5.142 5.142 0 0 0 573.873 48zM569.9 87.7l-7.156.01.01-2.835c0 .293-1.214 1.057-1.454 1.224a9 9 0 0 1-1.831 1.025 11.783 11.783 0 0 1-7.569.276 13.474 13.474 0 0 1-3.756-1.936c-3.817-2.664-5.491-7.823-4.937-12.333a11.952 11.952 0 0 1 .952-3.338 12.8 12.8 0 0 1 3.441-4.425 13.382 13.382 0 0 1 6.591-2.93 8.681 8.681 0 0 1 8.276 3.013V54.686l7.441-1.586v34.6z"/><path d="M556.6 68.842a6.236 6.236 0 1 1-6.236 6.236 6.236 6.236 0 0 1 6.236-6.236z"/></g></svg></a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://f24.my/SC" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="SoundCloud" aria-label="SoundCloud" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="669 93 45 45"><path d="M709.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-13.778-31a8.664 8.664 0 0 0-7.349 3.93V125h17.175a5.815 5.815 0 0 0 5.737-5.738 5.814 5.814 0 0 0-5.737-5.737 2.974 2.974 0 0 0-1.14.157 9.021 9.021 0 0 0-8.686-6.682zm-10.652 3.262V125h1.652v-14.581a5.892 5.892 0 0 0-1.652-.158zm-1.611.158a4.678 4.678 0 0 0-1 .391 4.581 4.581 0 0 1-.65.277V125h1.651v-14.581zm-4.952 5.07V125h1.651v-12.419a4.96 4.96 0 0 0-1.493 2.908zm-1.612-.314a4.916 4.916 0 0 0-1.575.291l-.076.023v9.2l.081.025a4.9 4.9 0 0 0 1.569.29zm-3.262 1.336a4.715 4.715 0 0 0-1.649 3.575 4.715 4.715 0 0 0 1.651 3.577v-7.153z" fill="#f70"/></svg>
</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-4"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                                  foldable-title="خدمات"
                                  foldable-id="nav-toggle-id-4"
                                  foldable-toggle-class="o-site-nav__wrapper--opened"
                                  foldable-tabindex="-1">
                                </site-nav-foldable>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/ar/%D9%83%D9%8A%D9%81%D9%8A%D8%A9-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84" class="a-nav-link " tabindex="-1" data-menu-link-foldable>التقاط بث فرانس 24</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D9%82%D8%A7%D8%AA" class="a-nav-link " tabindex="-1" data-menu-link-foldable>التطبيقات</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%AE%D8%AF%D9%85%D8%A9-RSS" class="a-nav-link " tabindex="-1" data-menu-link-foldable>خدمة RSS</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-5"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                                  foldable-title="حول فرانس 24"
                                  foldable-id="nav-toggle-id-5"
                                  foldable-toggle-class="o-site-nav__wrapper--opened"
                                  foldable-tabindex="-1">
                                </site-nav-foldable>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/ar/%D9%85%D9%86-%D9%86%D8%AD%D9%86" class="a-nav-link " tabindex="-1" data-menu-link-foldable>من نحن؟</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/ar/contact?brand=f24" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>France 24 اتصال</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/ar/contact?brand=f24&amp;topic=pub_f24" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>إعلان</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://fmm.io/jobs" class="a-nav-link " target="_blank" rel="noopener nofollow" tabindex="-1" data-menu-link-foldable>الالتحاق بنا</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/ar/legal-notice" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>تنويهات قانونية</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/ar/privacy" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>البيانات الشخصية</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/ar/cookies" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>كوكيز</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="#" class="a-nav-link " tabindex="-1" data-gdpr-show-preferences="true" data-menu-link-foldable>مركز التفضيلات</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.france24.com/ar/%D8%A5%D8%AF%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%A5%D8%B4%D8%B9%D8%A7%D8%B1%D8%A7%D8%AA" class="a-nav-link " tabindex="-1" data-menu-link-foldable>إدارة الإشعارات</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-6"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                                  foldable-title="مواقع المجموعة France Médias Monde"
                                  foldable-id="nav-toggle-id-6"
                                  foldable-toggle-class="o-site-nav__wrapper--opened"
                                  foldable-tabindex="-1">
                                </site-nav-foldable>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="https://observers.france24.com/ar/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>مراقبون</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.mc-doualiya.com/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>مونت كارلو الدولية / MCD</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>إذاعة فرنسا الدولية / RFI</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://savoirs.rfi.fr/ar/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>تعلَّم الفرنسية</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://musique.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>RFI موسيقى</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.rfi-instrumental.com/en" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>RFI تصميم الصوت</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://mondoblog.org/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Mondoblog</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.infomigrants.net/ar/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>مهاجر نيوز</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.cfi.fr/en" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>CFI</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://academie.france24-mcd-rfi.com/ar/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>الأكاديمية</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/ar/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>France Médias Monde</a>
</li>    </ul>
</div>
                                            </div>
                </div>
            
            <div class="o-site-nav__block o-site-nav__block--footer" data-site-nav-footer>
                
<div class="m-footer"><div class="m-footer__logos m-footer__logos--nb4"><a href="https://www.rfi.fr/" class="a-brand-logo a-brand-logo--rfi" target="_blank" rel="noopener" title="RFI" aria-label="RFI" tabindex="-1" data-menu-link></a>
<a href="https://www.france24.com/ar/" class="a-brand-logo a-brand-logo--france24" target="_blank" rel="noopener" title="France&#x20;24" aria-label="France&#x20;24" tabindex="-1" data-menu-link></a>
<a href="https://www.mc-doualiya.com/" class="a-brand-logo a-brand-logo--mcd" target="_blank" rel="noopener" title="MCD" aria-label="MCD" tabindex="-1" data-menu-link></a>
<a href="https://www.francemediasmonde.com/ar/" class="a-brand-logo a-brand-logo--fmm" target="_blank" rel="noopener" title="France&#x20;M&#x00E9;dias&#x20;Monde" aria-label="France&#x20;M&#x00E9;dias&#x20;Monde" tabindex="-1" data-menu-link></a>
</div>
    <div class="m-footer__credits">
        <p class="m-footer__credits__text">© 2022 فرانس 24 - جميع الحقوق محفوظة. لا تتحمل فرانس 24 مسؤولية ما تتضمنه المواقع الأخرى. عدد الزيارات معتمد من ACPM/OJD.</p><a href="https://www.acpm.fr/Support-Numerique/site/france24-com" class="m-footer__credits__acpm a-brand-logo a-brand-logo--acpm" target="_blank" rel="noopener" title="ACPM&#x20;&#x2F;&#x20;OJD" tabindex="-1" data-menu-link></a>
</div>
</div>
            </div>
        </nav>
    </div>
</div>
                <div class="o-nav-bar">
    <div class="o-nav-bar__wrapper">
        <nav class="o-nav-bar__scrollable" data-horizontal-scroll role="navigation">
                                    <div class="o-nav-bar__item o-nav-bar__item--home"><a href="/ar/" title="&#x0635;&#x0641;&#x062D;&#x0629;&#x20;&#x0627;&#x0633;&#x062A;&#x0642;&#x0628;&#x0627;&#x0644;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M9302-3972h-3v-7.125l4.875-4.875 4.874 4.875v7.125H9306v-4h-4v4z"/></svg></a>
</div>
                                        <div class="o-nav-bar__item o-nav-bar__item--hot-tag"><a href="https://www.france24.com/ar/%D8%AA%D8%A7%D8%BA/%D9%84%D8%A8%D9%86%D8%A7%D9%86/">#لبنان</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--hot-tag"><a href="https://www.france24.com/ar/%D8%AA%D8%A7%D8%BA/%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D9%81%D9%8A-%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7/">#أوكرانيا</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--hot-tag"><a href="https://www.france24.com/ar/%D8%AA%D8%A7%D8%BA/%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84/">#البرازيل</a>
</div>
                                        <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/ar/%D9%81%D8%B1%D9%86%D8%B3%D8%A7/">فرنسا</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/ar/%D8%A7%D9%84%D9%85%D8%BA%D8%A7%D8%B1%D8%A8%D9%8A%D8%A9/">الأخبار المغاربية</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/ar/%D8%A7%D9%84%D8%B4%D8%B1%D9%82-%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7/">الشرق الأوسط</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/ar/%D8%A7%D9%84%D8%A3%D9%83%D8%AB%D8%B1-%D9%82%D8%B1%D8%A7%D8%A1%D8%A9">الأكثر قراءة</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/ar/%D8%A7%D8%AD%D8%B0%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%83%D8%A7%D8%B0%D8%A8%D8%A9">احذر الأخبار الكاذبة</a>
</div>
                    </nav>
    </div>
</div>

    </div>
            

                        <main data-nav-container role="main">
                                                <div data-tms-ad-container class="o-ad-container o-ad-container--banner-top o-ad-container--with-background">
        <div class="o-ad-container__content o-ad-container__content--report-enabled">
            <div class="o-ad-container__content__ad"
                data-tms-ad-type="banner"
                data-tms-ad-status="idle"
                data-tms-ad-pos="1"></div>
                            <button title="الإبلاغ عن هذا الإعلان" class="o-ad-container__content__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26.1 16.1" style="enable-background:new 0 0 26.1 16.1" xml:space="preserve"><g fill="none" stroke="currentColor"><path d="M2.825 15.6c-.8 0-1.5-.7-1.5-1.5V2c0-.8.7-1.5 1.5-1.5h16.1c.8 0 1.5.7 1.5 1.5v4.1l5.2 4.5h-5.2V14c0 .8-.7 1.5-1.5 1.5h-16.1z"/><g stroke-width="2"><path d="M10.847 2.707v7.8M10.847 11.707v1.7"/></g></g></svg></button>
                    </div>
    </div>
    <div class="o-ad-sponsoring" data-tms-ad-type="sponsoring" data-tms-ad-status="disabled">
    <a class="o-ad-sponsoring__link o-ad-sponsoring__start start_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__middle middle_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__end end_link" href="#"></a>
</div>
                
                <div class="t-content t-content--article">
                                <nav class="m-breadcrumb">
    <ol class="m-breadcrumb__list">
                    <li class="m-breadcrumb__list__item">                                        <a href="/ar/"
                       class="m-breadcrumb__list__item__home"
                       aria-label="عودة إلى الصفحة الرئيسية"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M9302-3972h-3v-7.125l4.875-4.875 4.874 4.875v7.125H9306v-4h-4v4z"/></svg></a></li>
                    <li class="m-breadcrumb__list__item"><span class="m-breadcrumb__list__item__separator">/</span>                                        <a href="/ar/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%85%D8%B1%D8%A9/"
                       class="m-breadcrumb__list__item__link">الأخبار المستمرة</a></li>
            </ol>
</nav>
    
        <article data-article-content>
        <div id="main-content" tabindex="-1"></div>

            
            
                            <h1 class="t-content__title a-page-title">القادة العرب يعقدون أول قمة لهم منذ ثلاث سنوات</h1>
            
                            <div class="t-content__shares">
                    
    <div class="m-share-bar">
                                                        <a href="https://www.facebook.com/dialog/share?app_id=121241974571942&amp;href=https%3A%2F%2Ff24.my%2F90No.F&amp;redirect_uri=https%3A%2F%2Fwww.france24.com%2Far%2F%25D8%25A7%25D9%2584%25D8%25A3%25D8%25AE%25D8%25A8%25D8%25A7%25D8%25B1%25D8%25A7%25D9%2584%25D9%2585%25D8%25B3%25D8%25AA%25D9%2585%25D8%25B1%25D8%25A9%2F20221101-%25D8%25A7%25D9%2584%25D9%2582%25D8%25A7%25D8%25AF%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25B9%25D8%25B1%25D8%25A8-%25D9%258A%25D8%25B9%25D9%2582%25D8%25AF%25D9%2588%25D9%2586-%25D8%25A3%25D9%2588%25D9%2584-%25D9%2582%25D9%2585%25D8%25A9-%25D9%2584%25D9%2587%25D9%2585-%25D9%2585%25D9%2586%25D8%25B0-%25D8%25AB%25D9%2584%25D8%25A7%25D8%25AB-%25D8%25B3%25D9%2586%25D9%2588%25D8%25A7%25D8%25AA&amp;locale=ar_AR" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="&#x0641;&#x064A;&#x0633;&#x20;&#x0628;&#x0648;&#x0643;"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg></a>
                                                                                    <a href="whatsapp://send?text=%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D8%A9%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%20%D9%8A%D8%B9%D9%82%D8%AF%D9%88%D9%86%20%D8%A3%D9%88%D9%84%20%D9%82%D9%85%D8%A9%20%D9%84%D9%87%D9%85%20%D9%85%D9%86%D8%B0%20%D8%AB%D9%84%D8%A7%D8%AB%20%D8%B3%D9%86%D9%88%D8%A7%D8%AA%20-%20https%3A%2F%2Ff24.my%2F90No.W" class="m-share-bar__link m-share-bar__link--mobile a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="WhatsApp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                            <a href="https://web.whatsapp.com/send?text=%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D8%A9%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%20%D9%8A%D8%B9%D9%82%D8%AF%D9%88%D9%86%20%D8%A3%D9%88%D9%84%20%D9%82%D9%85%D8%A9%20%D9%84%D9%87%D9%85%20%D9%85%D9%86%D8%B0%20%D8%AB%D9%84%D8%A7%D8%AB%20%D8%B3%D9%86%D9%88%D8%A7%D8%AA%20-%20https%3A%2F%2Ff24.my%2F90No.W" class="m-share-bar__link m-share-bar__link--desktop a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="WhatsApp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                                                                                        <a href="viber://forward?text=%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D8%A9%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%20%D9%8A%D8%B9%D9%82%D8%AF%D9%88%D9%86%20%D8%A3%D9%88%D9%84%20%D9%82%D9%85%D8%A9%20%D9%84%D9%87%D9%85%20%D9%85%D9%86%D8%B0%20%D8%AB%D9%84%D8%A7%D8%AB%20%D8%B3%D9%86%D9%88%D8%A7%D8%AA%20-%20https%3A%2F%2Ff24.my%2F90No.K" class="m-share-bar__link m-share-bar__link--mobile a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="Viber"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"><g transform="translate(-166 -880)"><path d="M40.516,0H4.484A4.473,4.473,0,0,0,0,4.484V40.516A4.473,4.473,0,0,0,4.484,45H40.516A4.473,4.473,0,0,0,45,40.516V4.484A4.473,4.473,0,0,0,40.516,0Z" transform="translate(166 880)" fill="#7c529e"/><g transform="translate(139.677 853.434)"><g transform="translate(49.915 41.273)"><path d="M67.235,52.926a.732.732,0,0,1-.729-.694c-.122-2.478-1.29-3.692-3.674-3.821a.73.73,0,0,1,.078-1.458c3.147.168,4.9,1.97,5.055,5.206a.731.731,0,0,1-.691.767h-.037" transform="translate(-62.141 -46.952)" fill="#fff"/></g><g transform="translate(48.806 37.353)"><path d="M70.166,51.292h-.018a.73.73,0,0,1-.713-.747,8.422,8.422,0,0,0-2.179-6.179A9.072,9.072,0,0,0,60.891,41.6.73.73,0,0,1,61,40.145a10.591,10.591,0,0,1,7.336,3.236,9.945,9.945,0,0,1,2.562,7.2.731.731,0,0,1-.729.714" transform="translate(-60.215 -40.143)" fill="#fff"/></g><g transform="translate(47.519 33.566)"><path d="M73.054,50a.729.729,0,0,1-.729-.725C72.289,44.813,71,41.4,68.393,38.854A13.542,13.542,0,0,0,58.7,35.027a.73.73,0,0,1,0-1.461h.006a14.947,14.947,0,0,1,10.7,4.244c2.863,2.795,4.335,6.651,4.371,11.458a.727.727,0,0,1-.723.736Z" transform="translate(-57.979 -33.566)" fill="#fff"/></g><g transform="translate(33.323 35.211)"><path d="M50.789,57.51a1.991,1.991,0,0,0,1.58-.594l1.077-1.356a2.37,2.37,0,0,1,3-.417c.685.388,1.91,1.146,2.679,1.711.818.6,2.487,1.99,2.491,1.994a2.063,2.063,0,0,1,.439,2.7s-.006.016-.006.022a11.24,11.24,0,0,1-2.243,2.761c-.009,0-.009.012-.02.016a4.432,4.432,0,0,1-2.278,1.1,1.452,1.452,0,0,1-.332.02,3.025,3.025,0,0,1-.966-.149l-.025-.036a33.067,33.067,0,0,1-6.263-2.9,37.189,37.189,0,0,1-5.261-3.477,27.5,27.5,0,0,1-2.365-2.1l-.08-.079-.079-.08h0c-.029-.026-.054-.053-.08-.082s-.053-.051-.079-.078a27.56,27.56,0,0,1-2.1-2.367,36.991,36.991,0,0,1-3.475-5.261,33.054,33.054,0,0,1-2.9-6.261l-.036-.025a2.966,2.966,0,0,1-.149-.968,1.361,1.361,0,0,1,.02-.332A4.43,4.43,0,0,1,34.445,39c.007-.009.011-.009.016-.02a11.233,11.233,0,0,1,2.764-2.243s.016,0,.02,0a2.058,2.058,0,0,1,2.7.439c.007,0,1.4,1.673,1.995,2.489a31.266,31.266,0,0,1,1.711,2.68,2.365,2.365,0,0,1-.416,3l-1.356,1.08A1.994,1.994,0,0,0,41.28,48s2.006,7.595,9.51,9.51" transform="translate(-33.323 -36.424)" fill="#fff"/></g></g></g></svg>
</a>
                                                                                                        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ff24.my%2F90No.T&amp;via=France24_ar&amp;related=France24_ar&amp;text=%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D8%A9%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%20%D9%8A%D8%B9%D9%82%D8%AF%D9%88%D9%86%20%D8%A3%D9%88%D9%84%20%D9%82%D9%85%D8%A9%20%D9%84%D9%87%D9%85%20%D9%85%D9%86%D8%B0%20%D8%AB%D9%84%D8%A7%D8%AB%20%D8%B3%D9%86%D9%88%D8%A7%D8%AA&amp;lang=ar" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="&#x062A;&#x0648;&#x064A;&#x062A;&#x0631;"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
                                                                                                                    
                    <span class="m-share-bar__link" data-root-share>
                <share-button v-on:open="openModal" aria-label="مشاركة"></share-button>
                <share-modal v-if="displayModal" v-on:close="closeModal"></share-modal>
            </span>
        
        
            </div>
                </div>
            
                                                <div class="t-content__dates">
                        <p class="m-pub-dates"><span class="m-pub-dates__date">نشرت في: <time datetime="2022-11-01T06:02:10+00:00" pubdate="pubdate">01/11/2022 - 07:02</time></span></p>
                    </div>
                                    

    
                                    <div class="t-content__main-media">
                                                                                                                                    

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.france24.com/media/display/0c9a6f2e-5847-11ed-afdb-005056a90284/w:388/p:16x9/eb1e69d23a30db5b2e082efe9976e05c3682e162.webp 388w,https://s.france24.com/media/display/0c9a6f2e-5847-11ed-afdb-005056a90284/w:720/p:16x9/eb1e69d23a30db5b2e082efe9976e05c3682e162.webp 720w,https://s.france24.com/media/display/0c9a6f2e-5847-11ed-afdb-005056a90284/w:1024/p:16x9/eb1e69d23a30db5b2e082efe9976e05c3682e162.webp 1024w,https://s.france24.com/media/display/0c9a6f2e-5847-11ed-afdb-005056a90284/w:1280/p:16x9/eb1e69d23a30db5b2e082efe9976e05c3682e162.webp 1280w"
        sizes="(max-width: 1023px) 100vw, (min-width: 1024px) 980px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="أعلام الدول العربية الأعضاء في جامعة الدول العربية ترفرف على طول طريق سريع في 29 تشرين ألولمأكتوبر 2022 في العاصمة الجزائرية التي تسضيف قمة عربية قريبا" srcset="https://s.france24.com/media/display/0c9a6f2e-5847-11ed-afdb-005056a90284/w:388/p:16x9/eb1e69d23a30db5b2e082efe9976e05c3682e162.jpg 388w,https://s.france24.com/media/display/0c9a6f2e-5847-11ed-afdb-005056a90284/w:720/p:16x9/eb1e69d23a30db5b2e082efe9976e05c3682e162.jpg 720w,https://s.france24.com/media/display/0c9a6f2e-5847-11ed-afdb-005056a90284/w:1024/p:16x9/eb1e69d23a30db5b2e082efe9976e05c3682e162.jpg 1024w,https://s.france24.com/media/display/0c9a6f2e-5847-11ed-afdb-005056a90284/w:1280/p:16x9/eb1e69d23a30db5b2e082efe9976e05c3682e162.jpg 1280w"
     sizes="(max-width: 1023px) 100vw, (min-width: 1024px) 980px"
     loading="eager"
     class="m-figure__img lazy"/>
</picture>
                        <figcaption class="m-figure__caption">
                <span class="a-media-legend">أعلام الدول العربية الأعضاء في جامعة الدول العربية ترفرف على طول طريق سريع في 29 تشرين ألولمأكتوبر 2022 في العاصمة الجزائرية التي تسضيف قمة عربية قريبا</span>                <span class="a-media-legend">فتحي بلعيد ا ف ب</span>            </figcaption>
            </figure>
                                                            </div>
                    
            <div class="t-content__authors-tts">
        <div class="m-author-n-reading-time">
                            <div class="m-author-n-reading-time__reading-time">
                <span class="svg" title="مدة القراءة"><svg xmlns="http://www.w3.org/2000/svg" viewBox="2179 -3523 24 24"><path d="M2190.99-3521a10 10 0 1 0 10.01 10 10 10 0 0 0-10.01-10zm.01 18a8 8 0 1 1 8-8 8 8 0 0 1-8 8z"/><path d="M2191.5-3516h-1.5v6l5.25 3.15.75-1.23-4.5-2.67z"/></svg></span> 4 دقائق</div>
            </div>
    </div>

            <p class="t-content__chapo">
            <span class="t-location">الجزائر
 (أ ف ب) – </span>يجتمع القادة العرب الثلاثاء في قمة تستضيفها الجزائر هي الأولى منذ ثلاث سنوات مع استمرار الانقسامات حول النزاعات الإقليمية ، خصوصا في سوريا وليبيا، فضلا عن تطبيع بعض الدول علاقاتها مع إسرائيل.        </p>
    
            <div class="t-content__body u-clearfix">
            <div class="m-interstitial">
    <div data-readmore-target class="m-interstitial__ad">
            <div
        class="m-block-ad "
        data-tms-ad-type="box"
        data-tms-ad-status="idle"
        data-tms-ad-pos="1"
    >
        <div class="m-block-ad__label m-block-ad__label--report-enabled">
            <span class="m-block-ad__label__text">إعلان</span>
                        <button title="الإبلاغ عن هذا الإعلان" class="m-block-ad__label__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26.1 16.1" style="enable-background:new 0 0 26.1 16.1" xml:space="preserve"><g fill="none" stroke="currentColor"><path d="M2.825 15.6c-.8 0-1.5-.7-1.5-1.5V2c0-.8.7-1.5 1.5-1.5h16.1c.8 0 1.5.7 1.5 1.5v4.1l5.2 4.5h-5.2V14c0 .8-.7 1.5-1.5 1.5h-16.1z"/><g stroke-width="2"><path d="M10.847 2.707v7.8M10.847 11.707v1.7"/></g></g></svg></button>
                    </div>
        <div class="m-block-ad__content">
        </div>
    </div>
    </div>
        <button data-readmore-unlocker class="m-interstitial__unlock-btn">
        <span class="m-interstitial__unlock-btn__text">اقرأ المزيد</span>
        <span class="m-interstitial__unlock-btn__svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45.414 45.414"><path d="m.707 22 22 22 22-22m-22 22V0" style="fill:none;stroke:#9a9a9a;stroke-width:2px"/></svg></span>
    </button>
    </div>
            <p>وعقدت جامعة الدول العربية التي تضم 22 دولة، آخر  قمة لها في آذار/مارس 2019 في تونس، قبل تفشي وباء كوفيد-19. ومنذ ذلك الحين، قامت دول عدة أعضاء في المنظمة، التي وضعت تاريخيًا دعم القضية الفلسطينية وإدانة إسرائيل على رأس أولوياتها، بتطبيع لافت مع الدولة العبرية. </p><p>فطبعت دولة الإمارات العربية المتحدة علاقاتها مع إسرائيل في 2020 في إطار سلسلة اتفاقيات تفاوضت عليها واشنطن. ثم حذت البحرين والمغرب والسودان حذوها. </p><p>ويثير هذا التقارب اهتماما في سياق القمة إذ أن الجزائر مضيفة الاجتماع، من أشد المؤيدين للفلسطينيين. فقد رعت الجزائر اتفاق مصالحة بين الفصائل الفلسطينية في منتصف تشرين الأول/أكتوبر، رغم أن فرص تنفيذه على أرض الواقع تبدو ضئيلة. </p><p>وأدى التعاون الأمني الذي أقامته المغرب المجاورة للجزائر، مع إسرائيل بعد تطبيع العلاقات بينهما إلى تفاقم توتر العلاقات بين الإخوة الاعداء، المتوترة أصلا بسبب الخلافات العميقة بشأن الصحراء الغربية، والتي أدت إلى قطع العلاقات الدبلوماسية بينهما في آب/ أغسطس 2021، بقرار من الجزائر. </p><p>-"دبلوماسية هجومية"-</p><p>منذ وصول الرئيس عبد المجيد تبون إلى السلطة نهاية 2019، عادت الدبلوماسية الجزائرية للنشاط الكثيف، بعد سنوات من الجمود على الساحة الدولية  بسبب مرض الرئيس السابق عبد العزيز بوتفليقة.</p><p>وقامت الجزائر بجميع التحضيرات اللازمة من أجل استقبال مميز للمشاركين في القمة، التي ينتظر أن تفتتح أعمالها عند الساعة 18,00 بالتوقيت المحلي (17,00 ت غ) على أن تختتم مساء الأربعاء.</p><p>وزينت الشوارع الرئيسية للعاصمة الجزائرية والمباني الحكومية بأعلام الدول العربية كما علقت لافتات ضخمة على لوحات اعلانية  ترحب "بالاشقاء العرب".</p><p>ورأى حسني عبيدي مدير مركز الدراسات والبحوث حول العالم العربي في جنيف أن "الدبلوماسية الجزائرية انتقلت الى المرحلة الهجومية على المستويين العربي والإفريقي".</p><p>وإن كان النزاع الإسرائيلي الفلسطيني والوضع في سوريا وليبيا واليمن مدرجة على جدول أعمال القمة، فسيتعين على القادة العرب والوفود المشاركة إيجاد مخارج دبلوماسية معقدة في صياغة الاعلان النهائي الذي يقر بالإجماع، لتجنب الإساءة والإحراج إلى أي دولة رئيسية في المنظمة.</p><p>وأفادت مصادر من  الجامعة العربية، أن وزراء الخارجية العرب حاولوا خلال عملهم على البيان الختامي "إعلان الجزائر"، إيجاد صيغة توافقية للتنديد بـ"التدخل" التركي والايراني في الشؤون العربية. فقد طلب بعض الأعضاء ذكر أنقرة وطهران بالاسم بينما عارض آخرون ذلك.</p><p>وأشار عبيدي إلى "التناقض في هذه القمة التي تنعقد تحت شعار التنسيق المشترك بينما تحمل كل دولة أجندة وأهدافا خاصة بمصالحها الشخصية. الجامعة العربية هي المرآة العاكسة للسياسة الخارجية العربية".</p><p>ووضعت الجزائر هذه القمة الحادية والثلاثين للمنظمة العربية تحت شعار "لم الشمل" لكن عدة دول، لا سيما بلدان الخليج، لن تكون ممثلة بقادة  دولها.</p><p>فقد اعتذر ولي العهد السعودي الأمير محمد بن سلمان، الحاكم الفعلي للمملكة، عن المشاركة في قمة  الجزائر رسميًا بسبب مشكلة صحية في الأذن. وبحسب الصحافة العربية، فإن رئيس الإمارات وملك البحرين سيغيبان أيضا.</p><p>وبخصوص النزاع في سوريا، سعت الجزائر في الكواليس بتشجيع من روسيا لإعادة دمشق إلى الجامعة العربية، التي علقت عضويتها فيها نهاية عام 2011 في بداية الحراك ضد نظام بشار الأسد، لكنها تخلت عن هذا المسعى رسميًا بناء على طلب النظام السوري نفسه.</p><p>وأوضح حسني عبيدي أن "دعوة سوريا إلى قمة الجزائر في الوضع الراهن تنطوي على مخاطرة كبيرة. لقد أدركت الجزائر عواقب هذا الوجود على نجاح قمتها. وبالتعاون مع دمشق تخلت عن مبادرتها".</p><p>وبحسب بيار بوسال، الباحث في مؤسسة البحوث الاستراتيجية في فرنسا، فإن عودة سوريا إلى جامعة الدول العربية كانت أيضا رغبة روسيا، حليفة دمشق ولكن أيضًا الجزائر. </p><p>وقال "اضطرت دمشق إلى تقبّل الواقع. فمع استمرار الحرب الأهلية، كانت عودة الرئيس بشار الأسد في ثوب المنتصر إلى الجامعة أمرا وهميا، رغم ان موسكو راهنت على بالفعل على هذا السيناريو. لكن مرة أخرى تفوقت البراغماتية. فقد تخلت روسيا عن خيار تمرير الأمر بالقوة ما كان سيؤثر على علاقاتها مع الدول العربية التي أصابتها تداعيات اقتصادية شديدة بسبب الحرب في أوكرانيا". </p>
            <p class="t-copyright">© 2022 AFP</p>        </div>

            
                                </article>

                    <div
        class="o-ad-container o-ad-container--outbrain o-ad-container--with-background"
        data-tms-ad-type="post-article"
        data-tms-ad-status="idle"
        data-tms-ad-pos="1"
    ></div>
        
                                                    <script id="datalayer" type="application/json">
                            {"content_title":"\u0627\u0644\u0642\u0627\u062f\u0629 \u0627\u0644\u0639\u0631\u0628 \u064a\u0639\u0642\u062f\u0648\u0646 \u0623\u0648\u0644 \u0642\u0645\u0629 \u0644\u0647\u0645 \u0645\u0646\u0630 \u062b\u0644\u0627\u062b \u0633\u0646\u0648\u0627\u062a","content_id":"WBc2bdc49ef6817af2911d30f5be46aa05-F24-AR-20221101","canonical":"https:\/\/www.france24.com\/ar\/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%85%D8%B1%D8%A9\/20221101-%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8-%D9%8A%D8%B9%D9%82%D8%AF%D9%88%D9%86-%D8%A3%D9%88%D9%84-%D9%82%D9%85%D8%A9-%D9%84%D9%87%D9%85-%D9%85%D9%86%D8%B0-%D8%AB%D9%84%D8%A7%D8%AB-%D8%B3%D9%86%D9%88%D8%A7%D8%AA","page_name":"20221101-%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8-%D9%8A%D8%B9%D9%82%D8%AF%D9%88%D9%86-%D8%A3%D9%88%D9%84-%D9%82%D9%85%D8%A9-%D9%84%D9%87%D9%85-%D9%85%D9%86%D8%B0-%D8%AB%D9%84%D8%A7%D8%AB-%D8%B3%D9%86%D9%88%D8%A7%D8%AA","publication_date":"2022-11-01","publication_time":"06:02","authors":[],"tags":[],"main_media_type":"texte","cat1":"depeches","cat2":null,"cat3":null,"content_type":"depeche","site_brand":"f24","site_env":null,"site_context":"interne","http_code":200,"site_version":"2.3.29","site_locale":"ar"}
                        </script>
                                    </div>
                                            </main>

                                                <div back-to-top>
    <back-to-top
        title="عودة إلى الأعلى"
    >
        <span class="svg"><svg width="40" height="40" fill="none" xmlns="http://www.w3.org/2000/svg"><g filter="url(#a)"><circle cx="20" cy="20" r="17" fill="#fff" fill-opacity=".6"/></g><path fill-rule="evenodd" clip-rule="evenodd" d="M19.445 12.96a1 1 0 0 1 1.434 0l9.033 9.29a1.389 1.389 0 0 1-1.991 1.937l-7.759-7.98-7.758 7.98a1.389 1.389 0 0 1-1.992-1.936l9.033-9.291z" fill="#000"/><path fill-rule="evenodd" clip-rule="evenodd" d="M20 36.667c9.205 0 16.667-7.462 16.667-16.667 0-9.205-7.462-16.667-16.667-16.667-9.205 0-16.667 7.462-16.667 16.667 0 9.205 7.462 16.667 16.667 16.667zM20 40c11.046 0 20-8.954 20-20S31.046 0 20 0 0 8.954 0 20s8.954 20 20 20z" fill="#000"/><defs><filter id="a" x="-17" y="-17" width="74" height="74" filterUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feFlood flood-opacity="0" result="BackgroundImageFix"/><feGaussianBlur in="BackgroundImage" stdDeviation="10"/><feComposite in2="SourceAlpha" operator="in" result="effect1_backgroundBlur_1536_24488"/><feBlend in="SourceGraphic" in2="effect1_backgroundBlur_1536_24488" result="shape"/></filter></defs></svg></span>
            </back-to-top>
</div>
                            
            
                        <div data-player-audio-panel>
    <player-audio-panel/>
</div>
            <div class="o-sticky-wrapper">
                <div data-root-urgent-banner></div>
                <div id="root-audio-player" v-cloak>
    <player-audio
            ref="audioPlayer"
            player-container-id="main-audio-player"
            :default-media-id="mediaId"
            locale="ar"
            @metadata_is_loaded="onMetadataIsLoaded"
            @play="onPlayerPlay"
            @pause="onPlayerPause"
            @stop="onPlayerStop"
            @ready="onPlayerReady"
            @time_seek="onTimeSeek"
            @before_time_seek="onBeforeTimeSeek"
            @destroyed="onPlayerDestroyed"
    >
    </player-audio>
</div>
            </div>
                    
                        
                
    
    
    



<script type="text/javascript">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</script>
        


        
                <script>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</script>
        <script defer src="/build/js/vendor.87555e1d38b8633a84c7.js"></script>
        <script defer src="/build/js/main.87555e1d38b8633a84c7.js"></script>
                                                                                                                                <script type="text/javascript" src="https://tms.fmm.io/f24/ar.js" async></script>
                                        
                            <div class="a-loader-wrapper a-loader-wrapper--silenced" data-loader-wrapper>
    <div class="a-loader">
        <span class="a-loader__logo"></span>
    </div>
    <div class="a-loader-error">
        <div class="a-loader-error__content">
            <div class="a-loader-error__content__title">الصفحة غير متوفرة</div>
            <button class="a-close-button" aria-label="يغمض"></button>
            <div class="a-loader-error__content__icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="1384 -4061 42.997 60"><path fill="none" d="M1411.902-4061v.218h.218zm14.877 14.877v.218h.218z"/><path fill="#9a9a9a" d="m1394.245-4027.539 5.232-5.232 5.068 5.123 5.613-5.559 5.45 5.4 5.45-5.45 5.722 5.722v-15.2h-18.039v-18.047H1384v33.243l5.123-5.123z"/><path fill="#9a9a9a" d="M1412.12-4060.782h-.218v14.877h14.877v-.218zm3.488 36.84-5.45-5.45-5.613 5.613-5.068-5.123-5.232 5.232-5.122-5.122-5.123 5.122v22.67h42.779v-22.67l-5.722-5.722z"/></svg>
            </div>
            <p class="a-loader-error__content__message">المحتوى الذي تريدون تصفحه لم يعد في الخدمة أو غير متوفر حاليا.</p>
        </div>
    </div>
</div>
            </body>
</html>
