<!DOCTYPE html>
<html dir="rtl" lang="ar">
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/ar/site.manifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#00a7e3">

        <title>صندوق النقد الدولي يحذر من أن 141 مليون شخص بالعالم العربي مهددون بانعدام الأمن الغذائي</title>

    <link rel="canonical" href="https://www.france24.com/ar/%D9%85%D8%AC%D8%AA%D9%85%D8%B9/20221003-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A7%D9%84%D9%86%D9%82%D8%AF-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A-%D9%8A%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D8%A3%D9%86-141-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%B4%D8%AE%D8%B5-%D8%A8%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D9%85%D9%87%D8%AF%D8%AF%D9%88%D9%86-%D8%A8%D8%A7%D9%86%D8%B9%D8%AF%D8%A7%D9%85-%D8%A7%D9%84%D8%A3%D9%85%D9%86-%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A6%D9%8A">

    <link rel="amphtml" href="https://amp.france24.com/ar/%D9%85%D8%AC%D8%AA%D9%85%D8%B9/20221003-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A7%D9%84%D9%86%D9%82%D8%AF-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A-%D9%8A%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D8%A3%D9%86-141-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%B4%D8%AE%D8%B5-%D8%A8%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D9%85%D9%87%D8%AF%D8%AF%D9%88%D9%86-%D8%A8%D8%A7%D9%86%D8%B9%D8%AF%D8%A7%D9%85-%D8%A7%D9%84%D8%A3%D9%85%D9%86-%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A6%D9%8A">


                <meta property="og:image" content="https://s.france24.com/media/display/32629e0c-7e42-11ea-b839-005056bf87d6/w:1280/p:16x9/2020-03-31T134532Z_1675783765_RC21VF91U40H_RTRMADP_3_HEALTH-CORONAVIRUS-IMF.JPG">
                                        <meta property="og:locale" content="ar_AR">
                                        <meta property="og:site_name" content="فرانس 24 / France 24">
                                        <meta property="og:type" content="article">
                                        <meta property="og:title" content="صندوق النقد الدولي يحذر من أن 141 مليون شخص بالعالم العربي مهددون بانعدام الأمن الغذائي">
                                        <meta property="og:description" content="دقت مديرة صندوق النقد الدولي كريستالينا جورجيفا الإثنين ناقوس الخطر حول انعدام الأمن الغذائي الذي يهدد 141 مليون شخص في العالم العربي. وأشارت المديرة، في مؤتمر بالرياض، إلى أن 48 دولة معرضة لتداعيات…">
                                        <meta property="og:see_also" content="https://www.france24.com/ar/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/20220314-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A7%D9%84%D9%86%D9%82%D8%AF-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A-%D9%8A%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D8%AA%D8%B9%D8%B1%D8%B6-%D8%A7%D9%84%D8%A3%D9%85%D9%86-%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A6%D9%8A-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A-%D9%84%D9%84%D8%AE%D8%B7%D8%B1-%D8%AC%D8%B1%D8%A7%D8%A1-%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D9%81%D9%8A-%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7">
                <meta property="og:see_also" content="https://www.france24.com/ar/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%BA%D8%A7%D8%B1%D8%A8%D9%8A%D8%A9/20220629-%D8%A7%D9%84%D8%A8%D9%86%D9%83-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A-%D9%8A%D9%82%D8%B1%D8%B6-%D8%AA%D9%88%D9%86%D8%B3-130-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D9%84%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%AA%D9%87%D8%A7-%D8%B9%D9%84%D9%89-%D8%B6%D9%85%D8%A7%D9%86-%D8%A3%D9%85%D9%86%D9%87%D8%A7-%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A6%D9%8A">
                <meta property="og:see_also" content="https://www.france24.com/ar/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%BA%D8%A7%D8%B1%D8%A8%D9%8A%D8%A9/20220918-%D8%AA%D9%88%D9%86%D8%B3-%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%81%D9%8A-%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D9%88%D9%82%D9%88%D8%AF-%D9%88%D8%A5%D8%B3%D8%B7%D9%88%D8%A7%D9%86%D8%A7%D8%AA-%D8%BA%D8%A7%D8%B2-%D8%A7%D9%84%D8%B7%D9%87%D9%8A-%D8%B6%D9%85%D9%86-%D8%AE%D8%B7%D8%A9-%D9%84%D8%AE%D9%81%D8%B6-%D8%AF%D8%B9%D9%85-%D8%A7%D9%84%D8%B7%D8%A7%D9%82%D8%A9">
                                            <meta property="og:url" content="https://www.france24.com/ar/%D9%85%D8%AC%D8%AA%D9%85%D8%B9/20221003-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A7%D9%84%D9%86%D9%82%D8%AF-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A-%D9%8A%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D8%A3%D9%86-141-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%B4%D8%AE%D8%B5-%D8%A8%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D9%85%D9%87%D8%AF%D8%AF%D9%88%D9%86-%D8%A8%D8%A7%D9%86%D8%B9%D8%AF%D8%A7%D9%85-%D8%A7%D9%84%D8%A3%D9%85%D9%86-%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A6%D9%8A">
                                        <meta property="fb:app_id" content="121241974571942">
                                        <meta property="fb:pages" content="298861020736">
                                        <meta property="article:publisher" content="https://www.facebook.com/FRANCE24.Arabic">
                                        <meta property="article:author" content="https://www.facebook.com/FRANCE24.Arabic">
                                        <meta property="article:published_time" content="2022-10-03T20:40:36+00:00">
                                        <meta property="article:modified_time" content="2022-10-03T20:40:33+00:00">
                                        <meta property="article:section" content="مجتمع">
                                        <meta property="article:tag" content="صندوق النقد الدولي">
                <meta property="article:tag" content="اقتصاد">
                <meta property="article:tag" content="الأزمة المالية">
                <meta property="article:tag" content="الخليج العربي">
                <meta property="article:tag" content="العالم العربي">
                <meta property="article:tag" content="فقر">
                <meta property="article:tag" content="الأمن الغذائي">
                <meta property="article:tag" content="مجاعة">
                                            <meta property="ia:markup_url" content="https://instantarticles.france24.com/ar/%D9%85%D8%AC%D8%AA%D9%85%D8%B9/20221003-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A7%D9%84%D9%86%D9%82%D8%AF-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A-%D9%8A%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D8%A3%D9%86-141-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%B4%D8%AE%D8%B5-%D8%A8%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D9%85%D9%87%D8%AF%D8%AF%D9%88%D9%86-%D8%A8%D8%A7%D9%86%D8%B9%D8%AF%D8%A7%D9%85-%D8%A7%D9%84%D8%A3%D9%85%D9%86-%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A6%D9%8A">
                                        <meta name="description" content="دقت مديرة صندوق النقد الدولي كريستالينا جورجيفا الإثنين ناقوس الخطر حول انعدام الأمن الغذائي الذي يهدد 141 مليون شخص في العالم العربي. وأشارت المديرة، في مؤتمر بالرياض، إلى أن 48 دولة معرضة لتداعيات…">
                                        <meta name="twitter:card" content="summary_large_image">
                                        <meta name="twitter:site" content="@France24_ar">
                                        <meta name="twitter:creator" content="@france24_ar">
                                        <meta name="keywords" content="مجتمع,صندوق النقد الدولي,اقتصاد,الأزمة المالية,الخليج العربي,العالم العربي,فقر,الأمن الغذائي,مجاعة">
                                        <meta name="apple-mobile-web-app-title" content="فرانس 24 / France 24">
                                        <meta name="application-name" content="فرانس 24 / France 24">
                                        <meta name="msapplication-TileColor" content="#00a7e3">
                                        <meta name="theme-color" content="#ffffff">
                        <meta name="apple-mobile-web-app-capable" content="yes">

                                    <script type="text/javascript">
    window.didomiConfig={languages:{enabled:['ar'],default:'ar'},};

    window.gdprAppliesGlobally=true;
    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("495f718a-9d29-4830-96dc-6035928a6362")})();
</script>
                    
        <script type="application/ld+json">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</script>
                
                                <link rel="preconnect" href="https://tms.fmm.io" crossorigin/>
                                                            
                <link rel="preconnect" href="https://s.france24.com" crossorigin/>
                <link rel="preconnect" href="https://cdn.ampproject.org" crossorigin/>
                <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin/>
                <link rel="preconnect" href="https://www.googletagservices.com" crossorigin/>
                <link rel="preconnect" href="https://www.mc-doualiya.com" crossorigin/>
                <link rel="preconnect" href="https://ads.themoneytizer.com" crossorigin/>
                <link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin/>
                <link rel="preconnect" href="https://connect.facebook.net" crossorigin/>
                <link rel="preconnect" href="https://d1z2jf7jlzjs58.cloudfront.net" crossorigin/>
                <link rel="preconnect" href="https://ajax.googleapis.com" crossorigin/>
                <link rel="preconnect" href="https://secure.quantserve.com" crossorigin/>
                <link rel="preconnect" href="https://d2zur9cc2gf1tx.cloudfront.net" crossorigin/>
                <link rel="preconnect" href="https://ww1097.smartadserver.com" crossorigin/>
                <link rel="preconnect" href="https://ced-ns.sascdn.com" crossorigin/>
                <link rel="preconnect" href="https://tag.contextweb.com" crossorigin/>
                <link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin/>
                <link rel="preconnect" href="https://rules.quantcount.com" crossorigin/>
                <link rel="preconnect" href="https://p.cpx.to" crossorigin/>
                <link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin/>
                <link rel="preconnect" href="https://s.cpx.to" crossorigin/>
                <link rel="preconnect" href="https://g.tmyzer.com" crossorigin/>
                <link rel="preconnect" href="https://tag.leadplace.fr" crossorigin/>
                
                                <link type="text/css" rel="preload" as="style" onload="this.rel='stylesheet'" href="/build/css/root--ar.acfe678b803181298baa.css">
                

            <link rel="preload" href="/build/fonts/Greta_Arabic_Bold.5eac5edb14a276714a41febbb243b81f.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="/build/fonts/Greta_Arabic_Regular.048460ea051d5a921f649ed4ca6c67f1.woff2" as="font" type="font/woff2" crossorigin="anonymous">
    
            
            

    
    
            <link rel="preload" as="style" href="/build/css/article--ar.95ed05ddadfcb6b0d66e.css" onload="this.rel='stylesheet'">
    
        <meta name="apple-mobile-web-app-capable" content="yes">
<link rel="apple-touch-startup-image" href="/apple-launch-1125x2436.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" href="/apple-launch-1125x2436.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-750x1334.png">
<link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3)" href="/apple-launch-1242x2208.png">
<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-640x1136.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-1536x2048.png">

                                            <style rel="stylesheet">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</style>
                <link type="text/css" rel="stylesheet" href="/build/css/root--ar.acfe678b803181298baa.css">
                    

    

            <style rel="stylesheet">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</style>
        <link type="text/css" rel="stylesheet" href="/build/css/article--ar.95ed05ddadfcb6b0d66e.css">
    
            </head>
        <body class="u-header-sticky u-has-nav-bar"         data-cmp-theme="france24"
                  data-site-nav-state="hidden" data-share-popin-state="hidden">

        
                    <div id="data-ah2s-ios"><ios-ah2s-modal></ios-ah2s-modal></div>
<div data-pwa-android-screen class="o-pwa-ah2s o-pwa-ah2s--android-optin" style="display:none;">
    <div class="o-pwa-ah2s__content">
        <button data-pwa-screen-install-button class="o-pwa-ah2s__content__install-btn">
            <span class="a-brand-logo a-brand-logo--france24"></span>
            <p class="o-pwa-ah2s__content__body">أضف فرانس 24 إلى الصفحة الرئيسية</p>
        </button>
        <button data-pwa-screen-close-button class="o-pwa-ah2s__content__close-btn a-close-button" aria-label="يغمض"></button>
    </div>
</div>
            <div id="pwa-offline-banner"><pwa-offline-banner></pwa-offline-banner></div>
        
        
            <a class="a-a11y-skip-main" href="#main-content" tabindex="0">تخطي إلى المحتوى الرئيسي</a>
                <div class="o-header">
    <header class="o-header__inner" role="banner">
        <div class="o-header__inner__background">
                                    <a
                class="o-header__home-link a-home-link"
                href="/ar/"
                aria-label="عودة إلى الصفحة الرئيسية"
                tabindex="0"
            >    <span class="a-brand-logo a-brand-logo--france24">فرانس 24 - الأخبار الدولية على مدار الساعة على قناة فرانس 24</span>
</a>
            <div class="o-header__player-links a-player-links" data-site-nav-close>
            <a href="/ar/%D8%A7%D9%84%D8%A8%D8%AB-%D8%A7%D9%84%D9%85%D8%A8%D8%A7%D8%B4%D8%B1" title="" tabindex="0">
                <span class="a-player-links__link a-player-links__link--main">
                    <span class="svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-372.5 -3464 28 28"><circle cx="14" cy="14" r="13" transform="translate(-372.5 -3464)" stroke="currentColor" fill="none"/><path d="M-361.587-3456v12.356l9.268-6.178z"/></svg></span><span class="a-player-links__link__live-name">البث المباشر</span>
                </span>
            </a>
        </div>            <div data-site-nav-button class="o-header__site-nav-link">
                <site-nav-button></site-nav-button>
            </div>
        </div>
    </header>
    <div class="o-site-nav-wrapper">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav" id="site-nav-f24" role="navigation">
            
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-1"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                                  foldable-title="اختيار اللغة"
                                  foldable-id="nav-toggle-id-1"
                                  foldable-toggle-class="o-site-nav__wrapper--opened"
                                  foldable-tabindex="-1">
                                </site-nav-foldable>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/fr/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Français</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>English</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/es/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Español</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/" class="a-nav-link " tabindex="-1" data-menu-link-foldable>عربي</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--primary">
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">الأخبار</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/ar/" class="a-nav-link " tabindex="-1" data-menu-link>الرئيسية</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D9%81%D8%B1%D9%86%D8%B3%D8%A7/" class="a-nav-link " tabindex="-1" data-menu-link>فرنسا</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A7%D9%84%D9%85%D8%BA%D8%A7%D8%B1%D8%A8%D9%8A%D8%A9/" class="a-nav-link " tabindex="-1" data-menu-link>الأخبار المغاربية</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A7%D9%84%D8%B4%D8%B1%D9%82-%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7/" class="a-nav-link " tabindex="-1" data-menu-link>الشرق الأوسط</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7/" class="a-nav-link " tabindex="-1" data-menu-link>أفريقيا</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/" class="a-nav-link " tabindex="-1" data-menu-link>أوروبا</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7/" class="a-nav-link " tabindex="-1" data-menu-link>أمريكا</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A2%D8%B3%D9%8A%D8%A7/" class="a-nav-link " tabindex="-1" data-menu-link>آسيا</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/" class="a-nav-link " tabindex="-1" data-menu-link>رياضة</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/" class="a-nav-link " tabindex="-1" data-menu-link>اقتصاد</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%AB%D9%82%D8%A7%D9%81%D8%A9/" class="a-nav-link " tabindex="-1" data-menu-link>ثقافة</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D9%85%D8%AC%D8%AA%D9%85%D8%B9/" class="a-nav-link " tabindex="-1" data-menu-link>مجتمع</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D9%85%D9%84%D9%81%D8%A7%D8%AA%D9%86%D8%A7/" class="a-nav-link " tabindex="-1" data-menu-link>ملفاتنا</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A5%D9%86%D9%81%D9%88%D8%BA%D8%B1%D8%A7%D9%81%D9%8A%D9%83/" class="a-nav-link " tabindex="-1" data-menu-link>إنفوغرافيك</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A7%D8%AD%D8%B0%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%83%D8%A7%D8%B0%D8%A8%D8%A9" class="a-nav-link " tabindex="-1" data-menu-link>احذر الأخبار الكاذبة</a>
</li>    </ul>
</div>
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">القناة</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A7%D9%84%D8%A8%D8%AB-%D8%A7%D9%84%D9%85%D8%A8%D8%A7%D8%B4%D8%B1" class="a-nav-link " tabindex="-1" data-menu-link>البث المباشر</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A8%D8%B1%D8%A7%D9%85%D8%AC/" class="a-nav-link " tabindex="-1" data-menu-link>برامج</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A8%D8%B1%D8%A7%D9%85%D8%AC/%D9%85%D8%B1%D8%A7%D8%B3%D9%84%D9%88%D9%86/" class="a-nav-link " tabindex="-1" data-menu-link>ريبورتاج</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/vod/latest-news" class="a-nav-link " tabindex="-1" data-menu-link>نشرة الأخبار</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%B4%D8%A8%D9%83%D8%A9-%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D9%85%D8%AC" class="a-nav-link " tabindex="-1" data-menu-link>شبكة البرامج</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--social-links">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--social-links">
    <div class="m-nav-list__title">على شبكاتنا الاجتماعية</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">                                    
                                                    <a href="https://f24.my/FBar" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Facebook" aria-label="Facebook" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg></a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://f24.my/TWar" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Twitter" aria-label="Twitter" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://f24.my/IGar" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Instagram" aria-label="Instagram" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 48 45 45"><path d="M618.873 93h-34.746A5.132 5.132 0 0 1 579 87.873V53.127A5.133 5.133 0 0 1 584.127 48h34.746A5.133 5.133 0 0 1 624 53.127v34.746A5.133 5.133 0 0 1 618.873 93zM601.25 53c-4.394 0-5.2.032-6.8.1l-.315.012a12.571 12.571 0 0 0-4.2.79 8.6 8.6 0 0 0-3.055 1.976 8.107 8.107 0 0 0-1.977 3.055 12.394 12.394 0 0 0-.79 4.2l-.013.317c-.064 1.6-.1 2.406-.1 6.8s.032 5.2.1 6.8l.013.317a12.593 12.593 0 0 0 .79 4.2 8.606 8.606 0 0 0 1.977 3.055 8.089 8.089 0 0 0 3.05 1.978 12.393 12.393 0 0 0 4.2.79l.315.012c1.6.064 2.406.1 6.8.1s5.2-.032 6.8-.1l.315-.012a12.593 12.593 0 0 0 4.2-.79 8.6 8.6 0 0 0 3.055-1.976 8.094 8.094 0 0 0 1.976-3.055 12.393 12.393 0 0 0 .791-4.2l.012-.316c.064-1.6.1-2.407.1-6.8s-.032-5.2-.1-6.8l-.013-.318a13.366 13.366 0 0 0-.791-4.2 8.6 8.6 0 0 0-1.976-3.055 8.089 8.089 0 0 0-3.044-1.98 12.571 12.571 0 0 0-4.2-.79l-.315-.012c-1.607-.066-2.411-.098-6.805-.098zm0 31.445c-4.263 0-5.04-.031-6.589-.093l-.384-.015a8.887 8.887 0 0 1-3.2-.611 5.572 5.572 0 0 1-1.977-1.293 5.586 5.586 0 0 1-1.293-1.976 9.674 9.674 0 0 1-.611-3.2c-.072-1.868-.072-2.454-.072-7.008s0-5.139.108-6.971a8.9 8.9 0 0 1 .611-3.2 5.575 5.575 0 0 1 1.293-1.976 5.59 5.59 0 0 1 1.976-1.294 9.69 9.69 0 0 1 3.2-.61l.137-.006c1.064-.05 1.707-.08 3.166-.08.56 0 1.243 0 2.088.014h1.545c4.554 0 5.139 0 6.971.108a8.919 8.919 0 0 1 3.2.61 5.575 5.575 0 0 1 1.976 1.294 5.576 5.576 0 0 1 1.294 1.976 9.705 9.705 0 0 1 .611 3.2l.015.384c.062 1.548.093 2.325.093 6.588s-.031 5.04-.093 6.588l-.015.384a8.933 8.933 0 0 1-.611 3.2 5.576 5.576 0 0 1-1.294 1.976 5.56 5.56 0 0 1-1.976 1.293 9.674 9.674 0 0 1-3.2.611l-.383.015c-1.545.061-2.322.092-6.586.092zm0-23.035a8.868 8.868 0 0 0-8.877 8.84 8.869 8.869 0 0 0 8.877 8.841 8.851 8.851 0 0 0 8.841-8.841 8.85 8.85 0 0 0-8.841-8.84zm9.2-2.444a2.087 2.087 0 0 0-2.084 2.084 2.087 2.087 0 0 0 2.084 2.084 2.087 2.087 0 0 0 2.084-2.084 2.087 2.087 0 0 0-2.084-2.085zM601.25 76a5.757 5.757 0 0 1-5.75-5.75 5.756 5.756 0 0 1 5.75-5.749A5.756 5.756 0 0 1 607 70.25a5.757 5.757 0 0 1-5.75 5.75z" fill="#d73074"/></svg></a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://f24.my/YTar" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="YouTube" aria-label="YouTube" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="714 48 45 45"><path d="M754.516 93h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V52.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-18.357-33c-1.557 0-9.435.028-11.6.586a4.226 4.226 0 0 0-2.972 2.738 37.627 37.627 0 0 0-.59 7.331 37.635 37.635 0 0 0 .59 7.332 4.244 4.244 0 0 0 2.972 2.737c2.047.545 9.179.588 11.317.588h.941c1.558 0 9.437-.028 11.6-.587a4.194 4.194 0 0 0 2.932-2.737 39 39 0 0 0 .65-7.332 39.855 39.855 0 0 0-.669-7.331 3.844 3.844 0 0 0-2.736-2.7c-2.393-.618-12.007-.625-12.1-.625zm-2.64 15.386v-9.462l7.735 4.731-7.733 4.73z" fill="red"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://f24.my/DMar" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Dailymotion" aria-label="Dailymotion" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="534 48 45 45"><g fill="#0064dc"><path d="M573.873 48h-34.746A5.135 5.135 0 0 0 534 53.127v34.746A5.135 5.135 0 0 0 539.127 93h34.746A5.135 5.135 0 0 0 579 87.873V53.127A5.142 5.142 0 0 0 573.873 48zM569.9 87.7l-7.156.01.01-2.835c0 .293-1.214 1.057-1.454 1.224a9 9 0 0 1-1.831 1.025 11.783 11.783 0 0 1-7.569.276 13.474 13.474 0 0 1-3.756-1.936c-3.817-2.664-5.491-7.823-4.937-12.333a11.952 11.952 0 0 1 .952-3.338 12.8 12.8 0 0 1 3.441-4.425 13.382 13.382 0 0 1 6.591-2.93 8.681 8.681 0 0 1 8.276 3.013V54.686l7.441-1.586v34.6z"/><path d="M556.6 68.842a6.236 6.236 0 1 1-6.236 6.236 6.236 6.236 0 0 1 6.236-6.236z"/></g></svg></a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://f24.my/SC" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="SoundCloud" aria-label="SoundCloud" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="669 93 45 45"><path d="M709.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-13.778-31a8.664 8.664 0 0 0-7.349 3.93V125h17.175a5.815 5.815 0 0 0 5.737-5.738 5.814 5.814 0 0 0-5.737-5.737 2.974 2.974 0 0 0-1.14.157 9.021 9.021 0 0 0-8.686-6.682zm-10.652 3.262V125h1.652v-14.581a5.892 5.892 0 0 0-1.652-.158zm-1.611.158a4.678 4.678 0 0 0-1 .391 4.581 4.581 0 0 1-.65.277V125h1.651v-14.581zm-4.952 5.07V125h1.651v-12.419a4.96 4.96 0 0 0-1.493 2.908zm-1.612-.314a4.916 4.916 0 0 0-1.575.291l-.076.023v9.2l.081.025a4.9 4.9 0 0 0 1.569.29zm-3.262 1.336a4.715 4.715 0 0 0-1.649 3.575 4.715 4.715 0 0 0 1.651 3.577v-7.153z" fill="#f70"/></svg>
</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-4"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                                  foldable-title="خدمات"
                                  foldable-id="nav-toggle-id-4"
                                  foldable-toggle-class="o-site-nav__wrapper--opened"
                                  foldable-tabindex="-1">
                                </site-nav-foldable>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/ar/%D9%83%D9%8A%D9%81%D9%8A%D8%A9-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84" class="a-nav-link " tabindex="-1" data-menu-link-foldable>التقاط بث فرانس 24</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D9%82%D8%A7%D8%AA" class="a-nav-link " tabindex="-1" data-menu-link-foldable>التطبيقات</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/%D8%AE%D8%AF%D9%85%D8%A9-RSS" class="a-nav-link " tabindex="-1" data-menu-link-foldable>خدمة RSS</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-5"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                                  foldable-title="حول فرانس 24"
                                  foldable-id="nav-toggle-id-5"
                                  foldable-toggle-class="o-site-nav__wrapper--opened"
                                  foldable-tabindex="-1">
                                </site-nav-foldable>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/ar/%D9%85%D9%86-%D9%86%D8%AD%D9%86" class="a-nav-link " tabindex="-1" data-menu-link-foldable>من نحن؟</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/ar/contact?brand=f24" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>France 24 اتصال</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/ar/contact?brand=f24&amp;topic=pub_f24" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>إعلان</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://fmm.io/jobs" class="a-nav-link " target="_blank" rel="noopener nofollow" tabindex="-1" data-menu-link-foldable>الالتحاق بنا</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/ar/legal-notice" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>تنويهات قانونية</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/ar/privacy" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>البيانات الشخصية</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/ar/cookies" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>كوكيز</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="#" class="a-nav-link " tabindex="-1" data-gdpr-show-preferences="true" data-menu-link-foldable>مركز التفضيلات</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.france24.com/ar/%D8%A5%D8%AF%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%A5%D8%B4%D8%B9%D8%A7%D8%B1%D8%A7%D8%AA" class="a-nav-link " tabindex="-1" data-menu-link-foldable>إدارة الإشعارات</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-6"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                                  foldable-title="مواقع المجموعة France Médias Monde"
                                  foldable-id="nav-toggle-id-6"
                                  foldable-toggle-class="o-site-nav__wrapper--opened"
                                  foldable-tabindex="-1">
                                </site-nav-foldable>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="https://observers.france24.com/ar/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>مراقبون</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.mc-doualiya.com/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>مونت كارلو الدولية / MCD</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>إذاعة فرنسا الدولية / RFI</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://savoirs.rfi.fr/ar/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>تعلَّم الفرنسية</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://musique.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>RFI موسيقى</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.rfi-instrumental.com/en" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>RFI تصميم الصوت</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://mondoblog.org/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Mondoblog</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.infomigrants.net/ar/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>مهاجر نيوز</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.cfi.fr/en" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>CFI</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://academie.france24-mcd-rfi.com/ar/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>الأكاديمية</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/ar/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>France Médias Monde</a>
</li>    </ul>
</div>
                                            </div>
                </div>
            
            <div class="o-site-nav__block o-site-nav__block--footer" data-site-nav-footer>
                
<div class="m-footer"><div class="m-footer__logos m-footer__logos--nb4"><a href="https://www.rfi.fr/" class="a-brand-logo a-brand-logo--rfi" target="_blank" rel="noopener" title="RFI" aria-label="RFI" tabindex="-1" data-menu-link></a>
<a href="https://www.france24.com/ar/" class="a-brand-logo a-brand-logo--france24" target="_blank" rel="noopener" title="France&#x20;24" aria-label="France&#x20;24" tabindex="-1" data-menu-link></a>
<a href="https://www.mc-doualiya.com/" class="a-brand-logo a-brand-logo--mcd" target="_blank" rel="noopener" title="MCD" aria-label="MCD" tabindex="-1" data-menu-link></a>
<a href="https://www.francemediasmonde.com/ar/" class="a-brand-logo a-brand-logo--fmm" target="_blank" rel="noopener" title="France&#x20;M&#x00E9;dias&#x20;Monde" aria-label="France&#x20;M&#x00E9;dias&#x20;Monde" tabindex="-1" data-menu-link></a>
</div>
    <div class="m-footer__credits">
        <p class="m-footer__credits__text">© 2022 فرانس 24 - جميع الحقوق محفوظة. لا تتحمل فرانس 24 مسؤولية ما تتضمنه المواقع الأخرى. عدد الزيارات معتمد من ACPM/OJD.</p><a href="https://www.acpm.fr/Support-Numerique/site/france24-com" class="m-footer__credits__acpm a-brand-logo a-brand-logo--acpm" target="_blank" rel="noopener" title="ACPM&#x20;&#x2F;&#x20;OJD" tabindex="-1" data-menu-link></a>
</div>
</div>
            </div>
        </nav>
    </div>
</div>
                <div class="o-nav-bar">
    <div class="o-nav-bar__wrapper">
        <nav class="o-nav-bar__scrollable" data-horizontal-scroll role="navigation">
                                    <div class="o-nav-bar__item o-nav-bar__item--home"><a href="/ar/" title="&#x0635;&#x0641;&#x062D;&#x0629;&#x20;&#x0627;&#x0633;&#x062A;&#x0642;&#x0628;&#x0627;&#x0644;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M9302-3972h-3v-7.125l4.875-4.875 4.874 4.875v7.125H9306v-4h-4v4z"/></svg></a>
</div>
                                        <div class="o-nav-bar__item o-nav-bar__item--hot-tag"><a href="https://www.france24.com/ar/%D8%AA%D8%A7%D8%BA/%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84/">#البرازيل</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--hot-tag"><a href="https://www.france24.com/ar/%D8%AA%D8%A7%D8%BA/%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D9%81%D9%8A-%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7/">#الحرب في أوكرانيا</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--hot-tag"><a href="https://www.france24.com/ar/%D8%AA%D8%A7%D8%BA/%D8%A5%D9%8A%D8%B1%D8%A7%D9%86/">#إيران</a>
</div>
                                        <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/ar/%D9%81%D8%B1%D9%86%D8%B3%D8%A7/">فرنسا</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/ar/%D8%A7%D9%84%D9%85%D8%BA%D8%A7%D8%B1%D8%A8%D9%8A%D8%A9/">الأخبار المغاربية</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/ar/%D8%A7%D9%84%D8%B4%D8%B1%D9%82-%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7/">الشرق الأوسط</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/ar/%D8%A7%D9%84%D8%A3%D9%83%D8%AB%D8%B1-%D9%82%D8%B1%D8%A7%D8%A1%D8%A9">الأكثر قراءة</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/ar/%D8%A7%D8%AD%D8%B0%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%83%D8%A7%D8%B0%D8%A8%D8%A9">احذر الأخبار الكاذبة</a>
</div>
                    </nav>
    </div>
</div>

    </div>
            

                        <main data-nav-container role="main">
                                        <div data-tms-ad-container class="o-ad-container o-ad-container--banner-top o-ad-container--with-background">
    <div class="o-ad-container__content o-ad-container__content--report-enabled">
        <div class="o-ad-container__content__ad"
            data-tms-ad-type="banner"
            data-tms-ad-status="idle"
            data-tms-ad-pos="1"></div>
                    <button title="الإبلاغ عن هذا الإعلان" class="o-ad-container__content__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26.1 16.1" style="enable-background:new 0 0 26.1 16.1" xml:space="preserve"><g fill="none" stroke="currentColor"><path d="M2.825 15.6c-.8 0-1.5-.7-1.5-1.5V2c0-.8.7-1.5 1.5-1.5h16.1c.8 0 1.5.7 1.5 1.5v4.1l5.2 4.5h-5.2V14c0 .8-.7 1.5-1.5 1.5h-16.1z"/><g stroke-width="2"><path d="M10.847 2.707v7.8M10.847 11.707v1.7"/></g></g></svg></button>
            </div>
</div>
<div class="o-ad-sponsoring" data-tms-ad-type="sponsoring" data-tms-ad-status="disabled">
    <a class="o-ad-sponsoring__link o-ad-sponsoring__start start_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__middle middle_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__end end_link" href="#"></a>
</div>
                
                <div class="t-content t-content--article">
                                <nav class="m-breadcrumb">
    <ol class="m-breadcrumb__list">
                    <li class="m-breadcrumb__list__item">                                        <a href="/ar/"
                       class="m-breadcrumb__list__item__home"
                       aria-label="عودة إلى الصفحة الرئيسية"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M9302-3972h-3v-7.125l4.875-4.875 4.874 4.875v7.125H9306v-4h-4v4z"/></svg></a></li>
                    <li class="m-breadcrumb__list__item"><span class="m-breadcrumb__list__item__separator">/</span>                                        <a href="/ar/مجتمع/"
                       class="m-breadcrumb__list__item__link">مجتمع</a></li>
            </ol>
</nav>
    
        <article data-article-content>
        <div id="main-content" tabindex="-1"></div>

            
            
                            <h1 class="t-content__title a-page-title">صندوق النقد الدولي يحذر من أن 141 مليون شخص بالعالم العربي مهددون بانعدام الأمن الغذائي</h1>
            
                            <div class="t-content__shares">
                    
    <div class="m-share-bar">
                                                        <a href="https://www.facebook.com/dialog/share?app_id=121241974571942&amp;href=https%3A%2F%2Ff24.my%2F8wGu.F&amp;redirect_uri=https%3A%2F%2Fwww.france24.com%2Far%2F%25D9%2585%25D8%25AC%25D8%25AA%25D9%2585%25D8%25B9%2F20221003-%25D8%25B5%25D9%2586%25D8%25AF%25D9%2588%25D9%2582-%25D8%25A7%25D9%2584%25D9%2586%25D9%2582%25D8%25AF-%25D8%25A7%25D9%2584%25D8%25AF%25D9%2588%25D9%2584%25D9%258A-%25D9%258A%25D8%25AD%25D8%25B0%25D8%25B1-%25D9%2585%25D9%2586-%25D8%25A3%25D9%2586-141-%25D9%2585%25D9%2584%25D9%258A%25D9%2588%25D9%2586-%25D8%25B4%25D8%25AE%25D8%25B5-%25D8%25A8%25D8%25A7%25D9%2584%25D8%25B9%25D8%25A7%25D9%2584%25D9%2585-%25D8%25A7%25D9%2584%25D8%25B9%25D8%25B1%25D8%25A8%25D9%258A-%25D9%2585%25D9%2587%25D8%25AF%25D8%25AF%25D9%2588%25D9%2586-%25D8%25A8%25D8%25A7%25D9%2586%25D8%25B9%25D8%25AF%25D8%25A7%25D9%2585-%25D8%25A7%25D9%2584%25D8%25A3%25D9%2585%25D9%2586-%25D8%25A7%25D9%2584%25D8%25BA%25D8%25B0%25D8%25A7%25D8%25A6%25D9%258A&amp;locale=ar_AR" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="&#x0641;&#x064A;&#x0633;&#x20;&#x0628;&#x0648;&#x0643;"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg></a>
                                                                                    <a href="whatsapp://send?text=%D8%B5%D9%86%D8%AF%D9%88%D9%82%20%D8%A7%D9%84%D9%86%D9%82%D8%AF%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%20%D9%8A%D8%AD%D8%B0%D8%B1%20%D9%85%D9%86%20%D8%A3%D9%86%20141%20%D9%85%D9%84%D9%8A%D9%88%D9%86%20%D8%B4%D8%AE%D8%B5%20%D8%A8%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%20%D9%85%D9%87%D8%AF%D8%AF%D9%88%D9%86%20%D8%A8%D8%A7%D9%86%D8%B9%D8%AF%D8%A7%D9%85%20%D8%A7%D9%84%D8%A3%D9%85%D9%86%20%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A6%D9%8A%20-%20https%3A%2F%2Ff24.my%2F8wGu.W" class="m-share-bar__link m-share-bar__link--mobile a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="WhatsApp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                            <a href="https://web.whatsapp.com/send?text=%D8%B5%D9%86%D8%AF%D9%88%D9%82%20%D8%A7%D9%84%D9%86%D9%82%D8%AF%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%20%D9%8A%D8%AD%D8%B0%D8%B1%20%D9%85%D9%86%20%D8%A3%D9%86%20141%20%D9%85%D9%84%D9%8A%D9%88%D9%86%20%D8%B4%D8%AE%D8%B5%20%D8%A8%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%20%D9%85%D9%87%D8%AF%D8%AF%D9%88%D9%86%20%D8%A8%D8%A7%D9%86%D8%B9%D8%AF%D8%A7%D9%85%20%D8%A7%D9%84%D8%A3%D9%85%D9%86%20%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A6%D9%8A%20-%20https%3A%2F%2Ff24.my%2F8wGu.W" class="m-share-bar__link m-share-bar__link--desktop a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="WhatsApp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                                                                                        <a href="viber://forward?text=%D8%B5%D9%86%D8%AF%D9%88%D9%82%20%D8%A7%D9%84%D9%86%D9%82%D8%AF%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%20%D9%8A%D8%AD%D8%B0%D8%B1%20%D9%85%D9%86%20%D8%A3%D9%86%20141%20%D9%85%D9%84%D9%8A%D9%88%D9%86%20%D8%B4%D8%AE%D8%B5%20%D8%A8%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%20%D9%85%D9%87%D8%AF%D8%AF%D9%88%D9%86%20%D8%A8%D8%A7%D9%86%D8%B9%D8%AF%D8%A7%D9%85%20%D8%A7%D9%84%D8%A3%D9%85%D9%86%20%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A6%D9%8A%20-%20https%3A%2F%2Ff24.my%2F8wGu.K" class="m-share-bar__link m-share-bar__link--mobile a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="Viber"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"><g transform="translate(-166 -880)"><path d="M40.516,0H4.484A4.473,4.473,0,0,0,0,4.484V40.516A4.473,4.473,0,0,0,4.484,45H40.516A4.473,4.473,0,0,0,45,40.516V4.484A4.473,4.473,0,0,0,40.516,0Z" transform="translate(166 880)" fill="#7c529e"/><g transform="translate(139.677 853.434)"><g transform="translate(49.915 41.273)"><path d="M67.235,52.926a.732.732,0,0,1-.729-.694c-.122-2.478-1.29-3.692-3.674-3.821a.73.73,0,0,1,.078-1.458c3.147.168,4.9,1.97,5.055,5.206a.731.731,0,0,1-.691.767h-.037" transform="translate(-62.141 -46.952)" fill="#fff"/></g><g transform="translate(48.806 37.353)"><path d="M70.166,51.292h-.018a.73.73,0,0,1-.713-.747,8.422,8.422,0,0,0-2.179-6.179A9.072,9.072,0,0,0,60.891,41.6.73.73,0,0,1,61,40.145a10.591,10.591,0,0,1,7.336,3.236,9.945,9.945,0,0,1,2.562,7.2.731.731,0,0,1-.729.714" transform="translate(-60.215 -40.143)" fill="#fff"/></g><g transform="translate(47.519 33.566)"><path d="M73.054,50a.729.729,0,0,1-.729-.725C72.289,44.813,71,41.4,68.393,38.854A13.542,13.542,0,0,0,58.7,35.027a.73.73,0,0,1,0-1.461h.006a14.947,14.947,0,0,1,10.7,4.244c2.863,2.795,4.335,6.651,4.371,11.458a.727.727,0,0,1-.723.736Z" transform="translate(-57.979 -33.566)" fill="#fff"/></g><g transform="translate(33.323 35.211)"><path d="M50.789,57.51a1.991,1.991,0,0,0,1.58-.594l1.077-1.356a2.37,2.37,0,0,1,3-.417c.685.388,1.91,1.146,2.679,1.711.818.6,2.487,1.99,2.491,1.994a2.063,2.063,0,0,1,.439,2.7s-.006.016-.006.022a11.24,11.24,0,0,1-2.243,2.761c-.009,0-.009.012-.02.016a4.432,4.432,0,0,1-2.278,1.1,1.452,1.452,0,0,1-.332.02,3.025,3.025,0,0,1-.966-.149l-.025-.036a33.067,33.067,0,0,1-6.263-2.9,37.189,37.189,0,0,1-5.261-3.477,27.5,27.5,0,0,1-2.365-2.1l-.08-.079-.079-.08h0c-.029-.026-.054-.053-.08-.082s-.053-.051-.079-.078a27.56,27.56,0,0,1-2.1-2.367,36.991,36.991,0,0,1-3.475-5.261,33.054,33.054,0,0,1-2.9-6.261l-.036-.025a2.966,2.966,0,0,1-.149-.968,1.361,1.361,0,0,1,.02-.332A4.43,4.43,0,0,1,34.445,39c.007-.009.011-.009.016-.02a11.233,11.233,0,0,1,2.764-2.243s.016,0,.02,0a2.058,2.058,0,0,1,2.7.439c.007,0,1.4,1.673,1.995,2.489a31.266,31.266,0,0,1,1.711,2.68,2.365,2.365,0,0,1-.416,3l-1.356,1.08A1.994,1.994,0,0,0,41.28,48s2.006,7.595,9.51,9.51" transform="translate(-33.323 -36.424)" fill="#fff"/></g></g></g></svg>
</a>
                                                                                                        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ff24.my%2F8wGu.T&amp;via=France24_ar&amp;related=france24_ar&amp;text=%D8%B5%D9%86%D8%AF%D9%88%D9%82%20%D8%A7%D9%84%D9%86%D9%82%D8%AF%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%20%D9%8A%D8%AD%D8%B0%D8%B1%20%D9%85%D9%86%20%D8%A3%D9%86%20141%20%D9%85%D9%84%D9%8A%D9%88%D9%86%20%D8%B4%D8%AE%D8%B5%20%D8%A8%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%20%D9%85%D9%87%D8%AF%D8%AF%D9%88%D9%86%20%D8%A8%D8%A7%D9%86%D8%B9%D8%AF%D8%A7%D9%85%20%D8%A7%D9%84%D8%A3%D9%85%D9%86%20%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A6%D9%8A&amp;lang=ar" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="&#x062A;&#x0648;&#x064A;&#x062A;&#x0631;"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
                                                                                                                    
                    <span class="m-share-bar__link" data-root-share>
                <share-button v-on:open="openModal" aria-label="مشاركة"></share-button>
                <share-modal v-if="displayModal" v-on:close="closeModal"></share-modal>
            </span>
        
        
            </div>
                </div>
            
                                                <div class="t-content__dates">
                        <p class="m-pub-dates"><span class="m-pub-dates__date">نشرت في: <time datetime="2022-10-03T20:40:36+00:00" pubdate="pubdate">03/10/2022 - 22:40</time></span></p>
                    </div>
                                    

    
                                    <div class="t-content__main-media">
                                                                                                                

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.france24.com/media/display/32629e0c-7e42-11ea-b839-005056bf87d6/w:388/p:16x9/2020-03-31T134532Z_1675783765_RC21VF91U40H_RTRMADP_3_HEALTH-CORONAVIRUS-IMF.webp 388w,https://s.france24.com/media/display/32629e0c-7e42-11ea-b839-005056bf87d6/w:720/p:16x9/2020-03-31T134532Z_1675783765_RC21VF91U40H_RTRMADP_3_HEALTH-CORONAVIRUS-IMF.webp 720w,https://s.france24.com/media/display/32629e0c-7e42-11ea-b839-005056bf87d6/w:1024/p:16x9/2020-03-31T134532Z_1675783765_RC21VF91U40H_RTRMADP_3_HEALTH-CORONAVIRUS-IMF.webp 1024w,https://s.france24.com/media/display/32629e0c-7e42-11ea-b839-005056bf87d6/w:1280/p:16x9/2020-03-31T134532Z_1675783765_RC21VF91U40H_RTRMADP_3_HEALTH-CORONAVIRUS-IMF.webp 1280w"
        sizes="(max-width: 1023px) 100vw, (min-width: 1024px) 980px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="مقر صندوق النقد الدولي بالعاصمة الأمريكية واشنطن." srcset="https://s.france24.com/media/display/32629e0c-7e42-11ea-b839-005056bf87d6/w:388/p:16x9/2020-03-31T134532Z_1675783765_RC21VF91U40H_RTRMADP_3_HEALTH-CORONAVIRUS-IMF.JPG 388w,https://s.france24.com/media/display/32629e0c-7e42-11ea-b839-005056bf87d6/w:720/p:16x9/2020-03-31T134532Z_1675783765_RC21VF91U40H_RTRMADP_3_HEALTH-CORONAVIRUS-IMF.JPG 720w,https://s.france24.com/media/display/32629e0c-7e42-11ea-b839-005056bf87d6/w:1024/p:16x9/2020-03-31T134532Z_1675783765_RC21VF91U40H_RTRMADP_3_HEALTH-CORONAVIRUS-IMF.JPG 1024w,https://s.france24.com/media/display/32629e0c-7e42-11ea-b839-005056bf87d6/w:1280/p:16x9/2020-03-31T134532Z_1675783765_RC21VF91U40H_RTRMADP_3_HEALTH-CORONAVIRUS-IMF.JPG 1280w"
     sizes="(max-width: 1023px) 100vw, (min-width: 1024px) 980px"
     loading="eager"
     class="m-figure__img lazy"/>
</picture>
                        <figcaption class="m-figure__caption">
                <span class="a-media-legend">مقر صندوق النقد الدولي بالعاصمة الأمريكية واشنطن.</span>                <span class="a-media-legend">© رويترز/ أرشيف</span>            </figcaption>
            </figure>
                                                            </div>
                    
            <div class="t-content__authors-tts">
            <div class="m-author-n-reading-time">
                    <div class="m-author-n-reading-time__authors">
                                        <div class="m-from-author">
                     <span class="m-from-author__by-label">
                نص:
             </span>
                                                                <a href="/ar/%D9%85%D8%AD%D8%B1%D8%B1-%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%84/%D9%81%D8%B1%D8%A7%D9%86%D8%B324/" title="فرانس24" class="m-from-author__name">
                        فرانس24
                    </a>
                
                                    <a
    class="a-twitter-follow-button"
    href="https://twitter.com/intent/follow?screen_name=france24_ar"
    target="_blank"
    rel="nofollow noopener"
><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31.603 25.66"><path d="M28.361 6.266v.918c0 8.535-6.537 18.475-18.475 18.475A18.91 18.91 0 0 1 0 22.742h1.566a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2A11.338 11.338 0 0 0 30.681.432a6.631 6.631 0 0 1-2.917 3.619A11.518 11.518 0 0 0 31.6 2.917a15.992 15.992 0 0 1-3.241 3.349z" fill="currentColor"/></svg>
تابِع
</a>
                
                                        </div>
                                                            </div>
                            <div class="m-author-n-reading-time__reading-time">
                <span class="svg" title="مدة القراءة"><svg xmlns="http://www.w3.org/2000/svg" viewBox="2179 -3523 24 24"><path d="M2190.99-3521a10 10 0 1 0 10.01 10 10 10 0 0 0-10.01-10zm.01 18a8 8 0 1 1 8-8 8 8 0 0 1-8 8z"/><path d="M2191.5-3516h-1.5v6l5.25 3.15.75-1.23-4.5-2.67z"/></svg></span> 2 دقائق</div>
            </div>
    </div>

                                <p class="t-content__chapo">
                    دقت مديرة صندوق النقد الدولي كريستالينا جورجيفا الإثنين ناقوس الخطر حول انعدام الأمن الغذائي الذي يهدد 141 مليون شخص في العالم العربي. وأشارت المديرة، في مؤتمر بالرياض، إلى أن 48 دولة معرضة لتداعيات الأزمة الغذائية في العالم، وأن 20 دولة قد تحتاج إلى مساعدات طارئة لمواجهتها.                </p>
            
                            <div class="t-content__body u-clearfix">
                    <div class="m-interstitial">
    <div data-readmore-target class="m-interstitial__ad">
        <div
    class="m-block-ad "
    data-tms-ad-type="box"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
>
    <div class="m-block-ad__label m-block-ad__label--report-enabled">
        <span class="m-block-ad__label__text">إعلان</span>
                <button title="الإبلاغ عن هذا الإعلان" class="m-block-ad__label__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26.1 16.1" style="enable-background:new 0 0 26.1 16.1" xml:space="preserve"><g fill="none" stroke="currentColor"><path d="M2.825 15.6c-.8 0-1.5-.7-1.5-1.5V2c0-.8.7-1.5 1.5-1.5h16.1c.8 0 1.5.7 1.5 1.5v4.1l5.2 4.5h-5.2V14c0 .8-.7 1.5-1.5 1.5h-16.1z"/><g stroke-width="2"><path d="M10.847 2.707v7.8M10.847 11.707v1.7"/></g></g></svg></button>
            </div>
    <div class="m-block-ad__content">
    </div>
</div>
    </div>
        <button data-readmore-unlocker class="m-interstitial__unlock-btn">
        <span class="m-interstitial__unlock-btn__text">اقرأ المزيد</span>
        <span class="m-interstitial__unlock-btn__svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45.414 45.414"><path d="m.707 22 22 22 22-22m-22 22V0" style="fill:none;stroke:#9a9a9a;stroke-width:2px"/></svg></span>
    </button>
    </div>
                    <p>حذرت مديرة صندوق النقد الدولي <a href="https://www.france24.com/ar/اقتصاد/20220524-المديرة-العامة-لصندوق-النقد-الدولي-تحذّر-من-أفق-قاتم-للاقتصاد-العالمي-لكن-تستبعد-الانكماش" target="_self"><strong>كريستالينا جورجيفا</strong></a> الإثنين من أن 141 مليون شخص في العالم العربي مهددون بانعدام الأمن الغذائي، مشيرة، خلال مؤتمر بالرياض، إلى أن 48 دولة معرضة لتداعيات أزمة الغذاء العالمية، ونصفها مهددة بالخطر.</p><p>وأكدت أن ما يصل إلى 20 دولة، عدد كبير منها في أفريقيا، قد تحتاج إلى مساعدات طارئة لمواجهة أزمة الغذاء العالمية.</p><p>وقالت مديرة صندوق النقد الدولي: "من بين 48 دولة من المرجح أن تطلب 10 إلى 20 منها تقريبا (مساعدات طارئة)"، مضيفة أن "الكثير منها" يقع في منطقة أفريقيا جنوبي الصحراء الكبرى.</p><p>وسيضم صندوق النقد الدولي صوته للدعوة إلى محاربة قيود تجارة المواد الغذائية من أجل تخفيف الوضع، ويخطط لتمويل نافذة الاقتراض الجديدة باستخدام مخصصات حقوق السحب الخاصة للعام الماضي.</p><p><strong>"تقديم مزيد من التعهدات"</strong></p><p>وتدخلت بلدان في منطقة الشرق الأوسط وخارجها لدعم الدول التي تواجه ارتفاع معدلات تضخم الغذاء والنقص، الذي زادت حدته نتيجة للتطورات الجيوسياسية العالمية والمخاطر المتزايدة بحدوث ركود عالمي.</p><p>وقالت جورجيفا في بيان إن دول الخليج العربية "تخطط لتقديم مزيد من التعهدات قريبا"، بعد إعلان مجموعة التنسيق العربية في الآونة الأخيرة عن تقديم عشرة مليارات دولار مبدئيا لتخفيف أزمة إمدادات الغذاء العالمية.</p><p>ووقع صندوق النقد والسعودية الإثنين اتفاقية لإنشاء مكتب تمثيل إقليمي للصندوق في الرياض.</p><p>وقالت أليس جاور، مديرة الجغرافيا السياسية والأمن في شركة أزور استراتيجي الاستشارية ومقرها لندن، إن ضمان الاستقرار الاجتماعي من خلال توفير المواد الغذائية الأساسية يمثل أولوية خارج حدود الدول المتضررة بشكل مباشر.</p><p>وأضافت لرويترز "المواد الغذائية الأساسية مثل القمح والأرز والعدس معرضة لخطر عدم إمكانية الوصول إلى المجتمعات التي تعاني فقر الغذاء في جميع أنحاء المنطقة".</p><p>و"الرغبة في الاستقرار الإقليمي- وبالتالي الأمن- دفعت دولا مثل السعودية والإمارات لزيادة الاستثمار في دول تتعرض لضغوط مالية".</p><p> </p><p><strong>فرانس24/ رويترز</strong></p>
                                            <div class="o-self-promo o-self-promo--nl o-self-promo--hidden" data-selfpromo-newsletter>
    <div class="o-self-promo-wrapper">
        <p class="o-self-promo__text"><strong>الرسالة الإخبارية</strong>أبرز الأحداث الدولية صباح كل يوم</p>
        <span class="o-self-promo__picto-newsletter"><svg xmlns="http://www.w3.org/2000/svg" width="81.465" height="79.123"><path d="M81.464.387H.436v64.41h51.707l18.006 14.325V64.797h11.316z" fill="#231f20" opacity=".26"/><path d="M81.028 0H0v64.41h51.707l18.005 14.326V64.41h11.316z"/><path fill="#fff" d="M11.325 13.913h55.52v36.812h-55.52z"/><path d="m39.085 29.231 27.764 21.491H11.325z" fill="#f2f2f2"/><path d="m39.085 37.689-27.76-23.775h55.524z" fill="#d0d2d3"/><path d="m39.085 35.407-27.76-21.494h55.524z" fill="#eaeaea"/><g><circle cx="8.082" cy="8.082" r="8.082" transform="translate(58.669 5.49)" fill="#a80000"/></g><g><path d="M66.086 13.013h-1.718v-1.517a3.366 3.366 0 0 0 .781-.069 2.164 2.164 0 0 0 .684-.263 1.485 1.485 0 0 0 .5-.5 1.523 1.523 0 0 0 .216-.764h1.729v7.336h-2.193z" fill="#fff"/><path d="M66.086 13.013h-1.718v-1.517a3.366 3.366 0 0 0 .781-.069 2.164 2.164 0 0 0 .684-.263 1.485 1.485 0 0 0 .5-.5 1.523 1.523 0 0 0 .216-.764h1.729v7.336h-2.193z" fill="#fff"/></g></svg></span>
        <a href="https://emailing.france24.com/ar/subscribe" target="_blank" rel="noopener" class="o-self-promo__link o-self-promo__link--newsletter">اشترك <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28"><path fill="currentColor" d="M17.59 20V7.64l-9.27 6.18L17.59 20z"/></svg></a>
    </div>
</div>
    <div class="o-self-promo o-self-promo--app o-self-promo--hidden" data-selfpromo-app>
    <div class="o-self-promo-wrapper">
        <span class="o-self-promo__logo a-brand-logo a-brand-logo--france24"></span>
        <p class="o-self-promo__text">ابق على اطلاع دائم بالأخبار الدولية أينما كنت. حمل تطبيق فرانس 24</p>
        <a href="" target="_blank" rel="noopener" data-selfpromo-app-link="apple" class="o-self-promo__link o-self-promo__link--app o-self-promo__link--apple"><svg xmlns="http://www.w3.org/2000/svg" width="119.664" height="40"><path d="M9.535 0c-.367 0-.73 0-1.095.002-.306.002-.61.008-.919.013A13.215 13.215 0 0 0 5.517.19a6.665 6.665 0 0 0-1.9.627 6.438 6.438 0 0 0-1.62 1.18A6.258 6.258 0 0 0 .82 3.617a6.601 6.601 0 0 0-.625 1.903 12.993 12.993 0 0 0-.179 2.002c-.01.307-.01.615-.015.921V31.56c.005.31.006.61.015.921a12.992 12.992 0 0 0 .18 2.002 6.588 6.588 0 0 0 .624 1.905A6.208 6.208 0 0 0 1.998 38a6.274 6.274 0 0 0 1.618 1.179 6.7 6.7 0 0 0 1.901.63 13.455 13.455 0 0 0 2.004.177c.31.007.613.011.919.011.366.002.728.002 1.095.002h100.6c.36 0 .724 0 1.084-.002.304 0 .617-.004.922-.01a13.28 13.28 0 0 0 2-.178 6.804 6.804 0 0 0 1.908-.63A6.277 6.277 0 0 0 117.666 38a6.395 6.395 0 0 0 1.182-1.614 6.604 6.604 0 0 0 .619-1.905 13.507 13.507 0 0 0 .185-2.002c.004-.31.004-.61.004-.921.008-.364.008-.725.008-1.094V9.536c0-.366 0-.73-.008-1.092 0-.306 0-.614-.004-.92a13.507 13.507 0 0 0-.185-2.003 6.618 6.618 0 0 0-.62-1.903 6.466 6.466 0 0 0-2.798-2.8 6.768 6.768 0 0 0-1.908-.627 13.044 13.044 0 0 0-2-.176c-.305-.005-.618-.011-.922-.013-.36-.002-.725-.002-1.084-.002" style="fill:#a6a6a6"/><path d="m111.214.875.913.013a12.385 12.385 0 0 1 1.858.162 5.938 5.938 0 0 1 1.671.548 5.594 5.594 0 0 1 2.415 2.42 5.763 5.763 0 0 1 .535 1.65 12.995 12.995 0 0 1 .174 1.886c.003.284.003.588.003.89.008.375.008.732.008 1.092v20.929c0 .363 0 .718-.008 1.075 0 .325 0 .623-.004.93a12.732 12.732 0 0 1-.17 1.853 5.739 5.739 0 0 1-.54 1.67 5.48 5.48 0 0 1-1.016 1.386 5.413 5.413 0 0 1-1.4 1.023 5.862 5.862 0 0 1-1.668.55 12.543 12.543 0 0 1-1.869.162c-.293.007-.6.011-.897.011l-1.084.002-101.69-.002c-.305 0-.602-.004-.904-.01a12.687 12.687 0 0 1-1.87-.164 5.884 5.884 0 0 1-1.656-.548 5.406 5.406 0 0 1-1.397-1.016 5.32 5.32 0 0 1-1.02-1.397 5.722 5.722 0 0 1-.544-1.657 12.414 12.414 0 0 1-.166-1.875c-.007-.21-.015-.913-.015-.913v-23.1s.009-.692.015-.895a12.37 12.37 0 0 1 .165-1.872 5.755 5.755 0 0 1 .544-1.662 5.373 5.373 0 0 1 1.015-1.398 5.565 5.565 0 0 1 1.402-1.023 5.823 5.823 0 0 1 1.653-.544A12.586 12.586 0 0 1 7.543.887l.902-.012"/><g data-name="Group"><g data-name="Group 2"><path data-name="Path" d="M107.259 20.3a4.949 4.949 0 0 1 2.357-4.151 5.066 5.066 0 0 0-3.992-2.158c-1.679-.176-3.307 1.005-4.162 1.005-.873 0-2.19-.988-3.609-.958a5.315 5.315 0 0 0-4.473 2.728c-1.934 3.348-.491 8.269 1.361 10.976.927 1.325 2.01 2.805 3.428 2.753 1.387-.058 1.905-.885 3.58-.885 1.658 0 2.144.885 3.59.852 1.489-.025 2.426-1.332 3.32-2.67a10.962 10.962 0 0 0 1.52-3.092 4.782 4.782 0 0 1-2.92-4.4z" style="fill:#fff"/><path data-name="Path 2" d="M104.527 12.21a4.872 4.872 0 0 0 1.115-3.49 4.957 4.957 0 0 0-3.208 1.66 4.636 4.636 0 0 0-1.143 3.361 4.1 4.1 0 0 0 3.236-1.53z" style="fill:#fff"/></g></g><path d="M17.198 27.14h-4.733l-1.137 3.356H9.323l4.483-12.418h2.084l4.483 12.418h-2.04zm-4.243-1.55h3.752l-1.85-5.446h-.051zM30.056 25.97c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 0 1-2.848-1.583h-.043v4.484h-1.859V21.442h1.799v1.506h.034a3.212 3.212 0 0 1 2.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.392-1.197 2.392-3.046zM40.02 25.97c0 2.813-1.505 4.62-3.778 4.62a3.07 3.07 0 0 1-2.849-1.583h-.043v4.484h-1.858V21.442h1.799v1.506h.034a3.212 3.212 0 0 1 2.883-1.6c2.298 0 3.812 1.816 3.812 4.622zm-1.91 0c0-1.833-.947-3.038-2.392-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.392-1.197 2.392-3.046zM46.606 27.036c.138 1.232 1.334 2.04 2.969 2.04 1.566 0 2.693-.808 2.693-1.919 0-.964-.68-1.54-2.289-1.936l-1.609-.388c-2.28-.55-3.339-1.617-3.339-3.348 0-2.142 1.867-3.614 4.519-3.614 2.624 0 4.423 1.472 4.483 3.614h-1.876c-.112-1.239-1.137-1.987-2.634-1.987s-2.521.757-2.521 1.858c0 .878.654 1.395 2.255 1.79l1.368.336c2.548.603 3.606 1.626 3.606 3.443 0 2.323-1.85 3.778-4.794 3.778-2.754 0-4.613-1.42-4.733-3.667zM58.242 19.3v2.142h1.722v1.472h-1.722v4.991c0 .776.345 1.137 1.102 1.137a5.807 5.807 0 0 0 .61-.043v1.463a5.103 5.103 0 0 1-1.031.086c-1.833 0-2.548-.689-2.548-2.445v-5.189h-1.317v-1.472h1.317V19.3zM60.96 25.97c0-2.849 1.679-4.639 4.295-4.639 2.625 0 4.295 1.79 4.295 4.639 0 2.856-1.661 4.638-4.295 4.638-2.633 0-4.294-1.782-4.294-4.638zm6.696 0c0-1.954-.895-3.108-2.401-3.108s-2.4 1.162-2.4 3.108c0 1.962.894 3.106 2.4 3.106s2.401-1.144 2.401-3.106zM71.082 21.442h1.772v1.541h.043a2.16 2.16 0 0 1 2.178-1.635 2.866 2.866 0 0 1 .637.069v1.738a2.598 2.598 0 0 0-.835-.112 1.873 1.873 0 0 0-1.937 2.083v5.37h-1.858zM84.28 27.837c-.25 1.643-1.85 2.771-3.898 2.771-2.634 0-4.269-1.764-4.269-4.595 0-2.84 1.644-4.682 4.19-4.682 2.505 0 4.08 1.72 4.08 4.466v.637H77.99v.112a2.358 2.358 0 0 0 2.436 2.564 2.048 2.048 0 0 0 2.09-1.273zm-6.282-2.702h4.526a2.177 2.177 0 0 0-2.053-2.295q-.083-.005-.167-.003a2.292 2.292 0 0 0-2.306 2.278v.02z" style="fill:#fff"/><g><path d="M53.794 16.084h-.653c-1.272 0-2.614-.262-2.614-2.022a9.81 9.81 0 0 1 .54-2.317l.845.226-.122.392a7.928 7.928 0 0 0-.357 1.699c0 1.21 1.159 1.21 1.943 1.21h.549c.392 0 .932-.156.932-.652v-3.442h.932v2.58a1.536 1.536 0 0 0 .636.12h.322v.803h-.322a2.264 2.264 0 0 1-.636-.096v.122c0 .453-.348 1.377-1.995 1.377zm-.531-5.847a.562.562 0 1 1 .592-.566.553.553 0 0 1-.538.568l-.054-.002z" style="fill:#fff"/><path d="M57.8 13.879a4.02 4.02 0 0 1-.149-1.176 1.863 1.863 0 0 1 1.89-2.057c1.238 0 1.718 1.011 1.718 2.214 0 .889-.314 2.09-1.525 2.09a4.586 4.586 0 0 1-1.168-.27h-1.978v-.801zm.94.035a2.817 2.817 0 0 0 .933.218c.54 0 .688-.689.688-1.299 0-.583-.165-1.42-.871-1.42-.636 0-.915.593-.915 1.342a3.419 3.419 0 0 0 .166 1.16zM67.408 16.084h-.654c-1.272 0-2.614-.262-2.614-2.022a9.835 9.835 0 0 1 .54-2.317l.846.226-.122.392a7.925 7.925 0 0 0-.358 1.699c0 1.21 1.16 1.21 1.944 1.21h.548c.392 0 .932-.156.932-.652V8.808h.933v4.95a1.537 1.537 0 0 0 .635.12h.323v.803h-.323a2.269 2.269 0 0 1-.635-.096v.122c0 .453-.349 1.377-1.995 1.377z" style="fill:#fff"/><path d="M73.496 10.69v2.449c0 1.036-.62 1.542-1.848 1.542h-1.446v-.802h1.412c.74 0 .94-.322.94-.871V10.69zm-2.335 5.942a.562.562 0 1 1 .592-.566.553.553 0 0 1-.592.566zm1.463 0a.562.562 0 1 1 .592-.566.553.553 0 0 1-.537.568l-.055-.002zM74.19 15.988a3.489 3.489 0 0 0 .401.026c.768 0 1.15-.445 1.15-1.342v-3.503h.942v2.71h.862v.802h-.87a2.35 2.35 0 0 1-.602 1.611 2.215 2.215 0 0 1-1.516.515 5.183 5.183 0 0 1-.593-.044zm1.978-5.664a.562.562 0 1 1 .593-.566.552.552 0 0 1-.593.566z" style="fill:#fff"/><path d="M80.637 14.68a2.349 2.349 0 0 1-1.071-.296 2.601 2.601 0 0 1-1.473.297h-.706v-.802h.759c.714 0 .854-.113.854-.636V10.69h.932v3.032a1.588 1.588 0 0 0 .705.157h.584v.802zm-1.21-4.861a.562.562 0 1 1 .592-.567.552.552 0 0 1-.593.567z" style="fill:#fff"/><path d="M83.45 10.69v2.449c0 1.036-.618 1.542-1.846 1.542h-.541v-.802h.506c.74 0 .94-.322.94-.871V10.69zm-1.385-.871a.562.562 0 1 1 .593-.567.552.552 0 0 1-.593.567zm1.464 0a.562.562 0 1 1 .593-.567.552.552 0 0 1-.593.567z" style="fill:#fff"/></g></svg></a>
        <a href="" target="_blank" rel="noopener" data-selfpromo-app-link="android" class="o-self-promo__link o-self-promo__link--app o-self-promo__link--android"><svg id="artwork" xmlns="http://www.w3.org/2000/svg" width="135" height="40"><defs><linearGradient id="linear-gradient" x1="41.09" y1="30" x2="16.91" y2="30" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#fee000"/><stop offset=".42" stop-color="#fbbc0e"/><stop offset=".78" stop-color="#faa418"/><stop offset="1" stop-color="#f99b1c"/></linearGradient><linearGradient id="linear-gradient-2" x1="34.81" y1="32.29" x2="12.08" y2="55.03" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ef4547"/><stop offset="1" stop-color="#c6186d"/></linearGradient><linearGradient id="linear-gradient-3" x1="11.97" y1="4.87" x2="30.54" y2="23.43" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#279e6f"/><stop offset=".04" stop-color="#2ba06f"/><stop offset=".46" stop-color="#53b26c"/><stop offset=".8" stop-color="#6bbd6a"/><stop offset="1" stop-color="#74c169"/></linearGradient><style>.cls-6{fill:#fff;stroke:#fff;stroke-miterlimit:10;stroke-width:.2px}</style></defs><rect width="135" height="40" rx="5" ry="5"/><path d="M140 10.8a4.2 4.2 0 0 1 4.2 4.2v30a4.2 4.2 0 0 1-4.2 4.2H15a4.2 4.2 0 0 1-4.2-4.2V15a4.2 4.2 0 0 1 4.2-4.2h125m0-.8H15a5 5 0 0 0-5 5v30a5 5 0 0 0 5 5h125a5 5 0 0 0 5-5V15a5 5 0 0 0-5-5z" transform="translate(-10 -10)" style="fill:#a7a6a6"/><path d="M78.14 31.75A4.26 4.26 0 1 0 82.41 36a4.19 4.19 0 0 0-4.27-4.25zm0 6.83a2.58 2.58 0 1 1 2.4-2.58 2.46 2.46 0 0 1-2.4 2.58zm-9.32-6.83A4.26 4.26 0 1 0 73.09 36a4.19 4.19 0 0 0-4.27-4.25zm0 6.83a2.58 2.58 0 1 1 2.4-2.58 2.46 2.46 0 0 1-2.4 2.58zm-11.08-5.52v1.8h4.32a3.77 3.77 0 0 1-1 2.27 4.42 4.42 0 0 1-3.34 1.32 4.8 4.8 0 0 1 0-9.6A4.64 4.64 0 0 1 61 30.14l1.27-1.27a6.3 6.3 0 0 0-4.53-1.82 6.61 6.61 0 1 0 0 13.21 6.07 6.07 0 0 0 4.61-1.85 6 6 0 0 0 1.56-4.23 6.27 6.27 0 0 0-.09-1.12zm45.31 1.4a4 4 0 0 0-3.64-2.71 4 4 0 0 0-4 4.25 4.23 4.23 0 0 0 7.76 2.37l-1.45-1a2.41 2.41 0 0 1-2.09 1.17 2.15 2.15 0 0 1-2.06-1.29l5.69-2.35zm-5.8 1.42a2.34 2.34 0 0 1 2.23-2.49 1.64 1.64 0 0 1 1.57.91zM92.63 40h1.87V27.5h-1.87zm-3.06-7.3h-.07a2.94 2.94 0 0 0-2.24-1 4.26 4.26 0 0 0 0 8.51 2.88 2.88 0 0 0 2.24-1h.07v.61c0 1.63-.87 2.5-2.27 2.5a2.36 2.36 0 0 1-2.15-1.51l-1.62.67A4 4 0 0 0 87.3 44c2.19 0 4-1.29 4-4.43V32h-1.73zm-2.15 5.88a2.58 2.58 0 0 1 0-5.15A2.39 2.39 0 0 1 89.7 36a2.38 2.38 0 0 1-2.28 2.58zm24.39-11.08h-4.48V40h1.87v-4.74h2.61a3.89 3.89 0 1 0 0-7.76zm0 6h-2.61v-4.26h2.65a2.14 2.14 0 1 1 0 4.28zm11.54-1.79a3.49 3.49 0 0 0-3.33 1.91l1.65.69a1.78 1.78 0 0 1 1.71-.91 1.8 1.8 0 0 1 2 1.61v.12a4.18 4.18 0 0 0-1.95-.48c-1.78 0-3.6 1-3.6 2.82a2.89 2.89 0 0 0 3.11 2.75 2.65 2.65 0 0 0 2.38-1.22h.06v1h1.8v-4.81c0-2.19-1.66-3.46-3.79-3.46zm-.23 6.85c-.61 0-1.46-.31-1.46-1.06 0-1 1.06-1.34 2-1.34a3.32 3.32 0 0 1 1.7.42 2.26 2.26 0 0 1-2.2 2zM133.74 32l-2.14 5.42h-.06L129.32 32h-2l3.33 7.58-1.9 4.21h1.95L135.82 32zm-16.8 8h1.86V27.5h-1.86z" transform="translate(-10 -10)" style="fill:#fff"/><path d="M20.44 17.55A1.94 1.94 0 0 0 20 19v22.1a1.94 1.94 0 0 0 .47 1.4l.07.07 12.35-12.42v-.3L20.51 17.47z" transform="translate(-10 -10)" style="fill:#5bc9f4"/><path d="m37 34.27-4.12-4.12v-.3L37 25.73l.1.05 4.9 2.78c1.39.79 1.39 2.09 0 2.88l-4.89 2.78z" transform="translate(-10 -10)" style="fill:url(#linear-gradient)"/><path d="M37.11 34.22 32.89 30 20.44 42.45a1.61 1.61 0 0 0 2.07.06l14.6-8.29" transform="translate(-10 -10)" style="fill:url(#linear-gradient-2)"/><path d="m37.11 25.78-14.6-8.29a1.61 1.61 0 0 0-2.07.06L32.89 30z" transform="translate(-10 -10)" style="fill:url(#linear-gradient-3)"/><path class="cls-6" d="M80.43 24.51A2 2 0 0 1 79 24a2.11 2.11 0 0 1-.53-1.53 5.66 5.66 0 0 1 0-.6c0-.19.09-.46.18-.83l.4.1a3.37 3.37 0 0 0-.12.79 1.81 1.81 0 0 0 .4 1.25 1.43 1.43 0 0 0 1.12.45 3.6 3.6 0 0 0 1.63-.4 2.21 2.21 0 0 0 1.09-1 6.73 6.73 0 0 1-.72-2.1.84.84 0 0 1 .16-.51 1.62 1.62 0 0 1 .56-.47c0 .26.11.73.25 1.42v.05a1.8 1.8 0 0 0 .8.18c.07 0 .1 0 .1.09v.66c0 .06 0 .09-.1.09a1.56 1.56 0 0 1-.66-.14v.32a2.19 2.19 0 0 1-.43 1.29 3.05 3.05 0 0 1-1.17 1 3.3 3.3 0 0 1-1.53.4zm.87-6a5.92 5.92 0 0 1-.71.8 8.68 8.68 0 0 1-.79-.71c.38-.38.64-.65.77-.81a9.9 9.9 0 0 0 .73.71z" transform="translate(-10 -10)"/><path class="cls-6" d="M84.28 21.63c-.06 0-.1 0-.1-.09v-.66c0-.06 0-.09.1-.09a1.2 1.2 0 0 0 .7-.2 1.68 1.68 0 0 0 .5-.62l.22-.44a4.13 4.13 0 0 1 .83-1.27 1.28 1.28 0 0 1 .89-.37.87.87 0 0 1 .64.39 3.09 3.09 0 0 1 .52 1 3.93 3.93 0 0 1 .19 1.19 1.56 1.56 0 0 1-.12.62 1.5 1.5 0 0 1-.44.53 5.47 5.47 0 0 1-1.4-.19 4.66 4.66 0 0 1-1.24-.43 1.65 1.65 0 0 1-.57.5 1.47 1.47 0 0 1-.72.13zm3.72-.84a3.87 3.87 0 0 0-.26-1.31c-.15-.41-.31-.62-.46-.62a.75.75 0 0 0-.4.12 1.54 1.54 0 0 0-.36.39 6.68 6.68 0 0 0-.49.87 5.36 5.36 0 0 0 1.97.55zM94.78 21.2a6.53 6.53 0 0 1-.82-.11 3.1 3.1 0 0 1-.47-.14c-.17-.07-.33-.15-.51-.24a2 2 0 0 1-.39-.28.41.41 0 0 1-.13-.25 1.56 1.56 0 0 1 .15-.5c.1-.23.18-.41.24-.52a2.73 2.73 0 0 1 .73-.71 6.26 6.26 0 0 1 1.19-.65v-.3a4.2 4.2 0 0 1 .8-.57l.11 3.57a2.25 2.25 0 0 0 1.14.29.08.08 0 0 1 .09.09v.66a.08.08 0 0 1-.09.09 2.16 2.16 0 0 1-1.08-.25 1 1 0 0 1-.48-.71v-.23zM93 19.67a2.24 2.24 0 0 0 1 .5 6 6 0 0 0 1.18.14l-.28-1.78a4 4 0 0 0-1.9 1.14z" transform="translate(-10 -10)"/><path class="cls-6" d="M99.77 19.12a.44.44 0 0 1 .27.09c-.13.32-.25.58-.35.8s-.16.33-.18.36a2.67 2.67 0 0 0 .69.33 2.53 2.53 0 0 0 .7.09.08.08 0 0 1 .09.09v.66a.08.08 0 0 1-.09.09 2.56 2.56 0 0 1-1.74-.63l-.18.23a1.93 1.93 0 0 1-.8.27 7 7 0 0 1-1.35.14.08.08 0 0 1-.09-.09v-.66a.08.08 0 0 1 .09-.09 9.35 9.35 0 0 0 1.17-.07 1.56 1.56 0 0 0 .67-.2 2.77 2.77 0 0 0 .58-.87l.19-.36a.36.36 0 0 1 .33-.18zm-1 3.9a4.26 4.26 0 0 1-.65.75 6.6 6.6 0 0 1-.73-.67c.19-.18.43-.43.71-.74zm1.66-.16a4 4 0 0 1-.66.75 6.48 6.48 0 0 1-.73-.67c.17-.15.4-.4.71-.74z" transform="translate(-10 -10)"/><path class="cls-6" d="M101.07 21.63c-.07 0-.1 0-.1-.09v-.66c0-.06 0-.09.1-.09a2.72 2.72 0 0 0 1.2-.29c-.1-.77-.21-2.16-.35-4.17l-.11-1.47a4.37 4.37 0 0 1 .74-.61q.08 1.5.12 4.74v1.51a2.31 2.31 0 0 0 1.15.29.08.08 0 0 1 .09.09v.66a.08.08 0 0 1-.09.09 1.86 1.86 0 0 1-1.27-.4 2.69 2.69 0 0 1-.72.31 3 3 0 0 1-.76.09z" transform="translate(-10 -10)"/><path class="cls-6" d="M103.9 21.63a.08.08 0 0 1-.09-.09v-.66a.08.08 0 0 1 .09-.09h1.37a1.92 1.92 0 0 1-.46-.48 1.14 1.14 0 0 1-.19-.64 2.22 2.22 0 0 1 .25-1 2.38 2.38 0 0 1 .66-.83 1.36 1.36 0 0 1 .85-.32 1.62 1.62 0 0 1 .73.19 5.17 5.17 0 0 1 .81.6l-.2.35a3.19 3.19 0 0 0-.63-.21 2 2 0 0 0-.44-.05 2.93 2.93 0 0 0-1.41.41 1.7 1.7 0 0 0 .23.86 1.59 1.59 0 0 0 .66.62 2.38 2.38 0 0 0 1 .27 6.23 6.23 0 0 0 .8-.2c.25-.08.61-.21 1.07-.39a.5.5 0 0 1 .15.39v.11a.56.56 0 0 1-.46.47q-1.3.33-2 .45t-1.38.18c-.43.03-.91.06-1.41.06zM117.34 22.22l-.28-1.78c-.31-1.86-.52-3.15-.62-3.89a12.71 12.71 0 0 1-.14-1.44.85.85 0 0 1 .17-.58.93.93 0 0 1 .54-.28.65.65 0 0 1 0 .13l.36 1.17-.26.23v.17l.36 3.26c.06.48.11.93.15 1.37a1.67 1.67 0 0 0 .81.19.08.08 0 0 1 .09.09v.66a.08.08 0 0 1-.09.09 1.6 1.6 0 0 1-.75-.18v.36a2.3 2.3 0 0 1-.43 1.3 3.19 3.19 0 0 1-1.16 1 3.28 3.28 0 0 1-1.53.39 2 2 0 0 1-1.47-.54 2.11 2.11 0 0 1-.53-1.53 5.66 5.66 0 0 1 0-.6c0-.19.09-.46.18-.83l.4.1a3.37 3.37 0 0 0-.12.79 1.81 1.81 0 0 0 .4 1.25 1.43 1.43 0 0 0 1.12.45 3.6 3.6 0 0 0 1.09-.18 3.83 3.83 0 0 0 1-.5 2 2 0 0 0 .71-.67z" transform="translate(-10 -10)"/><path class="cls-6" d="M127.19 21.63a2.58 2.58 0 0 1-.93-.19 2.19 2.19 0 0 1-.76-.5 3.81 3.81 0 0 1-1.19.5 5.31 5.31 0 0 1-1.41.19 7.84 7.84 0 0 1-1.64-.18 4.69 4.69 0 0 1-1.33-.44l-.19.21a1.54 1.54 0 0 1-1.2.41.08.08 0 0 1-.09-.09v-.66a.08.08 0 0 1 .09-.09 1.45 1.45 0 0 0 .78-.18 1.87 1.87 0 0 0 .59-.7l.17-.3a.38.38 0 0 1 .35-.2.36.36 0 0 1 .26.11l-.33.76a3.66 3.66 0 0 0 .55.21q2.1-2.79 3.59-2.79a1.63 1.63 0 0 1 .76.25 3.22 3.22 0 0 1 .82.65 1.14 1.14 0 0 1 .36.7 1.86 1.86 0 0 1-.42 1.19 2.21 2.21 0 0 0 1.17.3.08.08 0 0 1 .09.09v.66a.08.08 0 0 1-.09.09zm-4.19-.84a5.55 5.55 0 0 0 2.94-.94 2.87 2.87 0 0 0-.8-.91 1.68 1.68 0 0 0-.93-.32 2.3 2.3 0 0 0-1.24.51 8.18 8.18 0 0 0-1.56 1.5 9.31 9.31 0 0 0 1.59.16z" transform="translate(-10 -10)"/><path class="cls-6" d="M127.24 21.63a.08.08 0 0 1-.09-.09v-.66a.08.08 0 0 1 .09-.09 9 9 0 0 0 2.54-.28l.62-.21a5.42 5.42 0 0 1 1.1-.32 5.82 5.82 0 0 1-.85-.55 4.18 4.18 0 0 0-.72-.49 1.25 1.25 0 0 0-.57-.13 1.69 1.69 0 0 0-.94.27l-.26.16a.57.57 0 0 1-.16-.43.77.77 0 0 1 .37-.67 1.63 1.63 0 0 1 1-.25 1.8 1.8 0 0 1 .7.15 4 4 0 0 1 .83.49 7.52 7.52 0 0 0 1 .64 3.25 3.25 0 0 0 .82.3 6 6 0 0 0 1.2.09l-.42.82-.62-.06h-.26a2.23 2.23 0 0 0-.73.11 7.48 7.48 0 0 0-1.07.49 6.06 6.06 0 0 1-1.49.56 10 10 0 0 1-2.09.15zM135.25 18v.69c0 .71 0 1.67-.07 2.89l-.51.09q-.06-3.86-.3-6.41v-.14a.86.86 0 0 1 .17-.55.93.93 0 0 1 .55-.28.65.65 0 0 0 0 .13l.36 1.17-.3.25v.06q.1 1.1.1 2.1z" transform="translate(-10 -10)"/></svg></a>
    </div>
</div>
                </div>
            
                                <div class="t-content__tags">
                        <ul class="m-tags-list">
    <li class="m-tags-list__tag">
            <a href="/ar/%D8%AA%D8%A7%D8%BA/%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A7%D9%84%D9%86%D9%82%D8%AF-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A/" class="m-tags-list__tag__link" title="&#x0635;&#x0646;&#x062F;&#x0648;&#x0642;&#x20;&#x0627;&#x0644;&#x0646;&#x0642;&#x062F;&#x20;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x064A;">صندوق النقد الدولي</a>
        </li><li class="m-tags-list__tag">
            <a href="/ar/%D8%AA%D8%A7%D8%BA/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/" class="m-tags-list__tag__link" title="&#x0627;&#x0642;&#x062A;&#x0635;&#x0627;&#x062F;">اقتصاد</a>
        </li><li class="m-tags-list__tag">
            <a href="/ar/%D8%AA%D8%A7%D8%BA/%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9-%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%8A%D8%A9/" class="m-tags-list__tag__link" title="&#x0627;&#x0644;&#x0623;&#x0632;&#x0645;&#x0629;&#x20;&#x0627;&#x0644;&#x0645;&#x0627;&#x0644;&#x064A;&#x0629;">الأزمة المالية</a>
        </li><li class="m-tags-list__tag">
            <a href="/ar/%D8%AA%D8%A7%D8%BA/%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A/" class="m-tags-list__tag__link" title="&#x0627;&#x0644;&#x062E;&#x0644;&#x064A;&#x062C;&#x20;&#x0627;&#x0644;&#x0639;&#x0631;&#x0628;&#x064A;">الخليج العربي</a>
        </li><li class="m-tags-list__tag">
            <a href="/ar/%D8%AA%D8%A7%D8%BA/%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A/" class="m-tags-list__tag__link" title="&#x0627;&#x0644;&#x0639;&#x0627;&#x0644;&#x0645;&#x20;&#x0627;&#x0644;&#x0639;&#x0631;&#x0628;&#x064A;">العالم العربي</a>
        </li><li class="m-tags-list__tag">
            <a href="/ar/%D8%AA%D8%A7%D8%BA/%D9%81%D9%82%D8%B1/" class="m-tags-list__tag__link" title="&#x0641;&#x0642;&#x0631;">فقر</a>
        </li><li class="m-tags-list__tag">
            <a href="/ar/%D8%AA%D8%A7%D8%BA/%D8%A7%D9%84%D8%A3%D9%85%D9%86-%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A6%D9%8A/" class="m-tags-list__tag__link" title="&#x0627;&#x0644;&#x0623;&#x0645;&#x0646;&#x20;&#x0627;&#x0644;&#x063A;&#x0630;&#x0627;&#x0626;&#x064A;">الأمن الغذائي</a>
        </li><li class="m-tags-list__tag">
            <a href="/ar/%D8%AA%D8%A7%D8%BA/%D9%85%D8%AC%D8%A7%D8%B9%D8%A9/" class="m-tags-list__tag__link" title="&#x0645;&#x062C;&#x0627;&#x0639;&#x0629;">مجاعة</a>
        </li></ul>
                    </div>
                                    

                                    <div class="t-content__related">
                    
    

<aside
    data-org-name=""
    data-org-type=""
    class="o-aside-content  o-aside-content--no-background o-aside-content--related">
    <div class="o-aside-content__row o-aside-content__row--center">
            <div class="o-aside-content__title a-aside-title" role="heading" aria-level="2"><span class="a-aside-title__content">مواضيع متعلقة</span></div>
                    </div>
        <div class="o-layout-list  o-layout-list--without-images">
    
    <div class="o-layout-list__item l-m-100 l-t-50 l-d-33">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--no-image"
        data-article-list
    >
                        
                            
        <a href="/ar/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/20220314-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A7%D9%84%D9%86%D9%82%D8%AF-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A-%D9%8A%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D8%AA%D8%B9%D8%B1%D8%B6-%D8%A7%D9%84%D8%A3%D9%85%D9%86-%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A6%D9%8A-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A-%D9%84%D9%84%D8%AE%D8%B7%D8%B1-%D8%AC%D8%B1%D8%A7%D8%A1-%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D9%81%D9%8A-%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7" data-article-item-link>
                        <div class="article__infos">
                
                                                    <p class="article__title ">صندوق النقد الدولي يحذر من تعرض الأمن الغذائي العالمي للخطر جراء الحرب في أوكرانيا</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-33">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--no-image"
        data-article-list
    >
                        
                            
        <a href="/ar/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%BA%D8%A7%D8%B1%D8%A8%D9%8A%D8%A9/20220629-%D8%A7%D9%84%D8%A8%D9%86%D9%83-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A-%D9%8A%D9%82%D8%B1%D8%B6-%D8%AA%D9%88%D9%86%D8%B3-130-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D9%84%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%AA%D9%87%D8%A7-%D8%B9%D9%84%D9%89-%D8%B6%D9%85%D8%A7%D9%86-%D8%A3%D9%85%D9%86%D9%87%D8%A7-%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A6%D9%8A" data-article-item-link>
                        <div class="article__infos">
                
                                                    <p class="article__title ">البنك الدولي يقرض تونس 130 مليون دولار لمساعدتها على ضمان أمنها الغذائي</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-33">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--no-image"
        data-article-list
    >
                        
                            
        <a href="/ar/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%BA%D8%A7%D8%B1%D8%A8%D9%8A%D8%A9/20220918-%D8%AA%D9%88%D9%86%D8%B3-%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%81%D9%8A-%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D9%88%D9%82%D9%88%D8%AF-%D9%88%D8%A5%D8%B3%D8%B7%D9%88%D8%A7%D9%86%D8%A7%D8%AA-%D8%BA%D8%A7%D8%B2-%D8%A7%D9%84%D8%B7%D9%87%D9%8A-%D8%B6%D9%85%D9%86-%D8%AE%D8%B7%D8%A9-%D9%84%D8%AE%D9%81%D8%B6-%D8%AF%D8%B9%D9%85-%D8%A7%D9%84%D8%B7%D8%A7%D9%82%D8%A9" data-article-item-link>
                        <div class="article__infos">
                
                                                    <p class="article__title ">تونس: زيادة جديدة في أسعار الوقود وإسطوانات غاز الطهي ضمن خطة لخفض دعم الطاقة</p>
                            </div>
        </a>
            </div>
                    </div>
    </div>

                </aside>
                </div>
                        </article>

            <div
    class="o-ad-container o-ad-container--outbrain o-ad-container--with-background"
    data-tms-ad-type="post-article"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
></div>
    
                <div class="t-content__list-content">
            
            

<aside
    data-org-name=""
    data-org-type=""
    class="o-aside-content  o-aside-content--overflow-background o-aside-content--related">
    <div class="o-aside-content__row o-aside-content__row--center">
            <div class="o-aside-content__title a-aside-title" role="heading" aria-level="2"><span class="a-aside-title__content">مواضيع ذات صلة</span></div>
                    </div>
        <div class="o-layout-list ">
    
    <div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/ar/%D9%85%D8%AC%D8%AA%D9%85%D8%B9/20221003-%D8%A5%D9%86%D8%AF%D9%88%D9%86%D9%8A%D8%B3%D9%8A%D8%A7-32-%D8%B7%D9%81%D9%84%D8%A7-%D9%85%D9%86-%D8%A8%D9%8A%D9%86-%D8%A7%D9%84%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7-%D8%A7%D9%84%D9%80125-%D8%A7%D9%84%D8%B0%D9%8A%D9%86-%D9%82%D8%AA%D9%84%D9%88%D8%A7-%D9%81%D9%8A-%D8%AD%D8%A7%D8%AF%D8%AB%D8%A9-%D8%A7%D9%84%D8%AA%D8%AF%D8%A7%D9%81%D8%B9-%D8%A8%D9%85%D9%84%D8%B9%D8%A8-%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85-%D9%88%D9%81%D9%82-%D8%AD%D8%B5%D9%8A%D9%84%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.france24.com/media/display/9db07cf6-41f4-11ed-b7b3-005056a97e36/w:388/p:16x9/10-01-22%20Indonesia.webp 388w,https://s.france24.com/media/display/9db07cf6-41f4-11ed-b7b3-005056a97e36/w:720/p:16x9/10-01-22%20Indonesia.webp 720w,https://s.france24.com/media/display/9db07cf6-41f4-11ed-b7b3-005056a97e36/w:1024/p:16x9/10-01-22%20Indonesia.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="10-01-22 Indonesia" aria-hidden="true" srcset="https://s.france24.com/media/display/9db07cf6-41f4-11ed-b7b3-005056a97e36/w:388/p:16x9/10-01-22%20Indonesia.jpg 388w,https://s.france24.com/media/display/9db07cf6-41f4-11ed-b7b3-005056a97e36/w:720/p:16x9/10-01-22%20Indonesia.jpg 720w,https://s.france24.com/media/display/9db07cf6-41f4-11ed-b7b3-005056a97e36/w:1024/p:16x9/10-01-22%20Indonesia.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">03/10/2022</div></div><p class="article__title ">إندونيسيا: 32 طفلا من بين الضحايا الـ125 الذين قتلوا في حادثة التدافع بملعب كرة القدم</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/ar/%D9%85%D8%AC%D8%AA%D9%85%D8%B9/20221003-%D9%81%D9%88%D8%B2-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%AF%D9%8A-%D8%B3%D9%81%D8%A7%D9%86%D8%AA%D9%8A-%D8%A8%D8%A7%D8%A8%D9%88-%D8%A8%D8%AC%D8%A7%D8%A6%D8%B2%D8%A9-%D9%86%D9%88%D8%A8%D9%84-%D9%84%D9%84%D8%B7%D8%A8-%D9%88%D8%B9%D9%84%D9%85-%D9%88%D8%B8%D8%A7%D8%A6%D9%81-%D8%A7%D9%84%D8%A3%D8%B9%D8%B6%D8%A7%D8%A1-%D9%84%D9%84%D8%B9%D8%A7%D9%85-2022" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.france24.com/media/display/1a29d69a-4300-11ed-a694-005056a97e36/w:388/p:16x9/000_1A56CX.webp 388w,https://s.france24.com/media/display/1a29d69a-4300-11ed-a694-005056a97e36/w:720/p:16x9/000_1A56CX.webp 720w,https://s.france24.com/media/display/1a29d69a-4300-11ed-a694-005056a97e36/w:1024/p:16x9/000_1A56CX.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Svante Pääbo" aria-hidden="true" srcset="https://s.france24.com/media/display/1a29d69a-4300-11ed-a694-005056a97e36/w:388/p:16x9/000_1A56CX.jpg 388w,https://s.france24.com/media/display/1a29d69a-4300-11ed-a694-005056a97e36/w:720/p:16x9/000_1A56CX.jpg 720w,https://s.france24.com/media/display/1a29d69a-4300-11ed-a694-005056a97e36/w:1024/p:16x9/000_1A56CX.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">جوائز نوبل</span></div>
                                                    <div class="article__metadata"><div class="article__date">03/10/2022</div></div><p class="article__title ">فوز العالم السويدي سفانتي بابو بجائزة نوبل للطب وعلم وظائف الأعضاء للعام 2022</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/ar/%D9%85%D8%AC%D8%AA%D9%85%D8%B9/20221002-%D8%A5%D9%86%D8%AF%D9%88%D9%86%D9%8A%D8%B3%D9%8A%D8%A7-%D8%A3%D8%B9%D9%85%D8%A7%D9%84-%D8%B9%D9%86%D9%81-%D8%A5%D8%AB%D8%B1-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D9%84%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85-%D8%AA%D8%A4%D8%AF%D9%8A-%D9%84%D9%88%D9%82%D9%88%D8%B9-129-%D9%82%D8%AA%D9%8A%D9%84%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A3%D9%82%D9%84" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.france24.com/media/display/9db07cf6-41f4-11ed-b7b3-005056a97e36/w:388/p:16x9/10-01-22%20Indonesia.webp 388w,https://s.france24.com/media/display/9db07cf6-41f4-11ed-b7b3-005056a97e36/w:720/p:16x9/10-01-22%20Indonesia.webp 720w,https://s.france24.com/media/display/9db07cf6-41f4-11ed-b7b3-005056a97e36/w:1024/p:16x9/10-01-22%20Indonesia.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="10-01-22 Indonesia" aria-hidden="true" srcset="https://s.france24.com/media/display/9db07cf6-41f4-11ed-b7b3-005056a97e36/w:388/p:16x9/10-01-22%20Indonesia.jpg 388w,https://s.france24.com/media/display/9db07cf6-41f4-11ed-b7b3-005056a97e36/w:720/p:16x9/10-01-22%20Indonesia.jpg 720w,https://s.france24.com/media/display/9db07cf6-41f4-11ed-b7b3-005056a97e36/w:1024/p:16x9/10-01-22%20Indonesia.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">02/10/2022</div></div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg></span>إندونيسيا: تدافع وأعمال عنف إثر مباراة لكرة القدم تؤدي لسقوط عشرات القتلى</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/ar/%D9%85%D8%AC%D8%AA%D9%85%D8%B9/20220926-%D8%B1%D8%BA%D9%85-%D8%A7%D9%84%D8%AA%D8%AD%D8%B0%D9%8A%D8%B1%D8%A7%D8%AA-%D8%AD%D8%AC%D8%A7%D8%AD-%D9%8A%D9%87%D9%88%D8%AF-%D8%A7%D9%84%D8%AD%D8%B3%D9%8A%D8%AF%D9%8A%D9%85-%D9%8A%D8%AC%D8%AA%D9%85%D8%B9%D9%88%D9%86-%D8%A8%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D8%A3%D9%88%D9%85%D8%A7%D9%86-%D8%A7%D9%84%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A9-%D9%84%D9%84%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84-%D8%A8%D8%B1%D8%A3%D8%B3-%D8%A7%D9%84%D8%B3%D9%86%D8%A9-%D8%A7%D9%84%D8%B9%D8%A8%D8%B1%D9%8A%D8%A9" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.france24.com/media/display/be0e1250-3d9f-11ed-be5f-005056bf30b7/w:388/p:16x9/2022-09-25T134457Z_731832199_RC29OW9AB22R_RTRMADP_3_UKRAINE-CRISIS-RELIGION-PILGRIMS.webp 388w,https://s.france24.com/media/display/be0e1250-3d9f-11ed-be5f-005056bf30b7/w:720/p:16x9/2022-09-25T134457Z_731832199_RC29OW9AB22R_RTRMADP_3_UKRAINE-CRISIS-RELIGION-PILGRIMS.webp 720w,https://s.france24.com/media/display/be0e1250-3d9f-11ed-be5f-005056bf30b7/w:1024/p:16x9/2022-09-25T134457Z_731832199_RC29OW9AB22R_RTRMADP_3_UKRAINE-CRISIS-RELIGION-PILGRIMS.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="عشرات آلاف اليهود يصلون إلى مدينة أومان الأوكرانية للاحتفال برأس السنة اليهودية" aria-hidden="true" srcset="https://s.france24.com/media/display/be0e1250-3d9f-11ed-be5f-005056bf30b7/w:388/p:16x9/2022-09-25T134457Z_731832199_RC29OW9AB22R_RTRMADP_3_UKRAINE-CRISIS-RELIGION-PILGRIMS.JPG 388w,https://s.france24.com/media/display/be0e1250-3d9f-11ed-be5f-005056bf30b7/w:720/p:16x9/2022-09-25T134457Z_731832199_RC29OW9AB22R_RTRMADP_3_UKRAINE-CRISIS-RELIGION-PILGRIMS.JPG 720w,https://s.france24.com/media/display/be0e1250-3d9f-11ed-be5f-005056bf30b7/w:1024/p:16x9/2022-09-25T134457Z_731832199_RC29OW9AB22R_RTRMADP_3_UKRAINE-CRISIS-RELIGION-PILGRIMS.JPG 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">26/09/2022</div></div><p class="article__title ">رغم التحذيرات... حجاح يهود الحسيديم يجتمعون بمدينة أومان الأوكرانية للاحتفال برأس السنة العبرية</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/ar/%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7/20220920-%D9%85%D9%86%D8%B8%D9%85%D8%A7%D8%AA-%D8%BA%D9%8A%D8%B1-%D8%AD%D9%83%D9%88%D9%85%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%AC%D8%A7%D8%B9%D8%A9-%D8%AA%D9%82%D8%AA%D9%84-%D8%B4%D8%AE%D8%B5%D8%A7-%D9%88%D8%A7%D8%AD%D8%AF%D8%A7-%D9%83%D9%84-%D8%A3%D8%B1%D8%A8%D8%B9-%D8%AB%D9%88%D8%A7%D9%86" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.france24.com/media/display/efc95ad8-79e8-11eb-aeff-005056bf87d6/w:388/p:16x9/04717c7b984e704386255f6b6ab37b1496fa7794.webp 388w,https://s.france24.com/media/display/efc95ad8-79e8-11eb-aeff-005056bf87d6/w:720/p:16x9/04717c7b984e704386255f6b6ab37b1496fa7794.webp 720w,https://s.france24.com/media/display/efc95ad8-79e8-11eb-aeff-005056bf87d6/w:1024/p:16x9/04717c7b984e704386255f6b6ab37b1496fa7794.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ten-year-old Ahmadia Abdo is one of many Yemeni children suffering from acute malnutrition; more than 16 million Yemenis will face hunger this year, and nearly 50,000 are already starving in famine-like conditions, according to the latest UN data" aria-hidden="true" srcset="https://s.france24.com/media/display/efc95ad8-79e8-11eb-aeff-005056bf87d6/w:388/p:16x9/04717c7b984e704386255f6b6ab37b1496fa7794.jpg 388w,https://s.france24.com/media/display/efc95ad8-79e8-11eb-aeff-005056bf87d6/w:720/p:16x9/04717c7b984e704386255f6b6ab37b1496fa7794.jpg 720w,https://s.france24.com/media/display/efc95ad8-79e8-11eb-aeff-005056bf87d6/w:1024/p:16x9/04717c7b984e704386255f6b6ab37b1496fa7794.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">20/09/2022</div></div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg></span>منظمات غير حكومية: المجاعة تقتل شخصا واحدا كل أربع ثوان</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/ar/%D9%85%D8%AC%D8%AA%D9%85%D8%B9/20220915-%D9%85%D9%86%D8%B8%D9%85%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D8%A3%D9%82%D8%B1%D8%A8-%D9%85%D9%86-%D8%A3%D9%8A-%D9%88%D9%82%D8%AA-%D9%85%D8%B6%D9%89-%D9%84%D9%84%D9%82%D8%B6%D8%A7%D8%A1-%D8%B9%D9%84%D9%89-%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.france24.com/media/display/09eec272-34e1-11ed-b2f9-005056a9a7b9/w:388/p:16x9/000_32J87ZU.webp 388w,https://s.france24.com/media/display/09eec272-34e1-11ed-b2f9-005056a9a7b9/w:720/p:16x9/000_32J87ZU.webp 720w,https://s.france24.com/media/display/09eec272-34e1-11ed-b2f9-005056a9a7b9/w:1024/p:16x9/000_32J87ZU.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="الأمين العام للأمم المتحدة تيدروس إدهانوم غيبريسوس" aria-hidden="true" srcset="https://s.france24.com/media/display/09eec272-34e1-11ed-b2f9-005056a9a7b9/w:388/p:16x9/000_32J87ZU.jpg 388w,https://s.france24.com/media/display/09eec272-34e1-11ed-b2f9-005056a9a7b9/w:720/p:16x9/000_32J87ZU.jpg 720w,https://s.france24.com/media/display/09eec272-34e1-11ed-b2f9-005056a9a7b9/w:1024/p:16x9/000_32J87ZU.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">15/09/2022</div></div><p class="article__title ">منظمة الصحة العالمية: العالم أقرب من أي وقت مضى للقضاء على فيروس كورونا</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/ar/%D9%85%D8%AC%D8%AA%D9%85%D8%B9/20220911-%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%AA%D8%B8%D9%87%D8%B1-%D8%B9%D9%84%D8%A7%D9%82%D8%A9-%D8%A7%D9%84%D9%85%D9%84%D9%88%D8%AB%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D9%8A-%D8%AA%D8%AD%D8%AA%D9%88%D9%8A-%D8%B9%D9%84%D9%89-%D8%AC%D8%B3%D9%8A%D9%85%D8%A7%D8%AA-%D8%AF%D9%82%D9%8A%D9%82%D8%A9-%D8%A8%D8%B3%D8%B1%D8%B7%D8%A7%D9%86%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D8%A6%D8%A9" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.france24.com/media/display/32bd80f8-d6d1-11ec-9ebc-005056a9a7b9/w:388/p:16x9/2022-05-05T092745Z_471827291_RC2W0U96QF6C_RTRMADP_3_EU-POLLUTION-COURT.webp 388w,https://s.france24.com/media/display/32bd80f8-d6d1-11ec-9ebc-005056a9a7b9/w:720/p:16x9/2022-05-05T092745Z_471827291_RC2W0U96QF6C_RTRMADP_3_EU-POLLUTION-COURT.webp 720w,https://s.france24.com/media/display/32bd80f8-d6d1-11ec-9ebc-005056a9a7b9/w:1024/p:16x9/2022-05-05T092745Z_471827291_RC2W0U96QF6C_RTRMADP_3_EU-POLLUTION-COURT.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="2022-05-05T092745Z_471827291_RC2W0U96QF6C_RTRMADP_3_EU-POLLUTION-COURT" aria-hidden="true" srcset="https://s.france24.com/media/display/32bd80f8-d6d1-11ec-9ebc-005056a9a7b9/w:388/p:16x9/2022-05-05T092745Z_471827291_RC2W0U96QF6C_RTRMADP_3_EU-POLLUTION-COURT.JPG 388w,https://s.france24.com/media/display/32bd80f8-d6d1-11ec-9ebc-005056a9a7b9/w:720/p:16x9/2022-05-05T092745Z_471827291_RC2W0U96QF6C_RTRMADP_3_EU-POLLUTION-COURT.JPG 720w,https://s.france24.com/media/display/32bd80f8-d6d1-11ec-9ebc-005056a9a7b9/w:1024/p:16x9/2022-05-05T092745Z_471827291_RC2W0U96QF6C_RTRMADP_3_EU-POLLUTION-COURT.JPG 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">11/09/2022</div></div><p class="article__title ">دراسة جديدة تظهر علاقة الملوثات التي تحتوي على جسيمات دقيقة بسرطانات الرئة</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/ar/%D9%85%D8%AC%D8%AA%D9%85%D8%B9/20220908-%D8%AA%D9%82%D8%B1%D9%8A%D8%B1-%D8%A3%D9%85%D9%85%D9%8A-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9-%D8%AE%D9%85%D8%B3-%D8%B3%D9%86%D9%88%D8%A7%D8%AA-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%AC%D8%A7%D8%A6%D8%AD%D8%A9-%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%88%D8%AA%D8%B2%D8%A7%D9%85%D9%86-%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A7%D8%AA" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.france24.com/media/display/81d0ebb4-5eac-11ec-a244-005056a90284/w:388/p:16x9/2c1cb54e83858f3f851b12f2698954ca4ca496db-1.webp 388w,https://s.france24.com/media/display/81d0ebb4-5eac-11ec-a244-005056a90284/w:720/p:16x9/2c1cb54e83858f3f851b12f2698954ca4ca496db-1.webp 720w,https://s.france24.com/media/display/81d0ebb4-5eac-11ec-a244-005056a90284/w:1024/p:16x9/2c1cb54e83858f3f851b12f2698954ca4ca496db-1.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="2c1cb54e83858f3f851b12f2698954ca4ca496db" aria-hidden="true" srcset="https://s.france24.com/media/display/81d0ebb4-5eac-11ec-a244-005056a90284/w:388/p:16x9/2c1cb54e83858f3f851b12f2698954ca4ca496db-1.jpg 388w,https://s.france24.com/media/display/81d0ebb4-5eac-11ec-a244-005056a90284/w:720/p:16x9/2c1cb54e83858f3f851b12f2698954ca4ca496db-1.jpg 720w,https://s.france24.com/media/display/81d0ebb4-5eac-11ec-a244-005056a90284/w:1024/p:16x9/2c1cb54e83858f3f851b12f2698954ca4ca496db-1.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">08/09/2022</div></div><p class="article__title ">تقرير أممي: العالم تراجع خمس سنوات بسبب جائحة فيروس كورونا وتزامن الأزمات</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/ar/%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7/20220907-%D8%AA%D9%88%D9%86%D8%B3-%D8%A3%D9%83%D8%AB%D8%B1-%D9%85%D9%86-80-%D8%A8%D8%A7%D9%84%D9%85%D8%A6%D8%A9-%D9%85%D9%86-%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7-%D8%A7%D9%84%D8%A7%D8%AA%D8%AC%D8%A7%D8%B1-%D8%A8%D8%A7%D9%84%D8%A8%D8%B4%D8%B1-%D9%85%D9%86-%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7-%D8%AC%D9%86%D9%88%D8%A8-%D8%A7%D9%84%D8%B5%D8%AD%D8%B1%D8%A7%D8%A1" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.france24.com/media/display/e3c2e076-2ed0-11ed-b260-005056a90284/w:388/p:16x9/capture%20afriquain%20subsahariens.webp 388w,https://s.france24.com/media/display/e3c2e076-2ed0-11ed-b260-005056a90284/w:720/p:16x9/capture%20afriquain%20subsahariens.webp 720w,https://s.france24.com/media/display/e3c2e076-2ed0-11ed-b260-005056a90284/w:1024/p:16x9/capture%20afriquain%20subsahariens.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="capture afriquain subsahariens" aria-hidden="true" srcset="https://s.france24.com/media/display/e3c2e076-2ed0-11ed-b260-005056a90284/w:388/p:16x9/capture%20afriquain%20subsahariens.jpeg 388w,https://s.france24.com/media/display/e3c2e076-2ed0-11ed-b260-005056a90284/w:720/p:16x9/capture%20afriquain%20subsahariens.jpeg 720w,https://s.france24.com/media/display/e3c2e076-2ed0-11ed-b260-005056a90284/w:1024/p:16x9/capture%20afriquain%20subsahariens.jpeg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">07/09/2022</div></div><p class="article__title ">تونس: أكثر من 80 بالمئة من ضحايا الاتجار بالبشر من أفريقيا جنوب الصحراء</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/ar/%D9%85%D8%AC%D8%AA%D9%85%D8%B9/20220904-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%AA%D8%AA%D8%A8%D9%86%D9%89-%D9%82%D8%B1%D8%A7%D8%B1%D8%A7-%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%D9%8A%D8%A7-%D8%A8%D8%B4%D8%A3%D9%86-%D8%AA%D9%85%D9%83%D9%8A%D9%86-%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7-%D8%A7%D9%84%D8%B9%D9%86%D9%81-%D8%A7%D9%84%D8%AC%D9%86%D8%B3%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D9%84%D8%AC%D9%88%D8%A1-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D8%A1" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.france24.com/media/display/ce020bc4-2c3f-11ed-b362-005056bfb2b6/w:388/p:16x9/000_9VK7JD.webp 388w,https://s.france24.com/media/display/ce020bc4-2c3f-11ed-b362-005056bfb2b6/w:720/p:16x9/000_9VK7JD.webp 720w,https://s.france24.com/media/display/ce020bc4-2c3f-11ed-b362-005056bfb2b6/w:1024/p:16x9/000_9VK7JD.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="000_9VK7JD" aria-hidden="true" srcset="https://s.france24.com/media/display/ce020bc4-2c3f-11ed-b362-005056bfb2b6/w:388/p:16x9/000_9VK7JD.jpg 388w,https://s.france24.com/media/display/ce020bc4-2c3f-11ed-b362-005056bfb2b6/w:720/p:16x9/000_9VK7JD.jpg 720w,https://s.france24.com/media/display/ce020bc4-2c3f-11ed-b362-005056bfb2b6/w:1024/p:16x9/000_9VK7JD.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">04/09/2022</div></div><p class="article__title ">الأمم المتحدة تتبنى قرارا تاريخيا بشأن تمكين ضحايا العنف الجنسي من اللجوء إلى القضاء</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/ar/%D9%85%D8%AC%D8%AA%D9%85%D8%B9/20220902-%D8%A7%D9%84%D8%A2%D8%AB%D8%A7%D8%B1-%D8%A7%D9%84%D9%86%D9%81%D8%B3%D9%8A%D8%A9-%D8%A7%D9%84%D8%B4%D8%A8%D8%AD-%D8%A7%D9%84%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%B0%D9%8A-%D9%8A%D9%84%D8%A7%D8%AD%D9%82-%D8%A7%D9%84%D9%85%D8%B5%D8%A7%D8%A8%D9%8A%D9%86-%D8%A8%D8%AC%D8%AF%D8%B1%D9%8A-%D8%A7%D9%84%D9%82%D8%B1%D8%AF%D8%A9-%D8%AD%D8%AA%D9%89-%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D8%B4%D9%81%D8%A7%D8%A1" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.france24.com/media/display/1cfd5b26-e3c9-11ec-936a-005056a97e36/w:388/p:16x9/2022-05-24T144940Z_487985953_RC2ODU9HWWJD_RTRMADP_3_HEALTH-MONKEYPOX-GERMANY-VACCINE.webp 388w,https://s.france24.com/media/display/1cfd5b26-e3c9-11ec-936a-005056a97e36/w:720/p:16x9/2022-05-24T144940Z_487985953_RC2ODU9HWWJD_RTRMADP_3_HEALTH-MONKEYPOX-GERMANY-VACCINE.webp 720w,https://s.france24.com/media/display/1cfd5b26-e3c9-11ec-936a-005056a97e36/w:1024/p:16x9/2022-05-24T144940Z_487985953_RC2ODU9HWWJD_RTRMADP_3_HEALTH-MONKEYPOX-GERMANY-VACCINE.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="2022-05-24T144940Z_487985953_RC2ODU9HWWJD_RTRMADP_3_HEALTH-MONKEYPOX-GERMANY-VACCINE" aria-hidden="true" srcset="https://s.france24.com/media/display/1cfd5b26-e3c9-11ec-936a-005056a97e36/w:388/p:16x9/2022-05-24T144940Z_487985953_RC2ODU9HWWJD_RTRMADP_3_HEALTH-MONKEYPOX-GERMANY-VACCINE.JPG 388w,https://s.france24.com/media/display/1cfd5b26-e3c9-11ec-936a-005056a97e36/w:720/p:16x9/2022-05-24T144940Z_487985953_RC2ODU9HWWJD_RTRMADP_3_HEALTH-MONKEYPOX-GERMANY-VACCINE.JPG 720w,https://s.france24.com/media/display/1cfd5b26-e3c9-11ec-936a-005056a97e36/w:1024/p:16x9/2022-05-24T144940Z_487985953_RC2ODU9HWWJD_RTRMADP_3_HEALTH-MONKEYPOX-GERMANY-VACCINE.JPG 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">دراسات علمية</span></div>
                                                    <div class="article__metadata"><div class="article__date">02/09/2022</div></div><p class="article__title ">الآثار النفسية... &quot;الشبح&quot; الآخر الذي يلاحق المصابين بجدري القردة حتى بعد الشفاء</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/ar/%D9%85%D8%AC%D8%AA%D9%85%D8%B9/20220901-240-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%B7%D9%81%D9%84-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D9%84%D9%85-%D9%8A%D9%84%D8%AA%D8%AD%D9%82%D9%88%D8%A7-%D8%A8%D8%A7%D9%84%D9%85%D8%AF%D8%A7%D8%B1%D8%B3-40-%D8%A8%D8%A7%D9%84%D9%85%D8%A6%D8%A9-%D9%85%D9%86%D9%87%D9%85-%D9%81%D9%8A-%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7-%D8%AC%D9%86%D9%88%D8%A8-%D8%A7%D9%84%D8%B5%D8%AD%D8%B1%D8%A7%D8%A1" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.france24.com/media/display/792bd2bc-cacd-11eb-ac6d-005056bf87d6/w:388/p:16x9/Ethiopia.webp 388w,https://s.france24.com/media/display/792bd2bc-cacd-11eb-ac6d-005056bf87d6/w:720/p:16x9/Ethiopia.webp 720w,https://s.france24.com/media/display/792bd2bc-cacd-11eb-ac6d-005056bf87d6/w:1024/p:16x9/Ethiopia.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ethiopia" aria-hidden="true" srcset="https://s.france24.com/media/display/792bd2bc-cacd-11eb-ac6d-005056bf87d6/w:388/p:16x9/Ethiopia.jpeg 388w,https://s.france24.com/media/display/792bd2bc-cacd-11eb-ac6d-005056bf87d6/w:720/p:16x9/Ethiopia.jpeg 720w,https://s.france24.com/media/display/792bd2bc-cacd-11eb-ac6d-005056bf87d6/w:1024/p:16x9/Ethiopia.jpeg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">01/09/2022</div></div><p class="article__title ">240 مليون طفل في العالم لم يلتحقوا بالمدارس 40 بالمئة منهم في أفريقيا جنوب الصحراء</p>
                            </div>
        </a>
            </div>
                    </div>
    </div>

                </aside>
        </div>
                                                <script id="datalayer" type="application/json">
                            {"content_title":"\u0635\u0646\u062f\u0648\u0642 \u0627\u0644\u0646\u0642\u062f \u0627\u0644\u062f\u0648\u0644\u064a \u064a\u062d\u0630\u0631 \u0645\u0646 \u0623\u0646 141 \u0645\u0644\u064a\u0648\u0646 \u0634\u062e\u0635 \u0628\u0627\u0644\u0639\u0627\u0644\u0645 \u0627\u0644\u0639\u0631\u0628\u064a \u0645\u0647\u062f\u062f\u0648\u0646 \u0628\u0627\u0646\u0639\u062f\u0627\u0645 \u0627\u0644\u0623\u0645\u0646 \u0627\u0644\u063a\u0630\u0627\u0626\u064a","content_id":"WBMZ130806-F24-AR-20221003","canonical":"https:\/\/www.france24.com\/ar\/%D9%85%D8%AC%D8%AA%D9%85%D8%B9\/20221003-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A7%D9%84%D9%86%D9%82%D8%AF-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A-%D9%8A%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D8%A3%D9%86-141-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%B4%D8%AE%D8%B5-%D8%A8%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D9%85%D9%87%D8%AF%D8%AF%D9%88%D9%86-%D8%A8%D8%A7%D9%86%D8%B9%D8%AF%D8%A7%D9%85-%D8%A7%D9%84%D8%A3%D9%85%D9%86-%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A6%D9%8A","page_name":"20221003-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A7%D9%84%D9%86%D9%82%D8%AF-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A-%D9%8A%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D8%A3%D9%86-141-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%B4%D8%AE%D8%B5-%D8%A8%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D9%85%D9%87%D8%AF%D8%AF%D9%88%D9%86-%D8%A8%D8%A7%D9%86%D8%B9%D8%AF%D8%A7%D9%85-%D8%A7%D9%84%D8%A3%D9%85%D9%86-%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A6%D9%8A","publication_date":"2022-10-03","publication_time":"20:40","authors":[{"title":"\u0641\u0631\u0627\u0646\u063324","title_clean":"\u0641\u0631\u0627\u0646\u063324","title_slug":"\u0641\u0631\u0627\u0646\u063324","id":"WB807288-F24-AR-20120809"}],"tags":[{"name":"\u0635\u0646\u062f\u0648\u0642 \u0627\u0644\u0646\u0642\u062f \u0627\u0644\u062f\u0648\u0644\u064a","name_clean":"\u0635\u0646\u062f\u0648\u0642 \u0627\u0644\u0646\u0642\u062f \u0627\u0644\u062f\u0648\u0644\u064a","name_slug":"\u0635\u0646\u062f\u0648\u0642-\u0627\u0644\u0646\u0642\u062f-\u0627\u0644\u062f\u0648\u0644\u064a"},{"name":"\u0627\u0642\u062a\u0635\u0627\u062f","name_clean":"\u0627\u0642\u062a\u0635\u0627\u062f","name_slug":"\u0627\u0642\u062a\u0635\u0627\u062f"},{"name":"\u0627\u0644\u0623\u0632\u0645\u0629 \u0627\u0644\u0645\u0627\u0644\u064a\u0629","name_clean":"\u0627\u0644\u0627\u0632\u0645\u0629 \u0627\u0644\u0645\u0627\u0644\u064a\u0629","name_slug":"\u0627\u0644\u0627\u0632\u0645\u0629-\u0627\u0644\u0645\u0627\u0644\u064a\u0629"},{"name":"\u0627\u0644\u062e\u0644\u064a\u062c \u0627\u0644\u0639\u0631\u0628\u064a","name_clean":"\u0627\u0644\u062e\u0644\u064a\u062c \u0627\u0644\u0639\u0631\u0628\u064a","name_slug":"\u0627\u0644\u062e\u0644\u064a\u062c-\u0627\u0644\u0639\u0631\u0628\u064a"},{"name":"\u0627\u0644\u0639\u0627\u0644\u0645 \u0627\u0644\u0639\u0631\u0628\u064a","name_clean":"\u0627\u0644\u0639\u0627\u0644\u0645 \u0627\u0644\u0639\u0631\u0628\u064a","name_slug":"\u0627\u0644\u0639\u0627\u0644\u0645-\u0627\u0644\u0639\u0631\u0628\u064a"},{"name":"\u0641\u0642\u0631","name_clean":"\u0641\u0642\u0631","name_slug":"\u0641\u0642\u0631"},{"name":"\u0627\u0644\u0623\u0645\u0646 \u0627\u0644\u063a\u0630\u0627\u0626\u064a","name_clean":"\u0627\u0644\u0627\u0645\u0646 \u0627\u0644\u063a\u0630\u0627\u064a\u064a","name_slug":"\u0627\u0644\u0627\u0645\u0646-\u0627\u0644\u063a\u0630\u0627\u064a\u064a"},{"name":"\u0645\u062c\u0627\u0639\u0629","name_clean":"\u0645\u062c\u0627\u0639\u0629","name_slug":"\u0645\u062c\u0627\u0639\u0629"}],"main_media_type":"texte","cat1":"\u0645\u062c\u062a\u0645\u0639","cat2":null,"cat3":null,"content_type":"article","site_brand":"f24","site_env":null,"site_context":"interne","http_code":200,"site_version":"2.3.19","site_locale":"ar"}
                        </script>
                                    </div>
                                            </main>

                                                <div back-to-top>
    <back-to-top
        title="عودة إلى الأعلى"
    >
        <span class="svg"><svg width="40" height="40" fill="none" xmlns="http://www.w3.org/2000/svg"><g filter="url(#a)"><circle cx="20" cy="20" r="17" fill="#fff" fill-opacity=".6"/></g><path fill-rule="evenodd" clip-rule="evenodd" d="M19.445 12.96a1 1 0 0 1 1.434 0l9.033 9.29a1.389 1.389 0 0 1-1.991 1.937l-7.759-7.98-7.758 7.98a1.389 1.389 0 0 1-1.992-1.936l9.033-9.291z" fill="#000"/><path fill-rule="evenodd" clip-rule="evenodd" d="M20 36.667c9.205 0 16.667-7.462 16.667-16.667 0-9.205-7.462-16.667-16.667-16.667-9.205 0-16.667 7.462-16.667 16.667 0 9.205 7.462 16.667 16.667 16.667zM20 40c11.046 0 20-8.954 20-20S31.046 0 20 0 0 8.954 0 20s8.954 20 20 20z" fill="#000"/><defs><filter id="a" x="-17" y="-17" width="74" height="74" filterUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feFlood flood-opacity="0" result="BackgroundImageFix"/><feGaussianBlur in="BackgroundImage" stdDeviation="10"/><feComposite in2="SourceAlpha" operator="in" result="effect1_backgroundBlur_1536_24488"/><feBlend in="SourceGraphic" in2="effect1_backgroundBlur_1536_24488" result="shape"/></filter></defs></svg></span>
            </back-to-top>
</div>
                            
            
                        <div class="o-sticky-wrapper">
                <div data-root-urgent-banner></div>
                <div id="root-audio-player" v-cloak>
    <player-audio
            ref="audioPlayer"
            player-container-id="main-audio-player"
            :default-media-id="mediaId"
            locale="ar"
            @metadata_is_loaded="onMetadataIsLoaded"
            @play="onPlayerPlay"
            @pause="onPlayerPause"
            @stop="onPlayerStop"
            @ready="onPlayerReady"
            @time_seek="onTimeSeek"
            @before_time_seek="onBeforeTimeSeek"
            @destroyed="onPlayerDestroyed"
    ></player-audio>
</div>
            </div>
                    
                        
                
    
    
    



<script type="text/javascript">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</script>
        


        
                <script>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</script>
        <script defer src="/build/js/vendor.be4e285cb5f6f68739fa.js"></script>
        <script defer src="/build/js/main.be4e285cb5f6f68739fa.js"></script>
                                                                                                                                <script type="text/javascript" src="https://tms.fmm.io/f24/ar.js" async></script>
                                        
                            <div class="a-loader-wrapper a-loader-wrapper--silenced" data-loader-wrapper>
    <div class="a-loader">
        <span class="a-loader__logo"></span>
    </div>
    <div class="a-loader-error">
        <div class="a-loader-error__content">
            <div class="a-loader-error__content__title">الصفحة غير متوفرة</div>
            <button class="a-close-button" aria-label="يغمض"></button>
            <div class="a-loader-error__content__icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="1384 -4061 42.997 60"><path fill="none" d="M1411.902-4061v.218h.218zm14.877 14.877v.218h.218z"/><path fill="#9a9a9a" d="m1394.245-4027.539 5.232-5.232 5.068 5.123 5.613-5.559 5.45 5.4 5.45-5.45 5.722 5.722v-15.2h-18.039v-18.047H1384v33.243l5.123-5.123z"/><path fill="#9a9a9a" d="M1412.12-4060.782h-.218v14.877h14.877v-.218zm3.488 36.84-5.45-5.45-5.613 5.613-5.068-5.123-5.232 5.232-5.122-5.122-5.123 5.122v22.67h42.779v-22.67l-5.722-5.722z"/></svg>
            </div>
            <p class="a-loader-error__content__message">المحتوى الذي تريدون تصفحه لم يعد في الخدمة أو غير متوفر حاليا.</p>
        </div>
    </div>
</div>
            </body>
</html>
