<!DOCTYPE html>

    

<!--[if lt IE 7]>      <html dir="rtl" lang="ar" data-locale="ar" data-locale-long="ar_TN" data-locale-name="Arabic (Tunisia)" data-locale-facebook="ar_AR" data-locale-twitter="ar" data-locale-google="ar" data-locale-linkedin="ar_AR" class="no-js lt-ie9 lt-ie8 lt-ie7 "> <![endif]-->
<!--[if IE 7]>         <html dir="rtl" lang="ar" data-locale="ar" data-locale-long="ar_TN" data-locale-name="Arabic (Tunisia)" data-locale-facebook="ar_AR" data-locale-twitter="ar" data-locale-google="ar" data-locale-linkedin="ar_AR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="rtl" lang="ar" data-locale="ar" data-locale-long="ar_TN" data-locale-name="Arabic (Tunisia)" data-locale-facebook="ar_AR" data-locale-twitter="ar" data-locale-google="ar" data-locale-linkedin="ar_AR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar" data-locale="ar" data-locale-long="ar_TN" data-locale-name="Arabic (Tunisia)" data-locale-facebook="ar_AR" data-locale-twitter="ar" data-locale-google="ar" data-locale-linkedin="ar_AR" class="no-js "> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
        <meta charset="UTF-8">

        <title>&#x0648;&#x0627;&#x0634;&#x0646;&#x0637;&#x0646;&#x20;&#x0628;&#x0648;&#x0633;&#x062A;&#x3A;&#x20;&#x0627;&#x0644;&#x0627;&#x0633;&#x062A;&#x062E;&#x0628;&#x0627;&#x0631;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0623;&#x0645;&#x0631;&#x064A;&#x0643;&#x064A;&#x0629;&#x20;&#x0643;&#x0627;&#x0646;&#x062A;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0639;&#x0644;&#x0645;&#x20;&#x0628;&#x0645;&#x062E;&#x0637;&#x0637;&#x20;&#x0633;&#x0639;&#x0648;&#x062F;&#x064A;&#x20;&#x0644;&#x0627;&#x0639;&#x062A;&#x0642;&#x0627;&#x0644;&#x20;&#x062E;&#x0627;&#x0634;&#x0642;&#x062C;&#x064A;&#x20;-&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
                                        <meta name="title" content="&#x0648;&#x0627;&#x0634;&#x0646;&#x0637;&#x0646;&#x20;&#x0628;&#x0648;&#x0633;&#x062A;&#x3A;&#x20;&#x0627;&#x0644;&#x0627;&#x0633;&#x062A;&#x062E;&#x0628;&#x0627;&#x0631;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0623;&#x0645;&#x0631;&#x064A;&#x0643;&#x064A;&#x0629;&#x20;&#x0643;&#x0627;&#x0646;&#x062A;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0639;&#x0644;&#x0645;&#x20;&#x0628;&#x0645;&#x062E;&#x0637;&#x0637;&#x20;&#x0633;&#x0639;&#x0648;&#x062F;&#x064A;&#x20;&#x0644;&#x0627;&#x0639;&#x062A;&#x0642;&#x0627;&#x0644;&#x20;&#x062E;&#x0627;&#x0634;&#x0642;&#x062C;&#x064A;&#x20;-&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24"><meta name="description" content="&#x0643;&#x0634;&#x0641;&#x062A;&#x20;&#x0635;&#x062D;&#x064A;&#x0641;&#x0629;&#x20;&quot;&#x0648;&#x0627;&#x0634;&#x0646;&#x0637;&#x0646;&#x20;&#x0628;&#x0648;&#x0633;&#x062A;&quot;&#x20;&#x0627;&#x0644;&#x0623;&#x0631;&#x0628;&#x0639;&#x0627;&#x0621;&#x20;&#x0628;&#x0623;&#x0646;&#x20;&#x0627;&#x0644;&#x0627;&#x0633;&#x062A;&#x062E;&#x0628;&#x0627;&#x0631;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0623;&#x0645;&#x0631;&#x064A;&#x0643;&#x064A;&#x0629;&#x20;&#x0643;&#x0627;&#x0646;&#x062A;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0639;&#x0644;&#x0645;&#x20;&#x0628;&#x0645;&#x062E;&#x0637;&#x0637;&#x20;&#x0633;&#x0639;&#x0648;&#x062F;&#x064A;&#x20;&#x0644;&#x0627;&#x0639;&#x062A;&#x0642;&#x0627;&#x0644;&#x20;&#x0627;&#x0644;&#x0635;&#x062D;&#x0627;&#x0641;&#x064A;&#x20;&#x0627;&#x0644;&#x0633;&#x0639;&#x0648;&#x062F;&#x064A;&#x20;&#x062C;&#x0645;&#x0627;&#x0644;&#x20;&#x062E;&#x0627;&#x0634;&#x0642;&#x062C;&#x064A;&#x20;&#x0627;&#x0644;&#x0630;&#x064A;&#x20;&#x0627;&#x062E;&#x062A;&#x0641;&#x0649;&#x20;&#x0645;&#x0646;&#x0630;&#x20;&#x0646;&#x062D;&#x0648;&#x20;&#x0623;&#x0633;&#x0628;&#x0648;&#x0639;&#x20;&#x0628;&#x0639;&#x062F;&#x20;&#x062F;&#x062E;&#x0648;&#x0644;&#x0647;&#x20;&#x0633;&#x0641;&#x0627;&#x0631;&#x0629;&#x20;&#x0628;&#x0644;&#x0627;&#x062F;&#x0647;&#x20;&#x0641;&#x064A;&#x20;&#x0625;&#x0633;&#x0637;&#x0646;&#x0628;&#x0648;&#x0644;.&#x20;&#x0648;&#x0648;&#x0641;&#x0642;&#x20;&#x0646;&#x0641;&#x0633;&#x20;&#x0627;&#x0644;&#x0645;&#x0635;&#x062F;&#x0631;&#x20;&#x0641;&#x0625;&#x0646;&#x20;&#x0645;&#x0633;&#x0624;&#x0648;&#x0644;&#x064A;&#x0646;&#x20;&#x0623;&#x0645;&#x0631;&#x064A;&#x0643;&#x064A;&#x064A;&#x0646;&#x20;&#x0627;&#x0639;&#x062A;&#x0631;&#x0636;&#x0648;&#x0627;&#x20;&#x0645;&#x062D;&#x0627;&#x062F;&#x062B;&#x0627;&#x062A;&#x20;&#x0644;&#x0645;&#x0633;&#x0624;&#x0648;&#x0644;&#x064A;&#x0646;&#x20;&#x0633;&#x0639;&#x0648;&#x062F;&#x064A;&#x064A;&#x0646;&#x20;&#x064A;&#x062E;&#x0637;&#x0637;&#x0648;&#x0646;&#x20;&#x0644;&#x0627;&#x0633;&#x062A;&#x062F;&#x0631;&#x0627;&#x062C;&#x20;&#x062E;&#x0627;&#x0634;&#x0642;&#x062C;&#x064A;&#x20;&#x0645;&#x0646;&#x20;&#x0645;&#x0642;&#x0631;&#x20;&#x0625;&#x0642;&#x0627;&#x0645;&#x062A;&#x0647;&#x20;&#x0641;&#x064A;&#x20;&#x0648;&#x0644;&#x0627;&#x064A;&#x0629;&#x20;&#x0641;&#x0631;&#x062C;&#x064A;&#x0646;&#x064A;&#x0627;&#x20;&#x0628;&#x0627;&#x0644;&#x0648;&#x0644;&#x0627;&#x064A;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0645;&#x062A;&#x062D;&#x062F;&#x0629;&#x20;&#x0648;&#x0627;&#x0639;&#x062A;&#x0642;&#x0627;&#x0644;&#x0647;."><meta name="news_keywords" content="&#x0627;&#x0644;&#x0633;&#x0639;&#x0648;&#x062F;&#x064A;&#x0629;,&#x20;&#x0627;&#x0644;&#x0648;&#x0644;&#x0627;&#x064A;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0645;&#x062A;&#x062D;&#x062F;&#x0629;,&#x20;&#x0628;&#x0631;&#x064A;&#x0637;&#x0627;&#x0646;&#x064A;&#x0627;,&#x20;&#x062A;&#x0631;&#x0643;&#x064A;&#x0627;,&#x20;&#x062C;&#x0645;&#x0627;&#x0644;&#x20;&#x062E;&#x0627;&#x0634;&#x0642;&#x062C;&#x064A;,&#x20;&#x0641;&#x0631;&#x0646;&#x0633;&#x0627;"><link rel="search" type="application/opensearchdescription+xml" href="/opensearch_ar.xml?version=2018072521500" title="فرانس 24"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="فرانس 24"><meta name="application-name" content="فرانس 24"><link rel="shortcut icon" href="/favicon.ico?version=2018072521500" type="image/x-icon"><link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=2018072521500" sizes="57x57"><link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=2018072521500" sizes="60x60"><link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=2018072521500" sizes="72x72"><link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=2018072521500" sizes="76x76"><link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=2018072521500" sizes="114x114"><link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=2018072521500" sizes="120x120"><link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=2018072521500" sizes="144x144"><link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=2018072521500" sizes="152x152"><link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=2018072521500" sizes="180x180"><link rel="icon" type="image/png" href="/favicon-16x16.png?version=2018072521500" sizes="16x16"><link rel="icon" type="image/png" href="/favicon-32x32.png?version=2018072521500" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-48x48.png?version=2018072521500" sizes="48x48"><link rel="icon" type="image/png" href="/favicon-64x64.png?version=2018072521500" sizes="64x64"><link rel="icon" type="image/png" href="/favicon-96x96.png?version=2018072521500" sizes="96x96"><link rel="icon" type="image/png" href="/favicon-160x160.png?version=2018072521500" sizes="160x160"><link rel="icon" type="image/png" href="/favicon-192x192.png?version=2018072521500" sizes="192x192"><meta name="msapplication-TileColor" content="#454349"><meta name="msapplication-TileImage" content="/mstile-144x144.png?version=2018072521500"><link rel="icon" type="image/x-icon" href="/favicon.ico?version=2018072521500"><meta property="og:site_name" content="فرانس 24"><meta property="og:url" content="https://www.france24.com/ar/20181011-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84-%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9"><meta property="og:type" content="article"><meta property="og:image" content="https://scd.france24.com/ar/files/imagecache/home_1024/article/image/khachoggi-manifestation-afp.jpg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="576"><meta property="og:image:type" content="image/jpg"><meta property="og:title" content="&#x0648;&#x0627;&#x0634;&#x0646;&#x0637;&#x0646;&#x20;&#x0628;&#x0648;&#x0633;&#x062A;&#x3A;&#x20;&#x0627;&#x0644;&#x0627;&#x0633;&#x062A;&#x062E;&#x0628;&#x0627;&#x0631;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0623;&#x0645;&#x0631;&#x064A;&#x0643;&#x064A;&#x0629;&#x20;&#x0643;&#x0627;&#x0646;&#x062A;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0639;&#x0644;&#x0645;&#x20;&#x0628;&#x0645;&#x062E;&#x0637;&#x0637;&#x20;&#x0633;&#x0639;&#x0648;&#x062F;&#x064A;&#x20;&#x0644;&#x0627;&#x0639;&#x062A;&#x0642;&#x0627;&#x0644;&#x20;&#x062E;&#x0627;&#x0634;&#x0642;&#x062C;&#x064A;&#x20;-&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24"><meta property="og:description" content="&#x0643;&#x0634;&#x0641;&#x062A;&#x20;&#x0635;&#x062D;&#x064A;&#x0641;&#x0629;&#x20;&quot;&#x0648;&#x0627;&#x0634;&#x0646;&#x0637;&#x0646;&#x20;&#x0628;&#x0648;&#x0633;&#x062A;&quot;&#x20;&#x0627;&#x0644;&#x0623;&#x0631;&#x0628;&#x0639;&#x0627;&#x0621;&#x20;&#x0628;&#x0623;&#x0646;&#x20;&#x0627;&#x0644;&#x0627;&#x0633;&#x062A;&#x062E;&#x0628;&#x0627;&#x0631;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0623;&#x0645;&#x0631;&#x064A;&#x0643;&#x064A;&#x0629;&#x20;&#x0643;&#x0627;&#x0646;&#x062A;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0639;&#x0644;&#x0645;&#x20;&#x0628;&#x0645;&#x062E;&#x0637;&#x0637;&#x20;&#x0633;&#x0639;&#x0648;&#x062F;&#x064A;&#x20;&#x0644;&#x0627;&#x0639;&#x062A;&#x0642;&#x0627;&#x0644;&#x20;&#x0627;&#x0644;&#x0635;&#x062D;&#x0627;&#x0641;&#x064A;&#x20;&#x0627;&#x0644;&#x0633;&#x0639;&#x0648;&#x062F;&#x064A;&#x20;&#x062C;&#x0645;&#x0627;&#x0644;&#x20;&#x062E;&#x0627;&#x0634;&#x0642;&#x062C;&#x064A;&#x20;&#x0627;&#x0644;&#x0630;&#x064A;&#x20;&#x0627;&#x062E;&#x062A;&#x0641;&#x0649;&#x20;&#x0645;&#x0646;&#x0630;&#x20;&#x0646;&#x062D;&#x0648;&#x20;&#x0623;&#x0633;&#x0628;&#x0648;&#x0639;&#x20;&#x0628;&#x0639;&#x062F;&#x20;&#x062F;&#x062E;&#x0648;&#x0644;&#x0647;&#x20;&#x0633;&#x0641;&#x0627;&#x0631;&#x0629;&#x20;&#x0628;&#x0644;&#x0627;&#x062F;&#x0647;&#x20;&#x0641;&#x064A;&#x20;&#x0625;&#x0633;&#x0637;&#x0646;&#x0628;&#x0648;&#x0644;.&#x20;&#x0648;&#x0648;&#x0641;&#x0642;&#x20;&#x0646;&#x0641;&#x0633;&#x20;&#x0627;&#x0644;&#x0645;&#x0635;&#x062F;&#x0631;&#x20;&#x0641;&#x0625;&#x0646;&#x20;&#x0645;&#x0633;&#x0624;&#x0648;&#x0644;&#x064A;&#x0646;&#x20;&#x0623;&#x0645;&#x0631;&#x064A;&#x0643;&#x064A;&#x064A;&#x0646;&#x20;&#x0627;&#x0639;&#x062A;&#x0631;&#x0636;&#x0648;&#x0627;&#x20;&#x0645;&#x062D;&#x0627;&#x062F;&#x062B;&#x0627;&#x062A;&#x20;&#x0644;&#x0645;&#x0633;&#x0624;&#x0648;&#x0644;&#x064A;&#x0646;&#x20;&#x0633;&#x0639;&#x0648;&#x062F;&#x064A;&#x064A;&#x0646;&#x20;&#x064A;&#x062E;&#x0637;&#x0637;&#x0648;&#x0646;&#x20;&#x0644;&#x0627;&#x0633;&#x062A;&#x062F;&#x0631;&#x0627;&#x062C;&#x20;&#x062E;&#x0627;&#x0634;&#x0642;&#x062C;&#x064A;&#x20;&#x0645;&#x0646;&#x20;&#x0645;&#x0642;&#x0631;&#x20;&#x0625;&#x0642;&#x0627;&#x0645;&#x062A;&#x0647;&#x20;&#x0641;&#x064A;&#x20;&#x0648;&#x0644;&#x0627;&#x064A;&#x0629;&#x20;&#x0641;&#x0631;&#x062C;&#x064A;&#x0646;&#x064A;&#x0627;&#x20;&#x0628;&#x0627;&#x0644;&#x0648;&#x0644;&#x0627;&#x064A;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0645;&#x062A;&#x062D;&#x062F;&#x0629;&#x20;&#x0648;&#x0627;&#x0639;&#x062A;&#x0642;&#x0627;&#x0644;&#x0647;."><meta property="fb:app_id" content="121241974571942"><meta property="fb:pages" content="298861020736"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://www.france24.com/ar/20181011-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84-%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9"><meta name="twitter:creator" content="@france24_ar"><meta name="twitter:site" content="@France24_ar"><meta name="twitter:image" content="https://scd.france24.com/ar/files/imagecache/home_1024/article/image/khachoggi-manifestation-afp.jpg"><meta name="twitter:title" content="&#x0648;&#x0627;&#x0634;&#x0646;&#x0637;&#x0646;&#x20;&#x0628;&#x0648;&#x0633;&#x062A;&#x3A;&#x20;&#x0627;&#x0644;&#x0627;&#x0633;&#x062A;&#x062E;&#x0628;&#x0627;&#x0631;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0623;&#x0645;&#x0631;&#x064A;&#x0643;&#x064A;&#x0629;&#x20;&#x0643;&#x0627;&#x0646;&#x062A;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0639;&#x0644;&#x0645;&#x20;&#x0628;&#x0645;&#x062E;&#x0637;&#x0637;&#x20;&#x0633;&#x0639;&#x0648;&#x062F;&#x064A;&#x20;&#x0644;&#x0627;&#x0639;&#x062A;&#x0642;&#x0627;&#x0644;&#x20;&#x062E;&#x0627;&#x0634;&#x0642;&#x062C;&#x064A;&#x20;-&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24"><meta name="twitter:description" content="&#x0643;&#x0634;&#x0641;&#x062A;&#x20;&#x0635;&#x062D;&#x064A;&#x0641;&#x0629;&#x20;&quot;&#x0648;&#x0627;&#x0634;&#x0646;&#x0637;&#x0646;&#x20;&#x0628;&#x0648;&#x0633;&#x062A;&quot;&#x20;&#x0627;&#x0644;&#x0623;&#x0631;&#x0628;&#x0639;&#x0627;&#x0621;&#x20;&#x0628;&#x0623;&#x0646;&#x20;&#x0627;&#x0644;&#x0627;&#x0633;&#x062A;&#x062E;&#x0628;&#x0627;&#x0631;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0623;&#x0645;&#x0631;&#x064A;&#x0643;&#x064A;&#x0629;&#x20;&#x0643;&#x0627;&#x0646;&#x062A;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0639;&#x0644;&#x0645;&#x20;&#x0628;&#x0645;&#x062E;&#x0637;&#x0637;&#x20;&#x0633;&#x0639;&#x0648;&#x062F;&#x064A;&#x20;&#x0644;&#x0627;&#x0639;&#x062A;&#x0642;&#x0627;&#x0644;&#x20;&#x0627;&#x0644;&#x0635;&#x062D;&#x0627;&#x0641;&#x064A;&#x20;&#x0627;&#x0644;&#x0633;&#x0639;&#x0648;&#x062F;&#x064A;&#x20;&#x062C;&#x0645;&#x0627;&#x0644;&#x20;&#x062E;&#x0627;&#x0634;&#x0642;&#x062C;&#x064A;&#x20;&#x0627;&#x0644;&#x0630;&#x064A;&#x20;&#x0627;&#x062E;&#x062A;&#x0641;&#x0649;&#x20;&#x0645;&#x0646;&#x0630;&#x20;&#x0646;&#x062D;&#x0648;&#x20;&#x0623;&#x0633;&#x0628;&#x0648;&#x0639;&#x20;&#x0628;&#x0639;&#x062F;&#x20;&#x062F;&#x062E;&#x0648;&#x0644;&#x0647;&#x20;&#x0633;&#x0641;&#x0627;&#x0631;&#x0629;&#x20;&#x0628;&#x0644;&#x0627;&#x062F;&#x0647;&#x20;&#x0641;&#x064A;&#x20;&#x0625;&#x0633;&#x0637;&#x0646;&#x0628;&#x0648;&#x0644;.&#x20;&#x0648;&#x0648;&#x0641;&#x0642;&#x20;&#x0646;&#x0641;&#x0633;&#x20;&#x0627;&#x0644;&#x0645;&#x0635;&#x062F;&#x0631;&#x20;&#x0641;&#x0625;&#x0646;&#x20;&#x0645;&#x0633;&#x0624;&#x0648;&#x0644;&#x064A;&#x0646;&#x20;&#x0623;&#x0645;&#x0631;&#x064A;&#x0643;&#x064A;&#x064A;&#x0646;&#x20;&#x0627;&#x0639;&#x062A;&#x0631;&#x0636;&#x0648;&#x0627;&#x20;&#x0645;&#x062D;&#x0627;&#x062F;&#x062B;&#x0627;&#x062A;&#x20;&#x0644;&#x0645;&#x0633;&#x0624;&#x0648;&#x0644;&#x064A;&#x0646;&#x20;&#x0633;&#x0639;&#x0648;&#x062F;&#x064A;&#x064A;&#x0646;&#x20;&#x064A;&#x062E;&#x0637;&#x0637;&#x0648;&#x0646;&#x20;&#x0644;&#x0627;&#x0633;&#x062A;&#x062F;&#x0631;&#x0627;&#x062C;&#x20;&#x062E;&#x0627;&#x0634;&#x0642;&#x062C;&#x064A;&#x20;&#x0645;&#x0646;&#x20;&#x0645;&#x0642;&#x0631;&#x20;&#x0625;&#x0642;&#x0627;&#x0645;&#x062A;&#x0647;&#x20;&#x0641;&#x064A;&#x20;&#x0648;&#x0644;&#x0627;&#x064A;&#x0629;&#x20;&#x0641;&#x0631;&#x062C;&#x064A;&#x0646;&#x064A;&#x0627;&#x20;&#x0628;&#x0627;&#x0644;&#x0648;&#x0644;&#x0627;&#x064A;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0645;&#x062A;&#x062D;&#x062F;&#x0629;&#x20;&#x0648;&#x0627;&#x0639;&#x062A;&#x0642;&#x0627;&#x0644;&#x0647;."><meta name="twitter:domain" content="FRANCE24.com"><meta name="twitter:account_id" content="1994321"><meta name="twitter:app:id:iphone" content="364379394"><meta name="twitter:app:id:ipad" content="364379394"><meta name="twitter:app:id:googleplay" content="com.france24.androidapp"><meta name="apple-itunes-app" content="app-id=364379394"><meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df"><meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r"><meta name="twitter:app:name:iphone" content="فرانس 24"><meta name="twitter:app:name:ipad" content="فرانس 24"><meta name="twitter:app:name:googleplay" content="فرانس 24 على الآندرويد"><meta property="og:locale" content="ar_AR"><link href="https://plus.google.com/111648869116088900496/" rel="publisher"><meta property="article:publisher" content="https://www.facebook.com/FRANCE24.Arabic" /><meta property="article:author" content="https://www.facebook.com/FRANCE24.Arabic" /><meta property="article:published_time" content="2018-10-11T07:20:27+02:00"/><meta property="article:modified_time" content="2018-10-11T07:20:27+02:00"/><meta property="article:section" content="الشرق الأوسط" /><meta property="article:tag" content="&#x0627;&#x0644;&#x0633;&#x0639;&#x0648;&#x062F;&#x064A;&#x0629;" /><meta property="article:tag" content="&#x0627;&#x0644;&#x0648;&#x0644;&#x0627;&#x064A;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0645;&#x062A;&#x062D;&#x062F;&#x0629;" /><meta property="article:tag" content="&#x0628;&#x0631;&#x064A;&#x0637;&#x0627;&#x0646;&#x064A;&#x0627;" /><meta property="article:tag" content="&#x062A;&#x0631;&#x0643;&#x064A;&#x0627;" /><meta property="article:tag" content="&#x062C;&#x0645;&#x0627;&#x0644;&#x20;&#x062E;&#x0627;&#x0634;&#x0642;&#x062C;&#x064A;" /><meta property="article:tag" content="&#x0641;&#x0631;&#x0646;&#x0633;&#x0627;" /><meta property="og:see_also" content="https://www.france24.com/ar/20181010-مراسل-فرانس24-اختفاء-جمال-خاشقجي-القنصلية-السعودية" /><meta property="og:see_also" content="https://www.france24.com/ar/20181010-غموض-اختفاء-جمال-خاشقجي-الرياض-تركيا-إسطنبول" /><meta property="og:see_also" content="https://www.france24.com/ar/20181009-تركيا-السعودية-أردوغان-خاشقجي-إسطنبول-اغتيال" />
                        
    <link rel="alternate" href="android-app://com.france24.androidapp/f24/ar/article/WB1449411-F24-AR-20181011" />
    <meta name="twitter:app:url:googleplay" content="f24://ar/article/WB1449411-F24-AR-20181011" />



                <link rel="canonical" href="https://www.france24.com/ar/20181011-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84-%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9"/>
    
                    <link rel="alternate amphtml" href="https://amp.france24.com/ar/20181011-السعودية-اعتقال-خاشقجي-الاستخبارات-الأمريكية"/>
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.france24.com/ar/20181011-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84-%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9"/>
        
                
                            <link rel="stylesheet" type="text/css" href="/css/compiled/main.css?version=2018072521500">
            
                            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=2018072521500" media="print">
                    
        
                        <script type="text/javascript" src="/bundles/aefhermesf24/js/hacks.js?version=2018072521500"></script>
                        <!-- [if lt IE 9] -->
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/modernizr.js?version=2018072521500"></script>
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/respond.min.js?version=2018072521500"></script>
            <!-- [endif] -->

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "france24.com",
    defaultSubdomain: "www",
    mobileSubdomain: "m",
    tabletSubdomain: "t",
    currentSubdomain: "www",
    currentLocale: {
        short: "ar",
        long: "ar_DZ"
    }
};
var isAefHermes = true;

        
            </script>

                        <script type="text/javascript">
                var specialEventId = '';
            </script>

                        
                            <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=2018072521500"></script>
            
            <script type="text/javascript" data-main="/js/main.built.js?version=2018072521500" src="/js/require.js?version=2018072521500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "Detail\u0020page";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "ar";
tms_vars["aef_libelle_contenu_page"] = "\u0648\u0627\u0634\u0646\u0637\u0646\u0020\u0628\u0648\u0633\u062A\u003A\u0020\u0627\u0644\u0627\u0633\u062A\u062E\u0628\u0627\u0631\u0627\u062A\u0020\u0627\u0644\u0623\u0645\u0631\u064A\u0643\u064A\u0629\u0020\u0643\u0627\u0646\u062A\u0020\u0639\u0644\u0649\u0020\u0639\u0644\u0645\u0020\u0628\u0645\u062E\u0637\u0637\u0020\u0633\u0639\u0648\u062F\u064A\u0020\u0644\u0627\u0639\u062A\u0642\u0627\u0644\u0020\u062E\u0627\u0634\u0642\u062C\u064A";
tms_vars["aef_id_contenu"] = "WB1449411\u002DF24\u002DAR\u002D20181011";
tms_vars["aef_marque"] = "france24";
tms_vars["aef_rep1"] = "middle\u002Deast";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "middle\u002Deast";
tms_vars["aef_thema"] = "\u0627\u0644\u0633\u0639\u0648\u062F\u064A\u0629,\u0627\u0644\u0648\u0644\u0627\u064A\u0627\u062A\u0020\u0627\u0644\u0645\u062A\u062D\u062F\u0629,\u0628\u0631\u064A\u0637\u0627\u0646\u064A\u0627,\u062A\u0631\u0643\u064A\u0627,\u062C\u0645\u0627\u0644\u0020\u062E\u0627\u0634\u0642\u062C\u064A,\u0641\u0631\u0646\u0633\u0627";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "middle\u0020east";
tms_vars["aef_auteur"] = "\u0641\u0631\u0627\u0646\u0633\u002024";
tms_vars["aef_acces"] = "gratuit";
tms_vars["markup_ftp"] = "middle\u0020east";
tms_vars["aef_dpubli"] = "2018\u002D10\u002D11";
tms_vars["aef_hpubli"] = "07\u003A20";
tms_vars["env_work"] = 'prod';
tms_vars["aef_version_environnement"] = 'v3.2.14';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                                                
                    
            
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"https:\/\/www.france24.com\/ar\/20181011-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84-%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9","thumbnailUrl":"https:\/\/scd.france24.com\/ar\/files\/imagecache\/home_1024\/article\/image\/khachoggi-manifestation-afp.jpg","headline":"\u0648\u0627\u0634\u0646\u0637\u0646 \u0628\u0648\u0633\u062a: \u0627\u0644\u0627\u0633\u062a\u062e\u0628\u0627\u0631\u0627\u062a \u0627\u0644\u0623\u0645\u0631\u064a\u0643\u064a\u0629 \u0643\u0627\u0646\u062a \u0639\u0644\u0649 \u0639\u0644\u0645 \u0628\u0645\u062e\u0637\u0637 \u0633\u0639\u0648\u062f\u064a \u0644\u0627\u0639\u062a\u0642\u0627\u0644 \u062e\u0627\u0634\u0642\u062c\u064a","alternativeHeadline":"","description":"\u0643\u0634\u0641\u062a \u0635\u062d\u064a\u0641\u0629 \"\u0648\u0627\u0634\u0646\u0637\u0646 \u0628\u0648\u0633\u062a\" \u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621 \u0628\u0623\u0646 \u0627\u0644\u0627\u0633\u062a\u062e\u0628\u0627\u0631\u0627\u062a \u0627\u0644\u0623\u0645\u0631\u064a\u0643\u064a\u0629 \u0643\u0627\u0646\u062a \u0639\u0644\u0649 \u0639\u0644\u0645 \u0628\u0645\u062e\u0637\u0637 \u0633\u0639\u0648\u062f\u064a \u0644\u0627\u0639\u062a\u0642\u0627\u0644 \u0627\u0644\u0635\u062d\u0627\u0641\u064a \u0627\u0644\u0633\u0639\u0648\u062f\u064a \u062c\u0645\u0627\u0644 \u062e\u0627\u0634\u0642\u062c\u064a \u0627\u0644\u0630\u064a \u0627\u062e\u062a\u0641\u0649 \u0645\u0646\u0630 \u0646\u062d\u0648 \u0623\u0633\u0628\u0648\u0639 \u0628\u0639\u062f \u062f\u062e\u0648\u0644\u0647 \u0633\u0641\u0627\u0631\u0629 \u0628\u0644\u0627\u062f\u0647 \u0641\u064a \u0625\u0633\u0637\u0646\u0628\u0648\u0644. \u0648\u0648\u0641\u0642 \u0646\u0641\u0633 \u0627\u0644\u0645\u0635\u062f\u0631 \u0641\u0625\u0646 \u0645\u0633\u0624\u0648\u0644\u064a\u0646 \u0623\u0645\u0631\u064a\u0643\u064a\u064a\u0646 \u0627\u0639\u062a\u0631\u0636\u0648\u0627 \u0645\u062d\u0627\u062f\u062b\u0627\u062a \u0644\u0645\u0633\u0624\u0648\u0644\u064a\u0646 \u0633\u0639\u0648\u062f\u064a\u064a\u0646 \u064a\u062e\u0637\u0637\u0648\u0646 \u0644\u0627\u0633\u062a\u062f\u0631\u0627\u062c \u062e\u0627\u0634\u0642\u062c\u064a \u0645\u0646 \u0645\u0642\u0631 \u0625\u0642\u0627\u0645\u062a\u0647 \u0641\u064a \u0648\u0644\u0627\u064a\u0629 \u0641\u0631\u062c\u064a\u0646\u064a\u0627 \u0628\u0627\u0644\u0648\u0644\u0627\u064a\u0627\u062a \u0627\u0644\u0645\u062a\u062d\u062f\u0629 \u0648\u0627\u0639\u062a\u0642\u0627\u0644\u0647.","image":{"@type":"ImageObject","url":"https:\/\/scd.france24.com\/ar\/files\/imagecache\/home_1024\/article\/image\/khachoggi-manifestation-afp.jpg","width":"1024","height":"576"},"keywords":["\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629","\u0627\u0644\u0648\u0644\u0627\u064a\u0627\u062a \u0627\u0644\u0645\u062a\u062d\u062f\u0629","\u0628\u0631\u064a\u0637\u0627\u0646\u064a\u0627","\u062a\u0631\u0643\u064a\u0627","\u062c\u0645\u0627\u0644 \u062e\u0627\u0634\u0642\u062c\u064a","\u0641\u0631\u0646\u0633\u0627"],"datePublished":"2018-10-11T07:20:27Z","dateCreated":"2018-10-11T07:20:27Z","dateModified":"2018-10-11T07:20:27Z","articleSection":"MIDDLE EAST","creator":"\u0641\u0631\u0627\u0646\u0633 24","author":[{"@type":"Person","name":"\u0641\u0631\u0627\u0646\u0633 24","url":"https:\/\/www.france24.com"}],"publisher":{"@type":"Organization","name":"\u0641\u0631\u0627\u0646\u0633 24","url":"https:\/\/plus.google.com\/111648869116088900496\/","logo":{"@type":"ImageObject","url":"https:\/\/static.france24.com\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

        </head>

    <body class="desktop fluid-transition">
            <div class="side-bar">
                            <header class="identity">
                                            <div class="logo">
                            <a href="/ar/">
                                فرانس 24 - الأخبار الدولية العاجلة وعناوين                            </a>
                        </div>
                                        <p>الأخبار الدولية على مدار الساعة</p>
                </header>
                        <nav class="main-nav">
                                    
                        <ul>
                                                                                                                                        
                                                                    
                                                

                <li class="nav-filters">
                                                                                                                                                                                                                            <a href="/ar/" class="modeless" title="&#x0627;&#x0644;&#x0623;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x064A;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x062F;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x0633;&#x0627;&#x0639;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0642;&#x0646;&#x0627;&#x0629;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            الرئيسية
                        </a>
                                                                            <dl class="mn-filters">
                                <dt>اختر المحتوى :</dt>
                                <dd><a class="modeless filter" title="&#x0627;&#x0644;&#x0623;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x064A;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x062F;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x0633;&#x0627;&#x0639;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0642;&#x0646;&#x0627;&#x0629;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" href="/ar/wires/">أ ف ب</a></dd>
                                <dd><a class="modeless filter" title="&#x0622;&#x062E;&#x0631;&#x20;24&#x20;&#x0633;&#x0627;&#x0639;&#x0629;" href="/ar/home/24h/1/">آخر 24 ساعة</a></dd>
                                <dd><a class="modeless filter" title="&#x0641;&#x064A;&#x062F;&#x064A;&#x0648;" href="/ar/video/">فيديو</a></dd>
                            </dl>
                                                            </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/video/" class="modeless" title="&#x0627;&#x0644;&#x0623;&#x062D;&#x062F;&#x0627;&#x062B;&#x20;&#x0627;&#x0644;&#x0645;&#x0635;&#x0648;&#x0631;&#x0629;&#x20;&#x2013;&#x0641;&#x064A;&#x062F;&#x064A;&#x0648;&#x20;-&#x20;France24" >
                            فيديو
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/france/" class="modeless" title="&#x0641;&#x0631;&#x0646;&#x0633;&#x0627;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            فرنسا
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/middle-east/" class="modeless" title="&#x0627;&#x0644;&#x0634;&#x0631;&#x0642;&#x20;&#x0627;&#x0644;&#x0623;&#x0648;&#x0633;&#x0637;&#x20;&#x0648;&#x062F;&#x0648;&#x0644;&#x20;&#x0627;&#x0644;&#x062E;&#x0644;&#x064A;&#x062C;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            الشرق الأوسط
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/africa/" class="modeless" title="&#x0623;&#x0641;&#x0631;&#x064A;&#x0642;&#x064A;&#x0627;&#x20;&#x0648;&#x062F;&#x0648;&#x0644;&#x20;&#x0627;&#x0644;&#x0645;&#x063A;&#x0631;&#x0628;&#x20;&#x0627;&#x0644;&#x0639;&#x0631;&#x0628;&#x064A;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            أفريقيا
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/europe/" class="modeless" title="&#x0623;&#x0648;&#x0631;&#x0648;&#x0628;&#x0627;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            أوروبا
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/americas/" class="modeless" title="&#x0627;&#x0644;&#x0623;&#x0645;&#x0631;&#x064A;&#x0643;&#x062A;&#x0627;&#x0646;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            أمريكا
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/asia-pacific/" class="modeless" title="&#x0622;&#x0633;&#x064A;&#x0627;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            آسيا
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/sport/" class="modeless" title="&#x0623;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x0631;&#x064A;&#x0627;&#x0636;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            رياضة
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/business/" class="modeless" title="&#x0623;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x0627;&#x0644;&#x0627;&#x0642;&#x062A;&#x0635;&#x0627;&#x062F;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            اقتصاد
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/culture/" class="modeless" title="&#x0627;&#x0644;&#x062B;&#x0642;&#x0627;&#x0641;&#x0629;&#x20;&#x0648;&#x0627;&#x0644;&#x0641;&#x0646;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            ثقافة
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/society/" class="modeless" title="&#x0645;&#x062C;&#x062A;&#x0645;&#x0639;&#x3A;&#x20;&#x0623;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x0648;&#x062A;&#x062D;&#x0642;&#x064A;&#x0642;&#x0627;&#x062A;&#x20;&#x0639;&#x0646;&#x20;&#x0627;&#x0644;&#x0645;&#x062C;&#x062A;&#x0645;&#x0639;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0639;&#x0631;&#x0628;&#x064A;&#x0629;&#x20;&#x0648;&#x0627;&#x0644;&#x062F;&#x0648;&#x0644;&#x064A;&#x0629;&#x20;&#x0645;&#x0628;&#x0627;&#x0634;&#x0631;&#x0629;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            مجتمع
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/on-the-ground/" class="modeless light" title="&#x0643;&#x0644;&#x20;&#x0627;&#x0644;&#x062A;&#x062D;&#x0642;&#x064A;&#x0642;&#x0627;&#x062A;" >
                            ريبورتاج
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/webdocumentaries/" class="modeless light" title="&#x0625;&#x0646;&#x0641;&#x0648;&#x063A;&#x0631;&#x0627;&#x0641;&#x064A;&#x0643;&#x20;-&#x20;France&#x20;24" >
                            إنفوغرافيك
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/special-reports" class="modeless light" title="&#x0645;&#x0644;&#x0641;&#x0627;&#x062A;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            ملفات
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/ar/tv-shows/" class="modeless light" title="&#x0628;&#x0631;&#x0627;&#x0645;&#x062C;&#x20;&#x0642;&#x0646;&#x0627;&#x0629;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;24" >
                            برامج
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://www.infomigrants.net/ar/" class="item-im" title="&#x0645;&#x0647;&#x0627;&#x062C;&#x0631;&#x20;&#x0646;&#x064A;&#x0648;&#x0632;"  target="_blank">
                            مهاجر نيوز
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://observers.france24.com/ar" class="item-lo" title="&#x0645;&#x0631;&#x0627;&#x0642;&#x0628;&#x0648;&#x0646;"  target="_blank">
                            مراقبون
                        </a>
                                                                                    </li>
                        </ul>


                            </nav>
        </div>
        <div class="page mini-player-context">
            <div id="loading">

                <div id="squaresWaveG">
                    <div id="squaresWaveG_1" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_2" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_3" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_4" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_5" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_6" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_7" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_8" class="squaresWaveG">
                    </div>
                </div>

            </div>
                            <div class="on-air-board-outer">
    <div class="on-air-board">
        <div class="first-row">
                                                                                                        <script type="application/json"
        data-player-playlist="main-player"
        data-player-bind="main-player"
        >
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"application\/vnd.apple.mpegurl","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"https:\/\/static.france24.com\/live\/F24_AR_LO_HLS\/live_web.m3u8"}]},"title":"","is_live":true,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"\/\/ad2play.ftv-publicite.fr\/preroll.vast?v=2&sitepage=www.france24.ar\/direct","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"direct_france24","ns_st_ep":"direct_france24","ns_st_pr":"live","ns_st_ty":"video","ns_st_st":"france24_arabe","ns_st_pl":"france24_arabe","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"arabe","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                <div id="dynamic-player-element" class="async-load" data-content="/ar/_fragment/player/tofollow/">
                    


<a href="#" class="player-live"
   data-stream="main-player"
   data-players-toggle="">
</a>

<a href="#" class="player-toggler"
   data-youtube-id="">
    <span>&nbsp;</span>
</a>

<div></div>

    <div class="block">
        <h3>تشاهدون اليوم</h3>
        <div class="oab-rendez"></div>
    </div>

<div class="block">
    <h3>إعادة</h3>
    <ul class="oab-replay">
            </ul>
</div>

                </div>
                <br style="clear: both; line-height: 0;">

                    </div>

        <div class="second-row">
            <div class="oab-first-col">
                                                <div class="video-player">
                                        <div data-player-id="main-player" class="main-player" data-player-duplication-id="main-player-yt"></div>
                    <div data-ytplayer-id="main-player-yt" class="main-player" data-player-duplication-id="main-player"></div>
                    <p class="copy">
                    <div data-fragment-src="/ar/_fragment/player/nowplaying/"></div>
                    </p>
                </div>
                <div class="video-board">
                    <div class="v-header"><h2>أحدث البرامج</h2></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1449342-F24-AR-20181010">
                                    <div class="media video">
                                        <img src="https://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/2018-10-10_2041___.jpeg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">وقفة مع الحدث </p>
                                        <h2 class="title">اختفاء خاشقجي: ضغط أمريكي يتصاعد على السعودية</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:CoEwKT9OhJw"
                                       data-players-video-title="وقفة مع الحدث">
                                        <a rel="nofollow" href="/ar/0181010-2018-10-10-2041-%D9%88%D9%82%D9%81%D8%A9-%D9%85%D8%B9-%D8%A7%D9%84%D8%AD%D8%AF%D8%AB-%D9%88%D8%B3%D9%8A%D9%85-%D8%A7%D9%84%D8%A3%D8%AD%D9%85%D8%B1-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1449321-F24-AR-20181010">
                                    <div class="media video">
                                        <img src="https://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/edition/debat_ar_news_10_10_2018_17_59_30_ff.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">النقاش </p>
                                        <h2 class="title">سوريا: إدلب حالة استثنائية؟ </h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:t7iXla0WkjI"
                                       data-players-video-title="النقاش">
                                        <a rel="nofollow" href="/ar/20181010-%D8%A7%D9%84%D9%86%D9%82%D8%A7%D8%B4-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D8%A5%D8%AF%D9%84%D8%A8-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A8%D8%B4%D8%A7%D8%B1-%D8%A7%D9%84%D8%A3%D8%B3%D8%AF-%D9%86%D8%B2%D8%B9-%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D8%AD-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D8%A8%D9%88%D8%AA%D9%8A%D9%86">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1449311-F24-AR-20181010">
                                    <div class="media video">
                                        <img src="https://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/edition/fdj_ar_news_10_10_2018_17_59_30_ff.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">حدث اليوم </p>
                                        <h2 class="title">منظمة الفرنكفونية: هل اللغة الفرنسية شرط للانضمام؟</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:jVkiiM4q794"
                                       data-players-video-title="حدث اليوم">
                                        <a rel="nofollow" href="/ar/20181010-%D8%AD%D8%AF%D8%AB-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D9%81%D8%B1%D8%A7%D9%86%D9%83%D9%81%D9%88%D9%86%D9%8A%D8%A9-%D8%A7%D9%84%D9%84%D8%BA%D8%A9-%D8%A7%D9%84%D9%81%D8%B1%D9%86%D8%B3%D9%8A%D8%A9-%D9%82%D9%85%D8%A9-%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%8A%D8%A9-%D8%A3%D8%B1%D9%85%D9%8A%D9%86%D9%8A%D8%A7-%D9%8A%D8%B1%D9%8A%D9%81%D8%A7%D9%86-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1449284-F24-AR-20181010">
                                    <div class="media video">
                                        <img src="https://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/2018-10-10_1710__0.jpeg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">ثقافة </p>
                                        <h2 class="title">داوود عبد السيد: الدولة المصرية تعتبر أن وظيفة الإعلام والسينما هي خدمة النظام</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:1CsdPwuIGDU"
                                       data-players-video-title="ثقافة">
                                        <a rel="nofollow" href="/ar/20181010-%D8%AB%D9%82%D8%A7%D9%81%D8%A9-%D8%B3%D9%8A%D9%86%D9%85%D8%A7-%D8%A3%D9%81%D9%84%D8%A7%D9%85-%D8%AF%D8%A7%D9%88%D9%88%D8%AF-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D8%B3%D9%8A%D8%AF-%D8%B1%D9%82%D8%A7%D8%A8%D8%A9-%D8%A5%D9%86%D8%AA%D8%A7%D8%AC-%D9%86%D8%B8%D8%A7%D9%85">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1449018-F24-AR-20181010">
                                    <div class="media video">
                                        <img src="https://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/edition/repo_tunisie_11.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">ريبورتاج </p>
                                        <h2 class="title">المرضى والأطباء في تونس يدقون ناقوس الخطر بسبب عدم توفر الأدوية</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:87fljaXerE8"
                                       data-players-video-title="ريبورتاج">
                                        <a rel="nofollow" href="/ar/20181009-%D8%B1%D9%8A%D8%A8%D9%88%D8%B1%D8%AA%D8%A7%D8%AC-%D8%AA%D9%88%D9%86%D8%B3-%D9%86%D9%82%D8%B5-%D8%A3%D8%AF%D9%88%D9%8A%D8%A9-%D9%85%D8%B1%D8%B6%D9%89-%D8%A3%D8%B7%D8%A8%D8%A7%D8%A1-%D8%B5%D9%8A%D8%A7%D8%AF%D9%84%D8%A9">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     <script type="application/json"
        data-player-playlist="edition-WB1449266-F24-AR-20181010"
        data-player-bind="main-player"
        >
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"video\/mp4","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/medias.france24.com\/ar\/vod\/2018\/10\/10\/TK042482-A-01-20181009_CS1612.mp4"}]},"title":"","is_live":0,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"\/\/ad2play.ftv-publicite.fr\/preroll.vast?v=2&sitepage=www.france24.ar\/emissions","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1449266-F24-AR-20181010","ns_st_ep":"\u062d\u0631\u064a\u0629 \u0627\u0644\u0635\u062d\u0627\u0641\u0629.. \u0623\u064a\u0646 \u062c\u0645\u0627\u0644 \u062e\u0627\u0634\u0642\u062c\u064a\u061f","ns_st_pr":"ar","ns_st_ty":"video","ns_st_st":"france24_arabe","ns_st_pl":"france24_arabe","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"od","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"arabe","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                                                                                                                                                                                        <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1449266-F24-AR-20181010">
                                    <div class="media video">
                                        <img src="https://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/2018-10-10_1613___12.jpeg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">منتدى الصحافة </p>
                                        <h2 class="title">حرية الصحافة.. أين جمال خاشقجي؟</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player.loadByJson:edition-WB1449266-F24-AR-20181010"
                                       data-players-video-title="منتدى الصحافة">
                                        <a rel="nofollow" href="/ar/20181010-%D9%85%D9%86%D8%AA%D8%AF%D9%89-%D8%A7%D9%84%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%A7%D8%AE%D8%AA%D9%81%D8%A7%D8%A1-%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A-%D8%B7%D9%88%D8%B9%D9%8A-%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84-%D8%A7%D8%BA%D8%AA%D9%8A%D8%A7%D9%84-%D9%85%D8%B5%D9%8A%D8%B1">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1449194-F24-AR-20181010">
                                    <div class="media video">
                                        <img src="https://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/2018-10-09_0445_best_of_.jpeg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">ريبورتاج </p>
                                        <h2 class="title">الحكومة الإيرانية تحاول طمأنة الشارع بشأن الاقتصاد وسط مخاوف حول الاتفاق النووي</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:g3H1jCwOm7w"
                                       data-players-video-title="ريبورتاج">
                                        <a rel="nofollow" href="/ar/20181008-%D8%B1%D9%8A%D8%A8%D9%88%D8%B1%D8%AA%D8%A7%D8%AC-%D8%B1%D8%A6%D9%8A%D8%B3-%D8%B1%D8%AF%D9%88%D8%AF-%D8%A7%D8%AA%D9%81%D8%A7%D9%82-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86-%D8%A8%D9%88%D8%AD%D8%AC%D8%A9-%D8%AA%D8%A8%D8%B0%D9%8A%D8%B1-%D8%AE%D8%A8%D8%B2">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1449196-F24-AR-20181010">
                                    <div class="media video">
                                        <img src="https://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/2018-10-10_0645_.jpeg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">ثقافة </p>
                                        <h2 class="title">مهرجان الجونة السينمائي.. واحة جديدة للسينمائيين الشباب</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:RjdEstn2MA0"
                                       data-players-video-title="ثقافة">
                                        <a rel="nofollow" href="/ar/20181009-%D8%AB%D9%82%D8%A7%D9%81%D8%A9-%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86-%D8%A7%D9%84%D8%AC%D9%88%D9%86%D8%A9-%D8%A3%D9%81%D9%84%D8%A7%D9%85-%D8%B4%D8%A8%D8%A7%D8%A8">للمزيد</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <script type="application/json"
        data-player-playlist="edition-WB1449199-F24-AR-20181010"
        data-player-bind="main-player"
        data-player-playlist-default>
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"video\/mp4","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/medias.france24.com\/ar\/vod\/2018\/10\/10\/DN132063-A-01-20181008_CS0824.mp4"}]},"title":"","is_live":0,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1449199-F24-AR-20181010","ns_st_ep":"\u0623\u0637\u0641\u0627\u0644 \u0648\u0639\u0627\u0626\u0644\u0627\u062a \u0634\u0628\u0647 \u062c\u0632\u064a\u0631\u0629 \u0627\u0644\u0642\u0631\u0645 \u064a\u0639\u0627\u0646\u0648\u0646 \u0622\u062b\u0627\u0631 \u0643\u0627\u0631\u062b\u0629 \u0628\u064a\u0626\u064a\u0629","ns_st_pr":"ar","ns_st_ty":"video","ns_st_st":"france24_arabe","ns_st_pl":"france24_arabe","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"od","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"arabe","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                                                                                                                                                                                        <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB1449199-F24-AR-20181010">
                                    <div class="media video">
                                        <img src="https://scd.france24.com/ar/files/imagecache/france24_ct_api_medium_169/2018-10-10_0822___.jpeg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">ريبورتاج </p>
                                        <h2 class="title">أطفال وعائلات شبه جزيرة القرم يعانون آثار كارثة بيئية</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player.loadByJson:edition-WB1449199-F24-AR-20181010"
                                       data-players-video-title="ريبورتاج">
                                        <a rel="nofollow" href="/ar/20181009-%D8%B1%D9%8A%D8%A8%D9%88%D8%B1%D8%AA%D8%A7%D8%AC-%D8%A7%D9%84%D9%82%D8%B1%D9%85-%D8%AD%D8%A7%D8%AF%D8%AB-%D8%A8%D9%8A%D8%A6%D8%A9-%D9%83%D8%A7%D8%B1%D8%AB%D8%A9-%D8%AA%D8%B3%D8%B1%D8%A8-%D8%AB%D8%A7%D9%86%D9%8A-%D8%A3%D9%83%D8%B3%D9%8A%D8%AF-%D8%A7%D9%84%D9%83%D8%A8%D8%B1%D9%8A%D8%AA">للمزيد</a>
                                    </p>
                                </div>
                                                                                                        
                    <div class="v-expand-items">
                        <a href="/ar/tv-shows/"
                           class="default-button-1 modeless"
                           title="آخر الحلقات">
                            جميع برامجنا
                        </a>
                    </div>
                </div>
            </div>

            <div class="oab-second-col">
                <div class="program-schedule">
                    <div class="hd">
                        <div class="type-1">
                            <a href="#" class="tabs" data-target="player-comments">
                                <span class="comment-count">
                                                                        
            <span class="fb-comments-count" data-href="/ar/?query=player-live"></span>
    
                                </span>
                                تعليق
                            </a>
                            <a href="#" class="tabs active" data-target="player-programs">شبكة البرامج</a>
                        </div>
                        <div class="type-2">
                            <a href="#" class="comm tabs" data-target="player-comments">
                                <span class="comment-count">
                                    
            <span class="fb-comments-count" data-href="/ar/?query=player-live"></span>
    
                                </span>
                                &nbsp;تعليقات
                            </a>
                            <a href="#" class="pro tabs active" data-target="player-programs">
                                <span></span>البرامج
                            </a>
                        </div>
                    </div>
                    <div id="player-comments" class="bd tabs" style="display: none">                                                
            <div class="facebook-comment">
                                    <div class="fb-comments" data-href="/ar/?query=player-live" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
                    </div>
    
                    </div>
                    <div id="player-programs" class="bd tabs">
                        <div data-fragment-src="/ar/_fragment/player/programgrid/"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

                                    <div class="slider-wrap">
                <div class="content-slider">
                    <div class="content-slide">
                        <div class="main-board">
                                                                                        
    <div class="adv-megaban tms-block"
         data-pos="1"
         data-type="megaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>


                                                        <div id="modeless-target" data-fb-no-comments="اترك تعليقا">
                                        <div class="col-1  highfooter">

    <article class="article-long" data-bo-type="article" data-bo-nid="WB1449411-F24-AR-20181011">
        <header class="hd">
                        
                                        <ul class="tag">
                                    <li><a href="/ar/tag/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9/" title="السعودية" class="modeless">السعودية</a></li>
                            <li><a href="/ar/tag/%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9/" title="الولايات المتحدة" class="modeless">الولايات المتحدة</a></li>
                            <li><a href="/ar/tag/%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7/" title="بريطانيا" class="modeless">بريطانيا</a></li>
                        </ul>

            
                        <p class="category">
                <strong>
                                        
                                <a href="/ar/section/middle-east/" title="الشرق الأوسط" class="modeless">الشرق الأوسط</a>
                        
                </strong>
            </p>
            <h1 class="title">واشنطن بوست: الاستخبارات الأمريكية كانت على علم بمخطط سعودي لاعتقال خاشقجي</h1>

            <div class="article-action">
                
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/3lq2.F" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/3lq2.T" data-counturl="https://www.france24.com/ar/20181011-السعودية-اعتقال-خاشقجي-الاستخبارات-الأمريكية" data-text="&#x0648;&#x0627;&#x0634;&#x0646;&#x0637;&#x0646;&#x20;&#x0628;&#x0648;&#x0633;&#x062A;&#x3A;&#x20;&#x0627;&#x0644;&#x0627;&#x0633;&#x062A;&#x062E;&#x0628;&#x0627;&#x0631;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0623;&#x0645;&#x0631;&#x064A;&#x0643;&#x064A;&#x0629;&#x20;&#x0643;&#x0627;&#x0646;&#x062A;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0639;&#x0644;&#x0645;&#x20;&#x0628;&#x0645;&#x062E;&#x0637;&#x0637;&#x20;&#x0633;&#x0639;&#x0648;&#x062F;&#x064A;&#x20;&#x0644;&#x0627;&#x0639;&#x062A;&#x0642;&#x0627;&#x0644;&#x20;&#x062E;&#x0627;&#x0634;&#x0642;&#x062C;&#x064A;" data-via="France24_ar" data-lang="ar" data-related="france24_ar" data-callback="trackingSocial.tt_tracker">تويتر</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.france24.com/ar/20181011-السعودية-اعتقال-خاشقجي-الاستخبارات-الأمريكية" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
    
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/3lq2.L" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
                <li>
            <a href="#" class="comment">
                
            <span class="fb-comments-count" data-href="https://www.france24.com/ar/20181011-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84-%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9"></span>
    
            </a>
        </li>
    
                
                    <li>
            <a href="#" class="print">print</a>
        </li>
    </ul>

<div class="clear-both"></div>


            </div>

                                                                                    <figure class="img">
                                    <img src="https://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/khachoggi-manifestation-afp.jpg" alt="" />
                                <figcaption>© أ ف ب  | تجمع أمام القنصلية السعودية في إسطنبول للمطالبة بالإفراج عن خاشقجي في 5 تشرين الأول/أكتوبر 2018  </figcaption>
            </figure>
                                    <p class="author">
            نص <a title="فرانس 24"
                                           class="modeless"
                                           href="/ar/author/%D9%81%D8%B1%D8%A7%D9%86%D8%B3-24/">
                                                فرانس 24
                                        </a>
                                                                                                    <a href="https://twitter.com/france24_ar" class="twitter-follow-button" data-show-count="false" data-lang="ar" data-show-screen-name="false">تابعوا france24_ar على تويتر</a>
                            
        </p>
    
            <p class="modification">آخر تحديث : 11/10/2018</p>
        </header>
        <div class="bd">
            <h2>كشفت صحيفة "واشنطن بوست" الأربعاء بأن الاستخبارات الأمريكية كانت على علم بمخطط سعودي لاعتقال الصحافي السعودي جمال خاشقجي الذي اختفى منذ نحو أسبوع بعد دخوله سفارة بلاده في إسطنبول. ووفق نفس المصدر فإن مسؤولين أمريكيين اعترضوا محادثات لمسؤولين سعوديين يخططون لاستدراج خاشقجي من مقر إقامته في ولاية فرجينيا بالولايات المتحدة واعتقاله.</h2>
            <p>أفادت صحيفة "واشنطن بوست" الأربعاء بأن أجهزة الاستخبارات الأمريكية كانت على عِلم بمخطط سعودي أمر به ولي العهد محمد بن سلمان، يهدف إلى <a target="_blank" href="https://www.france24.com/ar/20181010-السعودية-تركيا-اختفاء-خاشقجي-ردود-فعل-ضغوط-فرنسا-ترامب-تحقيقات"><strong>استدراج الصحافي جمال خاشقجي</strong></a> إلى السعودية للقبض عليه.</p><p>ويذكر أنه فقد أثر خاشقجي الذي كان يكتب مقالات رأي في صحيفة "واشنطن بوست" وينتقد سلطات الرياض، منذ أكثر من أسبوع بعد <a target="_blank" href="https://www.france24.com/ar/video/20181010-وسائل-إعلام-تركية-تتداول-أشرطة-مصورة-لأشخاص-دخلوا-القنصلية-السعودية-أثناء-وجود-خاشقجي"><strong>دخوله قنصلية</strong></a> بلاده في إسطنبول.</p><p>ووفق ما نقلته مصادر حكومية تركية نهاية الأسبوع الماضي فإن الشرطة تعتقد أن خاشقجي (59 عاما) قُتل بأيدي فريق أرسل خصيصًا إلى إسطنبول ويضم 15 سعوديًا.</p><p>ونقلت "واشنطن بوست" عن مسؤولين أمريكيين أن مسؤولين سعوديين ناقشوا خلال مكالمات تم اعتراضها، خطة لاستدراج خاشقجي من مقر إقامته في ولاية فرجينيا بالولايات المتحدة واعتقاله.</p><p><a target="_blank" href="https://www.france24.com/ar/0181010-2018-10-10-2041-وقفة-مع-الحدث-وسيم-الأحمر-ترامب-خاشقجي-السعودية"><strong>للمزيد: اختفاء خاشقجي.. ضغظ أمريكي يتصاعد على السعودية</strong></a></p><p>وبحسب الصحيفة، فإن خاشقجي الذي اختار الإقامة في الولايات المتحدة، أبدى أمام العديد من أصدقائه تشكيكه في عروض قدمها له بحسب التقرير "مسؤولون سعوديون مقربون من ولي العهد" وعدوه بمناصب حكومية رفيعة في السعودية وبتأمين الحماية له.</p><p>وأشارت الصحيفة إلى أنه في حال ثبُت أي دور شخصي لولي العهد السعودي الأمير محمد بن سلمان في ذلك، فإن هذا قد يُسبب إحراجًا لإدارة الرئيس الأمريكي دونالد ترامب. حيث تربط محمد بن سلمان علاقات وثيقة مع عدد من كبار المسؤولين الأمريكيين، في طليعتهم جاريد كوشنر صهر ترامب ومستشاره الشخصي.</p><p>غير أن المتحدّث باسم الخارجية الأمريكيّة روبرت بالادينو قال الأربعاء ردا على أسئلة الصحافيين إن الولايات المتحدة لم تكن على علم مسبقا بأي مخاطر تهدد خاشقجي. وقال "بالرغم من أنه لا يمكنني التكلم في مسائل الاستخبارات، إلا أن بوسعي أن أجزم بشكل قاطع بأن الولايات المتحدة لم تكُن لديها معلومات مسبقة عن اختفاء جمال خاشقجي".</p><p> </p><p><strong>فرانس24/ أ ف ب</strong></p>
            <p class="modification">نشرت في : 11/10/2018</p>
        </div>
        <div class="article-action">
            
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/3lq2.F" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/3lq2.T" data-counturl="https://www.france24.com/ar/20181011-السعودية-اعتقال-خاشقجي-الاستخبارات-الأمريكية" data-text="&#x0648;&#x0627;&#x0634;&#x0646;&#x0637;&#x0646;&#x20;&#x0628;&#x0648;&#x0633;&#x062A;&#x3A;&#x20;&#x0627;&#x0644;&#x0627;&#x0633;&#x062A;&#x062E;&#x0628;&#x0627;&#x0631;&#x0627;&#x062A;&#x20;&#x0627;&#x0644;&#x0623;&#x0645;&#x0631;&#x064A;&#x0643;&#x064A;&#x0629;&#x20;&#x0643;&#x0627;&#x0646;&#x062A;&#x20;&#x0639;&#x0644;&#x0649;&#x20;&#x0639;&#x0644;&#x0645;&#x20;&#x0628;&#x0645;&#x062E;&#x0637;&#x0637;&#x20;&#x0633;&#x0639;&#x0648;&#x062F;&#x064A;&#x20;&#x0644;&#x0627;&#x0639;&#x062A;&#x0642;&#x0627;&#x0644;&#x20;&#x062E;&#x0627;&#x0634;&#x0642;&#x062C;&#x064A;" data-via="France24_ar" data-lang="ar" data-related="france24_ar" data-callback="trackingSocial.tt_tracker">تويتر</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.france24.com/ar/20181011-السعودية-اعتقال-خاشقجي-الاستخبارات-الأمريكية" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
    
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/3lq2.L" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
                <li>
            <a href="#" class="comment">
                
            <span class="fb-comments-count" data-href="https://www.france24.com/ar/20181011-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84-%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9"></span>
    
            </a>
        </li>
    
                
                    <li>
            <a href="#" class="print">print</a>
        </li>
    </ul>

<div class="clear-both"></div>


        </div>
    </article>

                    <div class="related-article">
            <ul class="bd">
                                                        <li data-bo-type="article" data-bo-nid="WB1449065-F24-AR-20181010">
                        <p class="media"><img alt="" src="https://scd.france24.com/ar/files/imagecache/france24_ct_api_small2_169/article/image/turquie_46.jpg" /></p>
                        <div class="copy">
                            <h4>تركيا - السعودية</h4>
                            <p>فيديو: أنباء عن منح القنصلية السعودية بإسطنبول إجازة لموظفيها الأتراك يوم اختفاء خاشقجي </p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/ar/20181010-%D9%85%D8%B1%D8%A7%D8%B3%D9%84-%D9%81%D8%B1%D8%A7%D9%86%D8%B324-%D8%A7%D8%AE%D8%AA%D9%81%D8%A7%D8%A1-%D8%AC%D9%85%D8%A7%D9%84-%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A-%D8%A7%D9%84%D9%82%D9%86%D8%B5%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9">للمزيد</a>
                        </p>
                    </li>
                                                        <li data-bo-type="article" data-bo-nid="WB1449052-F24-AR-20181010">
                        <p class="media"><img alt="" src="https://scd.france24.com/ar/files/imagecache/france24_ct_api_small2_169/article/image/hatice_cengiz_fiancee_du_journaliste_saoudien_afp.jpg" /></p>
                        <div class="copy">
                            <h4>تركيا - السعودية</h4>
                            <p>تركيا: خطيبة خاشقجي تناشد محمد بن سلمان نشر تسجيلات كاميرات المراقبة</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/ar/20181010-%D8%BA%D9%85%D9%88%D8%B6-%D8%A7%D8%AE%D8%AA%D9%81%D8%A7%D8%A1-%D8%AC%D9%85%D8%A7%D9%84-%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%A5%D8%B3%D8%B7%D9%86%D8%A8%D9%88%D9%84">للمزيد</a>
                        </p>
                    </li>
                                                        <li data-bo-type="article" data-bo-nid="WB1448690-F24-AR-20181009">
                        <p class="media"><img alt="" src="https://scd.france24.com/ar/files/imagecache/france24_ct_api_small2_169/article/image/erdogan_a_pudapest._8_oct._afp.jpg" /></p>
                        <div class="copy">
                            <h4>تركيا - السعودية</h4>
                            <p>تركيا تطالب السعودية بإثبات مغادرة الصحافي خاشقجي مقر القنصلية في إسطنبول</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/ar/20181009-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A-%D8%A5%D8%B3%D8%B7%D9%86%D8%A8%D9%88%D9%84-%D8%A7%D8%BA%D8%AA%D9%8A%D8%A7%D9%84">للمزيد</a>
                        </p>
                    </li>
                            </ul>
        </div>
        
                
                                    
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="content"
         data-expand="true"
         data-loaded="false">
    </div>



</div>


    <aside class="col-2">
                                                                                
            




        <div class="featured-contents">
        <ul class="slides">
                                                <li><a href="https://f24.my/3iMU" target="_blank"><img src="https://scd.france24.com/ar/files/element_multimedia/image/aznavour-ar-02102018.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="https://f24.my/3kRD.f" target="_blank"><img src="https://scd.france24.com/ar/files/element_multimedia/image/rio_ar.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="https://f24.my/3kXP.f" target="_blank"><img src="https://scd.france24.com/ar/files/element_multimedia/image/billet-retour-bagdad-ar.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="https://f24.my/3fq3" target="_blank"><img src="https://scd.france24.com/ar/files/element_multimedia/image/autopromo-riogrande-f24-ar.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="https://f24.my/3h77" target="_blank"><img src="https://scd.france24.com/ar/files/element_multimedia/image/autopromo-bajolet.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://f24.my/3gC4.T" target="_blank"><img src="https://scd.france24.com/ar/files/element_multimedia/image/autopromo-harkis-ar.png" alt="" /></a></li>
                                    </ul>
    </div>

    <div class="wide-angle">
        <div class="hd">
            <h5 class="default-header-1">
                <a href="#">الرئيسية</a>
            </h5>
        </div>
        <div class="bd">
            <ul class="wa-list slides">
                                                                                                                                
                    <li data-bo-type="article" data-bo-nid="WB1448812-F24-AR-20181009">
                        <p class="media">
                            <img src="https://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/lybie_main.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">من تدمر إلى الموصل.. رحلة ثلاثية الأبعاد إلى مدن عربية عتيقة من باريس</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="من تدمر إلى الموصل.. رحلة ثلاثية الأبعاد إلى مدن عربية عتيقة من باريس" href="/ar/20181009-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D9%85%D8%B9%D9%87%D8%AF-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D9%85%D8%B9%D8%B1%D8%B6-%D8%AB%D9%84%D8%A7%D8%AB%D9%8A-%D8%A7%D9%84%D8%A3%D8%A8%D8%B9%D8%A7%D8%AF-%D8%A7%D9%84%D9%85%D9%88%D8%B5%D9%84-%D8%AD%D9%84%D8%A8-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1449086-F24-AR-20181010">
                        <p class="media">
                            <img src="https://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/sans_titre_54.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">تأخر في الترتيبات لإعادة فتح معبر نصيب التجاري الرئيسي بين الأردن وسوريا</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="تأخر في الترتيبات لإعادة فتح معبر نصيب التجاري الرئيسي بين الأردن وسوريا" href="/ar/20181010-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86-%D9%85%D8%B9%D8%A8%D8%B1-%D9%86%D8%B5%D9%8A%D8%A8-%D8%AA%D8%AC%D8%A7%D8%B1%D8%A9-%D9%84%D8%A7%D8%AC%D8%A6%D9%88%D9%86">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1449073-F24-AR-20181010">
                        <p class="media">
                            <img src="https://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/maroc_81_1.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">زعيم حراك الريف بالمغرب ناصر الزفزافي ضمن قائمة المرشحين لنيل جائزة ساخاروف</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="زعيم حراك الريف بالمغرب ناصر الزفزافي ضمن قائمة المرشحين لنيل جائزة ساخاروف" href="/ar/20181010-%D8%AC%D8%A7%D8%A6%D8%B2%D8%A9-%D8%B3%D8%A7%D8%AE%D8%A7%D8%B1%D9%88%D9%81-%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7-%D8%AD%D9%82%D9%88%D9%82-%D9%86%D8%A7%D8%B5%D8%B1-%D8%A7%D9%84%D8%B2%D9%81%D8%B2%D8%A7%D9%81%D9%8A-%D8%A7%D9%84%D8%B1%D9%8A%D9%81-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1449215-F24-AR-20181010">
                        <p class="media">
                            <img src="https://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/9ed3ecbea4de68fc8433b34e8aa81401ec555c4d.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">التلاعب بنتائج الدوري البلجيكي: مداهمات في سبع دول وتورط عدة أندية بالقضية</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="التلاعب بنتائج الدوري البلجيكي: مداهمات في سبع دول وتورط عدة أندية بالقضية" href="/ar/20181010-%D8%A8%D9%84%D8%AC%D9%8A%D9%83%D8%A7-%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85-%D9%81%D8%B3%D8%A7%D8%AF-%D9%85%D8%AF%D8%A7%D9%87%D9%85%D8%A7%D8%AA-%D8%AA%D9%84%D8%A7%D8%B9%D8%A8-%D9%86%D8%AA%D8%A7%D8%A6%D8%AC-%D8%AA%D8%AD%D9%82%D9%8A%D9%82%D8%A7%D8%AA-%D8%A3%D9%86%D8%AF%D9%8A%D8%A9-%D8%A8%D8%B1%D9%88%D8%AC">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="edition" data-bo-nid="WB1449204-F24-AR-20181010">
                        <p class="media">
                            <img src="https://scd.france24.com/ar/files/imagecache/france24_large_652_338/edition/sans_titre_kkk.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">نيويورك تايمز تنقل عن مصدر تركي: خاشقجي "قتل وقطع بأمر من القيادة السعودية"</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="نيويورك تايمز تنقل عن مصدر تركي: خاشقجي &quot;قتل وقطع بأمر من القيادة السعودية&quot;" href="/ar/20181010-%D9%88%D9%82%D9%81%D8%A9-%D9%85%D8%B9-%D8%A7%D9%84%D8%AD%D8%AF%D8%AB-%D8%AC%D9%85%D8%A7%D9%84-%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A-%D9%85%D8%B5%D8%AF%D8%B1-%D8%AA%D8%B1%D9%83%D9%8A-%D8%B1%D9%81%D9%8A%D8%B9-%D9%82%D9%8F%D8%AA%D9%84-%D9%82%D9%8F%D8%B7%D8%B9-%D8%AC%D8%B3%D8%AF%D9%87-%D8%A8%D8%A3%D9%85%D8%B1-%D9%85%D9%86-%D8%A3%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%88%D9%8A%D8%A7%D8%AA-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1449058-F24-AR-20181010">
                        <p class="media">
                            <img src="https://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/edouard_philippe_-_28_septembre_-_afp_archives.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">فرنسا: الإعلان عن التعديل الوزاري بعد عودة ماكرون من قمة الفرانكفونية</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="فرنسا: الإعلان عن التعديل الوزاري بعد عودة ماكرون من قمة الفرانكفونية" href="/ar/20181010-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D8%A5%D9%8A%D9%85%D8%A7%D9%86%D9%88%D9%8A%D9%84-%D9%85%D8%A7%D9%83%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%AA%D8%B9%D8%AF%D9%8A%D9%84-%D9%88%D8%B2%D8%A7%D8%B1%D9%8A">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="edition" data-bo-nid="WB1449321-F24-AR-20181010">
                        <p class="media">
                            <img src="https://scd.france24.com/ar/files/imagecache/france24_large_652_338/edition/debat_ar_news_10_10_2018_17_59_30_ff.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">سوريا: إدلب حالة استثنائية؟ </h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="سوريا: إدلب حالة استثنائية؟ " href="/ar/20181010-%D8%A7%D9%84%D9%86%D9%82%D8%A7%D8%B4-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D8%A5%D8%AF%D9%84%D8%A8-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A8%D8%B4%D8%A7%D8%B1-%D8%A7%D9%84%D8%A3%D8%B3%D8%AF-%D9%86%D8%B2%D8%B9-%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D8%AD-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D8%A8%D9%88%D8%AA%D9%8A%D9%86">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1449185-F24-AR-20181010">
                        <p class="media">
                            <img src="https://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/franco_0.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">الفرانكفونية: سيدتان تتنافسان على منصب الأمانة العامة في قمة أرمينيا  </h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="الفرانكفونية: سيدتان تتنافسان على منصب الأمانة العامة في قمة أرمينيا  " href="/ar/20181010-%D8%A7%D9%84%D9%81%D8%B1%D8%A7%D9%86%D9%83%D9%81%D9%88%D9%86%D9%8A%D8%A9-%D9%85%D9%86%D8%B8%D9%85%D8%A9-%D9%85%D8%B1%D8%B4%D8%AD%D8%A9-%D9%85%D9%86%D8%A7%D9%81%D8%B3%D8%A9-%D8%AC%D8%A7%D9%86-%D9%85%D9%88%D8%B4%D9%8A%D9%83%D9%8A%D9%88%D9%88%D8%A7%D8%A8%D9%88">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1449210-F24-AR-20181010">
                        <p class="media">
                            <img src="https://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/kateb_yacine_mm.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">تكريما لأحد عمالقة الأدب الفرانكفوني.. باريس تطلق اسم الجزائري كاتب ياسين على إحدى حدائقها</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="تكريما لأحد عمالقة الأدب الفرانكفوني.. باريس تطلق اسم الجزائري كاتب ياسين على إحدى حدائقها" href="/ar/20181010-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D8%AA%D8%AF%D8%B4%D9%8A%D9%86-%D8%AD%D8%AF%D9%8A%D9%82%D8%A9-%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3-%D9%83%D8%A7%D8%AA%D8%A8-%D9%8A%D8%A7%D8%B3%D9%8A%D9%86-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D8%A3%D8%AF%D8%A8-%D9%81%D8%B1%D8%A7%D9%86%D9%83%D9%81%D9%88%D9%86%D9%8A%D8%A9">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1449200-F24-AR-20181010">
                        <p class="media">
                            <img src="https://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/iraq_internet.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">موقع إلكتروني للبحث عن وزراء للحكومة العراقية الجديدة</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="موقع إلكتروني للبحث عن وزراء للحكومة العراقية الجديدة" href="/ar/20181010-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1-%D8%B9%D8%A7%D8%AF%D9%84-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D9%85%D9%87%D8%AF%D9%8A-%D9%85%D9%88%D9%82%D8%B9-%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A-%D8%AA%D8%B4%D9%83%D9%8A%D9%84-%D8%AD%D9%83%D9%88%D9%85%D8%A9">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1449247-F24-AR-20181010">
                        <p class="media">
                            <img src="https://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/tunisie-m_62.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">تونس تقر قانونا يجّرم العنصرية في سابقة هي الأولى بالعالم العربي</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="تونس تقر قانونا يجّرم العنصرية في سابقة هي الأولى بالعالم العربي" href="/ar/20181010-%D8%AA%D9%88%D9%86%D8%B3-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D8%AA%D8%AC%D8%B1%D9%8A%D9%85-%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9-%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86-%D8%AA%D9%85%D9%8A%D9%8A%D8%B2-%D8%A7%D9%84%D8%A3%D9%88%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A">للمزيد</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB1449323-F24-AR-20181010">
                        <p class="media">
                            <img src="https://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/ouragan-michael-bis-101018.jpeg" />
                        </p>
                        <div class="copy"><h4 class="title">الإعصار مايكل يضرب ولاية فلوريدا وسط مخاوف من تسببه في دمار هائل</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="الإعصار مايكل يضرب ولاية فلوريدا وسط مخاوف من تسببه في دمار هائل" href="/ar/20181010-%D9%81%D9%84%D9%88%D8%B1%D9%8A%D8%AF%D8%A7-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7-%D8%A5%D8%B9%D8%B5%D8%A7%D8%B1-%D9%85%D8%A7%D9%8A%D9%83%D9%84-%D8%AF%D9%85%D8%A7%D8%B1-%D9%85%D8%AF-%D8%A8%D8%AD%D8%B1%D9%8A-%D8%B7%D9%88%D8%A7%D8%B1%D8%A6-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8">للمزيد</a></p>
                    </li>
                            </ul>
        </div>
    </div>

                                                    
    <div class="ib-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>




    <div class="information-board">
                    

        

<p class="hd">الأخبار المستمرة  <a target="_blank" href="/ar/timeline/rss" class="icon-rss"></a></p>
<div class="bd">
    <p class="ib-more-info"><a href="/ar/timeline/global/">كل الأخبار</a></p>
                                                                                        <div class="ib-item" data-bo-type="article" data-bo-nid="WB1449416-F24-AR-20181011">
                    <div class="when">
                        <time datetime="2018-10-11T07:37:02+02:00">07:37</time>
                                                    <a title="فلوريدا: سقوط قتيل جراء الإعصار مايكل وتوقعات بأن يكون الأكثر تدميرا خلال قرن" href="/ar/20181011-%D9%81%D9%84%D9%88%D8%B1%D9%8A%D8%AF%D8%A7-%D8%A5%D8%B9%D8%B5%D8%A7%D8%B1-%D9%85%D8%A7%D9%8A%D9%83%D9%84-%D9%83%D9%88%D8%A7%D8%B1%D8%AB-%D8%B7%D8%A8%D9%8A%D8%B9%D9%8A%D8%A9" class="modeless">F24</a>
                                            </div>
                    <div class="copy">
                        <a href="/ar/20181011-%D9%81%D9%84%D9%88%D8%B1%D9%8A%D8%AF%D8%A7-%D8%A5%D8%B9%D8%B5%D8%A7%D8%B1-%D9%85%D8%A7%D9%8A%D9%83%D9%84-%D9%83%D9%88%D8%A7%D8%B1%D8%AB-%D8%B7%D8%A8%D9%8A%D8%B9%D9%8A%D8%A9" class="modeless img" title="فلوريدا: سقوط قتيل جراء الإعصار مايكل وتوقعات بأن يكون الأكثر تدميرا خلال قرن">
                            <img src="https://scd.france24.com/ar/files/imagecache/france24_ct_api_small2_169/article/image/hurricane_michael_0.jpg" alt="">
                        </a>
                                                <p class="hd"><a href="/ar/20181011-%D9%81%D9%84%D9%88%D8%B1%D9%8A%D8%AF%D8%A7-%D8%A5%D8%B9%D8%B5%D8%A7%D8%B1-%D9%85%D8%A7%D9%8A%D9%83%D9%84-%D9%83%D9%88%D8%A7%D8%B1%D8%AB-%D8%B7%D8%A8%D9%8A%D8%B9%D9%8A%D8%A9" class="modeless" title="فلوريدا: سقوط قتيل جراء الإعصار مايكل وتوقعات بأن يكون الأكثر تدميرا خلال قرن">الولايات المتحدة</a></p>
                        <p>فلوريدا: سقوط قتيل جراء الإعصار مايكل وتوقعات بأن يكون الأكثر تدميرا خلال قرن</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/ar/20181011-%D9%81%D9%84%D9%88%D8%B1%D9%8A%D8%AF%D8%A7-%D8%A5%D8%B9%D8%B5%D8%A7%D8%B1-%D9%85%D8%A7%D9%8A%D9%83%D9%84-%D9%83%D9%88%D8%A7%D8%B1%D8%AB-%D8%B7%D8%A8%D9%8A%D8%B9%D9%8A%D8%A9" title="فلوريدا: سقوط قتيل جراء الإعصار مايكل وتوقعات بأن يكون الأكثر تدميرا خلال قرن" class="modeless">للمزيد</a></p>
                </div>
                                                                                                            <div class="ib-item" data-bo-type="article" data-bo-nid="WB1449411-F24-AR-20181011">
                    <div class="when">
                        <time datetime="2018-10-11T07:20:27+02:00">07:20</time>
                                                    <a title="واشنطن بوست: الاستخبارات الأمريكية كانت على علم بمخطط سعودي لاعتقال خاشقجي" href="/ar/20181011-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84-%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9" class="modeless">F24</a>
                                            </div>
                    <div class="copy">
                        <a href="/ar/20181011-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84-%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9" class="modeless img" title="واشنطن بوست: الاستخبارات الأمريكية كانت على علم بمخطط سعودي لاعتقال خاشقجي">
                            <img src="https://scd.france24.com/ar/files/imagecache/france24_ct_api_small2_169/article/image/khachoggi-manifestation-afp.jpg" alt="تجمع أمام القنصلية السعودية في إسطنبول للمطالبة بالإفراج عن خاشقجي في 5 تشرين الأول/أكتوبر 2018 ">
                        </a>
                                                <p class="hd"><a href="/ar/20181011-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84-%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9" class="modeless" title="واشنطن بوست: الاستخبارات الأمريكية كانت على علم بمخطط سعودي لاعتقال خاشقجي">السعودية </a></p>
                        <p>واشنطن بوست: الاستخبارات الأمريكية كانت على علم بمخطط سعودي لاعتقال خاشقجي</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/ar/20181011-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84-%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9" title="واشنطن بوست: الاستخبارات الأمريكية كانت على علم بمخطط سعودي لاعتقال خاشقجي" class="modeless">للمزيد</a></p>
                </div>
                                                                            
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="WB1449415-F24-AR-20181011">
                    <div class="when">
                        <time datetime="2018-10-11T07:16:32+02:00">07:16</time>
                        <a title="عدد السياح في العالم زاد بنسبة 6 % في الربع الأول من 2018 " href="/ar/20181011-%D8%B9%D8%AF%D8%AF-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D8%B2%D8%A7%D8%AF-%D8%A8%D9%86%D8%B3%D8%A8%D8%A9-6-%D9%81%D9%8A-%D8%A7%D9%84%D8%B1%D8%A8%D8%B9-%D8%A7%D9%84%D8%A3%D9%88%D9%84-%D9%85%D9%86-2018" class="modeless">أ ف ب</a>
                    </div>
                    <div class="copy">
                        <p>عدد السياح في العالم زاد بنسبة 6 % في الربع الأول من 2018 </p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/ar/20181011-%D8%B9%D8%AF%D8%AF-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D8%B2%D8%A7%D8%AF-%D8%A8%D9%86%D8%B3%D8%A8%D8%A9-6-%D9%81%D9%8A-%D8%A7%D9%84%D8%B1%D8%A8%D8%B9-%D8%A7%D9%84%D8%A3%D9%88%D9%84-%D9%85%D9%86-2018">للمزيد</a></p>
                </div>
                                                                            
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="WB1449410-F24-AR-20181011">
                    <div class="when">
                        <time datetime="2018-10-11T06:53:25+02:00">06:53</time>
                        <a title="الاستخبارات الأميركية كانت على علم بمخطط سعودي لاعتقال خاشقجي (واشنطن بوست)" href="/ar/20181011-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A%D8%A9-%D9%83%D8%A7%D9%86%D8%AA-%D8%B9%D9%84%D9%89-%D8%B9%D9%84%D9%85-%D8%A8%D9%85%D8%AE%D8%B7%D8%B7-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A-%D9%84%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84-%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A-%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D8%A8%D9%88%D8%B3%D8%AA" class="modeless">أ ف ب</a>
                    </div>
                    <div class="copy">
                        <p>الاستخبارات الأميركية كانت على علم بمخطط سعودي لاعتقال خاشقجي (واشنطن بوست)</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/ar/20181011-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A%D8%A9-%D9%83%D8%A7%D9%86%D8%AA-%D8%B9%D9%84%D9%89-%D8%B9%D9%84%D9%85-%D8%A8%D9%85%D8%AE%D8%B7%D8%B7-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A-%D9%84%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84-%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A-%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D8%A8%D9%88%D8%B3%D8%AA">للمزيد</a></p>
                </div>
                                <p class="ib-more-info"><a href="/ar/timeline/global/">كل الأخبار</a></p>

</div>

    </div>





                    <div class="observers">
        <div class="hd">
            <h5 class="default-header-1">مراقبون</h5>
        </div>
                <div class="bd" data-bo-type="em" data-bo-nid="WB908369-F24-AR-20131029">
    <div class="o-item">
        <p class="media">
            <img src="https://scd.france24.com/ar/files/element_multimedia/image/main_image_intox_ar_1.jpg" alt="" />
        </p>
        <p class="copy">كيف تتحقق من صحة الصور والفيديوهات على مواقع التواصل الاجتماعي</p>        <p class="default-read-more">
            <a rel="nofollow" title="كيف تتحقق من صحة الصور والفيديوهات على مواقع التواصل الاجتماعي" href="http://goo.gl/ZUiCIf" target="_blank">للمزيد</a>
        </p>
    </div>
</div>

    </div>


    <div class="wide-angle">
        <div class="hd">
            <p class="default-header-1">نظرة على الأحداث</p>
        </div>
        <div class="bd">
            <ul class="wa-list slides">
                                                                                    <li data-bo-type="article" data-bo-nid="WB1446912-F24-AR-20181003">
                                        <p class="media"><img src="https://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/chokri2.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">اغتيال بلعيد والبراهمي: هيئة الدفاع تشير إلى...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/ar/20181003-%D8%AA%D9%88%D9%86%D8%B3-%D8%A7%D8%BA%D8%AA%D9%8A%D8%A7%D9%84-%D8%A8%D9%84%D8%B9%D9%8A%D8%AF-%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D9%87%D9%85%D9%8A-%D8%A7%D9%84%D9%86%D9%87%D8%B6%D8%A9-%D8%B3%D8%B1%D9%8A-%D8%BA%D8%B1%D9%81%D8%A9-%D8%B3%D9%88%D8%AF%D8%A7%D8%A1" >
                            للمزيد
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB1447647-F24-AR-20181005">
                                        <p class="media"><img src="https://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/macronaznavour.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">"احملوني إلى بلاد العجائب"... تكريم وطني لأزن...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/ar/20181005-%D8%A3%D8%B2%D9%86%D8%A7%D9%81%D9%88%D8%B1-%D8%A7%D8%AD%D9%85%D9%84%D9%88%D9%86%D9%8A-%D8%AA%D9%83%D8%B1%D9%8A%D9%85-%D9%88%D8%B7%D9%86%D9%8A-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D8%A3%D8%B1%D9%85%D9%8A%D9%86%D9%8A%D8%A7" >
                            للمزيد
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB1446973-F24-AR-20181003">
                                        <p class="media"><img src="https://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/harkis-2109_1.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">أول إدانة للدولة الفرنسية بشأن معاناة الحركى...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/ar/20181003-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D8%A7%D9%84%D8%AD%D8%B1%D9%83%D9%89-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D9%85%D8%B3%D8%A4%D9%88%D9%84%D9%8A%D8%A9-%D8%B8%D8%B1%D9%88%D9%81-%D8%A5%D8%AF%D8%A7%D9%86%D8%A9-%D8%AA%D8%B9%D9%88%D9%8A%D8%B6-%D9%85%D8%A7%D8%AF%D9%8A" >
                            للمزيد
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB1448539-F24-AR-20181008">
                                        <p class="media"><img src="https://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/bolsonaro_-_m_1.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">حمى الحركات المتطرفة تواصل انتشارها حول العال...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/ar/20181008-%D8%A7%D9%84%D9%8A%D9%85%D9%8A%D9%86-%D8%A7%D9%84%D9%85%D8%AA%D8%B7%D8%B1%D9%81-%D8%AD%D8%B1%D9%83%D8%A9-%D8%B5%D8%B9%D9%88%D8%AF-%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D8%B1-%D8%B9%D8%A7%D9%84%D9%85%D9%8A-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84" >
                            للمزيد
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB1447216-F24-AR-20181004">
                                        <p class="media"><img src="https://scd.france24.com/ar/files/imagecache/france24_large_652_338/article/image/khachoghji.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">هل اختفى الصحافي السعودي المعارض جمال خاشقجي...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/ar/20181004-%D8%BA%D9%85%D9%88%D8%B6-%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%A7%D8%AE%D8%AA%D9%81%D8%A7%D8%A1" >
                            للمزيد
                        </a></p>
                </li>
                            </ul>

        </div>
    </div>





                                        
    <div class="ib-adv tms-block"
         data-pos="2"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>



        <div class="intro-program">
        <div class="ip-item">
                        <div class="bd">
                                                            
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


            </div>
        </div>

    </div>




                                                                                                                                                                                                                                                                                                                                                                                                                            </aside>

                                                                                                                
                                                            </div>
                                                                                                            </div>
                    </div>
                </div>
            </div>
            <footer>
                                    







<div class="inner">
    <img class="f-logo" src="/bundles/aefhermesf24/img/france-24-logo.png?version=2018072521500" alt="" />

                        <div class="f-link-list fl-l-l-1 fl-l-l-l-1">
                <p>الأخبار</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/" title="الأخبار الدولية على مدار الساعة على قناة فرانس 24">الرئيسية</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/france/" title="فرنسا على موقع فرانس 24">فرنسا</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/africa/" title="أفريقيا ودول المغرب العربي على موقع فرانس 24">أفريقيا</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/middle-east/" title="الشرق الأوسط ودول الخليج على موقع فرانس 24">الشرق الأوسط</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/americas/" title="الأمريكتان على موقع فرانس 24">أمريكا</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/europe/" title="أوروبا على موقع فرانس 24">أوروبا</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/asia-pacific/" title="آسيا على موقع فرانس 24">آسيا</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/business/" title="أخبار الاقتصاد على موقع فرانس 24">اقتصاد</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/sport/" title="أخبار الرياضة على موقع فرانس 24">رياضة</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/culture/" title="الثقافة والفن على موقع فرانس 24">ثقافة</a></li>
                                                            </ul>
            </div>
            
                        <div class="f-link-list fl-l-l-2">
                <p>للمزيد</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://observers.france24.com/ar" title="مراقبون" target="_blank">مراقبون</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/special-reports" title="الملفات الخاصة">ملفات</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/webdocumentaries/" title="رسوم تفا علية">وثائقي ويب</a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-3">
                <p>القناة</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/livefeed" class="modeless video" title="البث المباشر">البث المباشر</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/tv-shows/" class="modeless" title="برامج قناة فرانس 24">البرامج</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/on-the-ground/" class="modeless" title="كل التحقيقات">التحقيقات</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/emissions/قراءة في الصحافة العالمية/" class="modeless" title="قراءة في الصحافة">قراءة في الصحافة</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/" class="modeless" title="بودكاست"></a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-4">
                <p>خدمات الإنترنت</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.france24.com/ar/subscribe" title="النشرة الإعلامية" target="_blank">النشرة الإعلامية</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.france24.com/ar/subscribe" title="حسابي" target="_blank">حسابي</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/mobile" class="modeless" title="هاتفك المحمول">فرانس 24 على الجوال</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/connected-tv" class="modeless" title="التلفزيون الذكي">التلفزيون الذكي</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ar/rss/" class="modeless" title="خدمة RSS">خدمة RSS</a></li>
                                                            </ul>
            </div>
            
    <span class="f-line-1"></span>
    <span class="f-line-2"></span>
            <div class="f-social-link">
                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="https://emailing.france24.com/ar/subscribe" title="انضموا إلينا" target="_blank">انضموا إلينا</a>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/ar/social-media" class="modeless" title="شبكات التواصل الاجتماعي">على شبكاتنا الاجتماعية</a>
                                                                            <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="https://f24.my/Zzhpfo" class="fb">Facebook</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="https://f24.my/U11nyQ" class="tw">Twitter</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="https://f24.my/tv995z" class="go">Google +</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="https://f24.my/n1DiXa" class="dm">Dailymotion </a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="https://f24.my/d6RAsr" class="yt">Youtube</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="https://f24.my/oTjdan" class="fs">Foursquare</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  target="_blank" href="https://f24.my/nsM8q8" class="sc">Soundcloud </a></li>
                                                            </ul>
                    </div>
                                                    
    <div class="f-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>


                                                                                                                                                                                                        <div class="f-map">
            <a  href="/ar/how-to-watch-on-tv" class="modeless" title="مشاهدة فرانس 24">مشاهدة فرانس 24</a>
        </div>
                <nav class="f-nav">
        <ul>
                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/company" title="مؤسسة فرانس 24">من نحن؟</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/category/tags-thematiques/بيان صحفي/" title="بيانات صحفية">بيانات صحفية</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                            <li><a  target="_blank" href="https://f24.my/PressKitAR">ملف صحافي</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/contact-us/?section=advertising" title="إعلان">إعلان</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/ar/contact-us" title="للاتصال بنا">للاتصال بنا</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li><a  class="" target="_blank" href="https://www.francemediasmonde.com/ar/legal-notice" title="تنويهات قانونية">تنويهات قانونية</a></li>
                                                    </ul>
    </nav>
        <div class="f-partner">
        <a href="http://www.rfi.fr/" target="_blank"><img src="/bundles/aefhermesf24/img/rfi-logo.png?version=2018072521500" alt="" /></a>
        <a href="/ar/" target="_blank"><img src="/bundles/aefhermesf24/img/france24-logo.png?version=2018072521500" alt="" /></a>
        <a href="https://www.mc-doualiya.com/" target="_blank"><img src="/bundles/aefhermesf24/img/mcd-logo.png?version=2018072521500" alt="" /></a>
        <a href="http://www.francemediasmonde.com" target="_blank"><img src="/bundles/aefhermesf24/img/fmm-logo.png?version=2018072521500" alt="" /></a>
    </div>
    <p class="f-copy">
        © 2018 فرانس 24 – جميع الحقوق محفوظة<br>
        لا تتحمل فرانس 24 مسؤولية ما تتضمنه المواقع الأخرى<br>
            </p>
</div>

                            </footer>

                            <!-- mobile placeholder F24x4 -->
<style type="text/css">
/* Masquage JR */
.user-janrain, #janrain {
display: none;
}
nav#nav-main-special-event ul li> a{
font-family: Arial, sans-serif;
font-weight: bold;
font-size: 14px;
line-height: 25px;
}
.orientation-center{width: 100% !important;} 
.citation-material.orientation-center{width: auto !important;}
.flash-material{width: 100% !important;}
.default-header-2{width: auto !important;}
/* fixed for bs player fallback */
.alt-player.bsplayer-container {
padding-bottom:10px;
}
.main-nav .item-im {
height: 21px;
text-indent: -9999px !important;
background: transparent url(//static.france24.com/infomigrants/menu/logo_ar_v2@1x.png) center center no-repeat;
}
.site-pusher nav li .logo-im {
display: block;
padding: 10px;
height: 21px;
overflow: hidden;
text-indent: -9999em;
background-image: url(//static.france24.com/infomigrants/menu/logo_ar_v2@1x.png);
background-position: right 10px center;
background-repeat: no-repeat;
}
a.m-cgu {
border-top: solid 1px #ccc;
font-size: 80%;
}
</style>
<script type="text/javascript">
window.CEM=function(){
};
</script>
            
            <div class="short-cuts-outer">
                                        <div class="short-cuts">
                
                                                            
            <div  class="sc-search">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="#">
            search
                    </a>
    
                                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <form name="Search" method="get" action="/ar/search/" id="sinequa-search-form"><div><label for="Search_term" class="required">كلمة البحث</label><input type="text" id="Search_term" name="Search[term]" required="required" placeholder="بحث&hellip;" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">ابدأ البحث</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-mail">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="https://emailing.france24.com/ar/subscribe" target="_blank">
            
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-info">
            
                                                    
                                                            
            <p  class="hd">
            مواقع المجموعة
                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <ul >
            
                                                    
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://observers.france24.com/ar" target="_blank">
            مراقبون
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://www.mc-doualiya.com/" target="_blank">
            مونت كارلو الدولية
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://www.rfi.fr/" target="_blank">
            RFI 
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://musique.rfi.fr" target="_blank">
            RFI موسيقى
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://savoirs.rfi.fr/ar" target="_blank">
            تعلم الفرنسية
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://academie.france24-mcd-rfi.com/en/" target="_blank">
            أكاديمية فرانس 24
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://www.cfi.fr/en" target="_blank">
            CFI
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://www.francemediasmonde.com/ar/" target="_blank">
            فرانس ميديا موند
                    </a>
    
                                    </li>
    
                                    </ul>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-voy">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="/ar/how-to-watch-on-tv">
            مشاهدة فرانس 24
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-lang">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="/fr/" class="">
            Français
                    </a>
    
                                        
                                                                                
            <a  href="/en/" class="">
            English
                    </a>
    
                                        
                                                                                
            <a  href="/es/" class="">
            Español
                    </a>
    
                                        
                                                                                
            <a  href="/ar/" class="active">
            عربي
                    </a>
    
                                    </p>
    
                                    </div>
    
        </div>

                            </div>
                                                                                    </div>
        <script type="text/javascript" src="//nexus.ensighten.com/francemm/f24/Bootstrap.js"></script>
    <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=745480604';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>

</html>
