<!DOCTYPE html>
<html dir="rtl" lang="ar">
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

                            
        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#00a7e3">

        <title>المطاعم الفرنسية تستعد لاستقبال الزبائن من جديد وسط إجراءات صحية صارمة</title>

    <link rel="canonical" href="https://www.france24.com/ar/20200530-المطاعم-الفرنسية-تستعد-لاستقبال-الزبائن-من-جديد-وسط-إجراءات-صحية-صارمة">

    <link rel="amphtml" href="https://amp.france24.com/ar/20200530-المطاعم-الفرنسية-تستعد-لاستقبال-الزبائن-من-جديد-وسط-إجراءات-صحية-صارمة">


                <meta property="og:image" content="https://s.france24.com/media/display/45ec4088-a0b9-11ea-a9a4-005056bff430/w:1240/p:16x9/fae9f0f0c087f129f06d19a14fd91381565f5612.jpg">
                                        <meta property="og:locale" content="ar_AR">
                                        <meta property="og:site_name" content="فرانس 24 / France 24">
                                        <meta property="og:type" content="article">
                                        <meta property="og:title" content="المطاعم الفرنسية تستعد لاستقبال الزبائن من جديد وسط إجراءات صحية صارمة">
                                        <meta property="og:description" content="مع تحسن الوضع الصحي في فرنسا، تستعد المطاعم والحانات والمقاهي اعتبارا من الثاني من حزيران/يونيو، لفتح أبوابها مع انطلاق المرحلة الثانية من تخفيف تدابير الحجر الصحي. وفي المناطق الخضراء أي تلك التي تش…">
                                        <meta property="og:see_also" content="https://www.france24.com/ar/20200528-فيروس-كورونا-ارتفاع-قياسي-للبطالة-في-فرنسا-بنسبة-22٫6-بالمئة-في-شهر-أبريل-نيسان">
                <meta property="og:see_also" content="https://www.france24.com/ar/20200528-مباشر-فرنسا-فيروس-كورونا-الحكومة-إدوار-فيليب-تخفيف-الحجر-خطة-وباء-حصيلة-إجراءات">
                <meta property="og:see_also" content="https://www.france24.com/ar/20200529-شركة-رينو-لصناعة-السيارات-تعتزم-إلغاء-15-ألف-وظيفة-في-العالم-من-بينها-4600-في-فرنسا">
                                            <meta property="og:url" content="https://www.france24.com/ar/20200530-المطاعم-الفرنسية-تستعد-لاستقبال-الزبائن-من-جديد-وسط-إجراءات-صحية-صارمة">
                                        <meta property="fb:app_id" content="121241974571942">
                                        <meta property="fb:pages" content="298861020736">
                                        <meta property="article:publisher" content="https://www.facebook.com/FRANCE24.Arabic">
                                        <meta property="article:author" content="https://www.facebook.com/FRANCE24.Arabic">
                                        <meta property="article:published_time" content="2020-05-30T14:50:33+00:00">
                                        <meta property="article:modified_time" content="2020-05-30T14:51:56+00:00">
                                        <meta property="article:section" content="فرنسا">
                                        <meta property="article:tag" content="فرنسا">
                <meta property="article:tag" content=" فيروس كورونا">
                <meta property="article:tag" content="اقتصاد">
                <meta property="article:tag" content="مطاعم">
                <meta property="article:tag" content="باريس">
                                            <meta name="description" content="مع تحسن الوضع الصحي في فرنسا، تستعد المطاعم والحانات والمقاهي اعتبارا من الثاني من حزيران/يونيو، لفتح أبوابها مع انطلاق المرحلة الثانية من تخفيف تدابير الحجر الصحي. وفي المناطق الخضراء أي تلك التي تش…">
                                        <meta name="twitter:card" content="summary_large_image">
                                        <meta name="twitter:site" content="@France24_ar">
                                        <meta name="twitter:creator" content="@france24_ar">
                                        <meta name="keywords" content="فرنسا,فرنسا, فيروس كورونا,اقتصاد,مطاعم,باريس">
                                        <meta name="apple-mobile-web-app-title" content="فرانس 24 / France 24">
                                        <meta name="application-name" content="فرانس 24 / France 24">
                                        <meta name="msapplication-TileColor" content="#00a7e3">
                                        <meta name="theme-color" content="#ffffff">
                        
        <script type="application/ld+json">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</script>
        
            <link rel="preconnect" href="https://tms.fmm.io" crossorigin/>
                                    
                <link rel="preconnect" href="https://s.france24.com" crossorigin/>
                <link rel="preconnect" href="https://cdn.ampproject.org" crossorigin/>
                <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin/>
                <link rel="preconnect" href="https://www.googletagservices.com" crossorigin/>
                <link rel="preconnect" href="https://www.mc-doualiya.com" crossorigin/>
                <link rel="preconnect" href="https://ads.themoneytizer.com" crossorigin/>
                <link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin/>
                <link rel="preconnect" href="https://connect.facebook.net" crossorigin/>
                <link rel="preconnect" href="https://d1z2jf7jlzjs58.cloudfront.net" crossorigin/>
                <link rel="preconnect" href="https://ajax.googleapis.com" crossorigin/>
                <link rel="preconnect" href="https://secure.quantserve.com" crossorigin/>
                <link rel="preconnect" href="https://d2zur9cc2gf1tx.cloudfront.net" crossorigin/>
                <link rel="preconnect" href="https://ww1097.smartadserver.com" crossorigin/>
                <link rel="preconnect" href="https://ced-ns.sascdn.com" crossorigin/>
                <link rel="preconnect" href="https://tag.contextweb.com" crossorigin/>
                <link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin/>
                <link rel="preconnect" href="https://rules.quantcount.com" crossorigin/>
                <link rel="preconnect" href="https://p.cpx.to" crossorigin/>
                <link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin/>
                <link rel="preconnect" href="https://s.cpx.to" crossorigin/>
                <link rel="preconnect" href="https://g.tmyzer.com" crossorigin/>
                <link rel="preconnect" href="https://tag.leadplace.fr" crossorigin/>
                
                                <link rel="preload" href="/build/css/root--ar.c1cb73c179729836d876.css" as="style">
                

            <link rel="preload" href="/build/fonts/Greta_Arabic_Bold.657951002765eed9ff26a57273cdcf51.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="/build/fonts/Greta_Arabic_Regular.5291297a1daf3e8eb05ffc7132d8c096.woff2" as="font" type="font/woff2" crossorigin="anonymous">
    
            
            

    
            <link rel="preconnect" href="https://www.youtube.com/iframe_api" as="script"/>
    
            <link rel="preload" href="/build/css/article--ar.cc5cd56813b3225b970d.css" as="style">
    
                                            <style rel="stylesheet">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</style>
                <link type="text/css" rel="stylesheet" href="/build/css/root--ar.c1cb73c179729836d876.css">
                    

    

            <style rel="stylesheet">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</style>
        <link type="text/css" rel="stylesheet" href="/build/css/article--ar.cc5cd56813b3225b970d.css">
    
            </head>
        <body class="u-header-sticky u-has-nav-bar"          data-site-nav-state="hidden" data-share-popin-state="hidden">
                                    <div id="cookiebar">
    <cookiebar></cookiebar>
</div>
            
            <a class="a-a11y-skip-main" href="#main-content" tabindex="1">تخطي إلى المحتوى الرئيسي</a>
                <header class="o-header">
    <div class="o-site-nav-wrapper">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav" id="site-nav-f24">
            
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-1"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-1" data-toggle-class="o-site-nav__wrapper--opened">اختيار اللغة
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/fr/" class="a-nav-link " target="_top" rel="noopener">Français</a>
</li><li class="m-nav-list__list__item"><a href="/en/" class="a-nav-link " target="_top" rel="noopener">English</a>
</li><li class="m-nav-list__list__item"><a href="/es/" class="a-nav-link " target="_top" rel="noopener">Español</a>
</li><li class="m-nav-list__list__item"><a href="/ar/" class="a-nav-link ">عربي</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--primary">
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">الأخبار</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/ar/" class="a-nav-link ">الرئيسية</a>
</li><li class="m-nav-list__list__item"><a href="/ar/فرنسا/" class="a-nav-link ">فرنسا</a>
</li><li class="m-nav-list__list__item"><a href="/ar/المغاربية/" class="a-nav-link ">الأخبار المغاربية</a>
</li><li class="m-nav-list__list__item"><a href="/ar/الشرق-الأوسط/" class="a-nav-link ">الشرق الأوسط</a>
</li><li class="m-nav-list__list__item"><a href="/ar/أفريقيا/" class="a-nav-link ">أفريقيا</a>
</li><li class="m-nav-list__list__item"><a href="/ar/أوروبا/" class="a-nav-link ">أوروبا</a>
</li><li class="m-nav-list__list__item"><a href="/ar/أمريكا/" class="a-nav-link ">أمريكا</a>
</li><li class="m-nav-list__list__item"><a href="/ar/آسيا/" class="a-nav-link ">آسيا</a>
</li><li class="m-nav-list__list__item"><a href="/ar/رياضة/" class="a-nav-link ">رياضة</a>
</li><li class="m-nav-list__list__item"><a href="/ar/اقتصاد/" class="a-nav-link ">اقتصاد</a>
</li><li class="m-nav-list__list__item"><a href="/ar/ثقافة/" class="a-nav-link ">ثقافة</a>
</li><li class="m-nav-list__list__item"><a href="/ar/مجتمع/" class="a-nav-link ">مجتمع</a>
</li><li class="m-nav-list__list__item"><a href="/ar/ملفاتنا/" class="a-nav-link ">ملفاتنا</a>
</li><li class="m-nav-list__list__item"><a href="/ar/إنفوغرافيك/" class="a-nav-link ">إنفوغرافيك</a>
</li><li class="m-nav-list__list__item"><a href="/ar/احذر-الأخبار-الكاذبة" class="a-nav-link ">احذر الأخبار الكاذبة</a>
</li>    </ul>
</div>
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">القناة</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/ar/البث-المباشر" class="a-nav-link ">البث المباشر</a>
</li><li class="m-nav-list__list__item"><a href="/ar/برامج/" class="a-nav-link ">برامج</a>
</li><li class="m-nav-list__list__item"><a href="/ar/برامج/مراسلون/" class="a-nav-link ">ريبورتاج</a>
</li><li class="m-nav-list__list__item"><a href="/ar/vod/latest-news" class="a-nav-link ">نشرة الأخبار</a>
</li><li class="m-nav-list__list__item"><a href="/ar/شبكة-البرامج" class="a-nav-link ">شبكة البرامج</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--social-links">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--social-links">
    <div class="m-nav-list__title">على شبكاتنا الاجتماعية</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">                                <a href="https://f24.my/FBar" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://f24.my/TWar" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://f24.my/IGar" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 48 45 45"><path d="M618.873 93h-34.746A5.132 5.132 0 0 1 579 87.873V53.127A5.133 5.133 0 0 1 584.127 48h34.746A5.133 5.133 0 0 1 624 53.127v34.746A5.133 5.133 0 0 1 618.873 93zM601.25 53c-4.394 0-5.2.032-6.8.1l-.315.012a12.571 12.571 0 0 0-4.2.79 8.6 8.6 0 0 0-3.055 1.976 8.107 8.107 0 0 0-1.977 3.055 12.394 12.394 0 0 0-.79 4.2l-.013.317c-.064 1.6-.1 2.406-.1 6.8s.032 5.2.1 6.8l.013.317a12.593 12.593 0 0 0 .79 4.2 8.606 8.606 0 0 0 1.977 3.055 8.089 8.089 0 0 0 3.05 1.978 12.393 12.393 0 0 0 4.2.79l.315.012c1.6.064 2.406.1 6.8.1s5.2-.032 6.8-.1l.315-.012a12.593 12.593 0 0 0 4.2-.79 8.6 8.6 0 0 0 3.055-1.976 8.094 8.094 0 0 0 1.976-3.055 12.393 12.393 0 0 0 .791-4.2l.012-.316c.064-1.6.1-2.407.1-6.8s-.032-5.2-.1-6.8l-.013-.318a13.366 13.366 0 0 0-.791-4.2 8.6 8.6 0 0 0-1.976-3.055 8.089 8.089 0 0 0-3.044-1.98 12.571 12.571 0 0 0-4.2-.79l-.315-.012c-1.607-.066-2.411-.098-6.805-.098zm0 31.445c-4.263 0-5.04-.031-6.589-.093l-.384-.015a8.887 8.887 0 0 1-3.2-.611 5.572 5.572 0 0 1-1.977-1.293 5.586 5.586 0 0 1-1.293-1.976 9.674 9.674 0 0 1-.611-3.2c-.072-1.868-.072-2.454-.072-7.008s0-5.139.108-6.971a8.9 8.9 0 0 1 .611-3.2 5.575 5.575 0 0 1 1.293-1.976 5.59 5.59 0 0 1 1.976-1.294 9.69 9.69 0 0 1 3.2-.61l.137-.006c1.064-.05 1.707-.08 3.166-.08.56 0 1.243 0 2.088.014h1.545c4.554 0 5.139 0 6.971.108a8.919 8.919 0 0 1 3.2.61 5.575 5.575 0 0 1 1.976 1.294 5.576 5.576 0 0 1 1.294 1.976 9.705 9.705 0 0 1 .611 3.2l.015.384c.062 1.548.093 2.325.093 6.588s-.031 5.04-.093 6.588l-.015.384a8.933 8.933 0 0 1-.611 3.2 5.576 5.576 0 0 1-1.294 1.976 5.56 5.56 0 0 1-1.976 1.293 9.674 9.674 0 0 1-3.2.611l-.383.015c-1.545.061-2.322.092-6.586.092zm0-23.035a8.868 8.868 0 0 0-8.877 8.84 8.869 8.869 0 0 0 8.877 8.841 8.851 8.851 0 0 0 8.841-8.841 8.85 8.85 0 0 0-8.841-8.84zm9.2-2.444a2.087 2.087 0 0 0-2.084 2.084 2.087 2.087 0 0 0 2.084 2.084 2.087 2.087 0 0 0 2.084-2.084 2.087 2.087 0 0 0-2.084-2.085zM601.25 76a5.757 5.757 0 0 1-5.75-5.75 5.756 5.756 0 0 1 5.75-5.749A5.756 5.756 0 0 1 607 70.25a5.757 5.757 0 0 1-5.75 5.75z" fill="#d73074"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://f24.my/YTar" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="714 48 45 45"><path d="M754.516 93h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V52.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-18.357-33c-1.557 0-9.435.028-11.6.586a4.226 4.226 0 0 0-2.972 2.738 37.627 37.627 0 0 0-.59 7.331 37.635 37.635 0 0 0 .59 7.332 4.244 4.244 0 0 0 2.972 2.737c2.047.545 9.179.588 11.317.588h.941c1.558 0 9.437-.028 11.6-.587a4.194 4.194 0 0 0 2.932-2.737 39 39 0 0 0 .65-7.332 39.855 39.855 0 0 0-.669-7.331 3.844 3.844 0 0 0-2.736-2.7c-2.393-.618-12.007-.625-12.1-.625zm-2.64 15.386v-9.462l7.735 4.731-7.733 4.73z" fill="red"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://f24.my/DMar" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="534 48 45 45"><g id="picto_daylimoton" transform="translate(534 48)"><path fill="#0064dc" d="M39.873 0H5.127A5.135 5.135 0 0 0 0 5.127v34.746A5.135 5.135 0 0 0 5.127 45h34.746A5.135 5.135 0 0 0 45 39.873V5.127A5.142 5.142 0 0 0 39.873 0zM35.9 39.7l-7.156.01.01-2.835c0 .293-1.214 1.057-1.454 1.224a9 9 0 0 1-1.831 1.025 11.783 11.783 0 0 1-7.569.276 13.474 13.474 0 0 1-3.756-1.936c-3.817-2.664-5.491-7.823-4.937-12.333a11.952 11.952 0 0 1 .952-3.338 12.8 12.8 0 0 1 3.441-4.425 13.382 13.382 0 0 1 6.591-2.93 8.681 8.681 0 0 1 8.276 3.013V6.686L35.908 5.1v34.6z"/><path fill="#0064dc" d="M6.236 0A6.236 6.236 0 1 1 0 6.236 6.236 6.236 0 0 1 6.236 0z" transform="translate(16.364 20.842)"/></g></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://f24.my/SC" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="669 93 45 45"><path d="M709.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-13.778-31a8.664 8.664 0 0 0-7.349 3.93V125h17.175a5.815 5.815 0 0 0 5.737-5.738 5.814 5.814 0 0 0-5.737-5.737 2.974 2.974 0 0 0-1.14.157 9.021 9.021 0 0 0-8.686-6.682zm-10.652 3.262V125h1.652v-14.581a5.892 5.892 0 0 0-1.652-.158zm-1.611.158a4.678 4.678 0 0 0-1 .391 4.581 4.581 0 0 1-.65.277V125h1.651v-14.581zm-4.952 5.07V125h1.651v-12.419a4.96 4.96 0 0 0-1.493 2.908zm-1.612-.314a4.916 4.916 0 0 0-1.575.291l-.076.023v9.2l.081.025a4.9 4.9 0 0 0 1.569.29zm-3.262 1.336a4.715 4.715 0 0 0-1.649 3.575 4.715 4.715 0 0 0 1.651 3.577v-7.153z" fill="#f70"/></svg>
</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-4"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-4" data-toggle-class="o-site-nav__wrapper--opened">خدمات
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="https://emailing.france24.com/ar/subscribe" class="a-nav-link " target="_blank" rel="noopener nofollow">النشرة الإعلامية</a>
</li><li class="m-nav-list__list__item"><a href="/ar/كيفية-استقبال" class="a-nav-link ">التقاط بث فرانس 24</a>
</li><li class="m-nav-list__list__item"><a href="/ar/التطبيقات" class="a-nav-link ">التطبيقات</a>
</li><li class="m-nav-list__list__item"><a href="/ar/خدمة-RSS" class="a-nav-link ">خدمة RSS</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-5"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-5" data-toggle-class="o-site-nav__wrapper--opened">حول فرانس 24
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/ar/من-نحن" class="a-nav-link ">من نحن؟</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/ar/contact?brand=f24" class="a-nav-link " target="_blank" rel="noopener">للاتصال بنا</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/ar/contact?brand=f24&amp;topic=pub_f24" class="a-nav-link " target="_blank" rel="noopener">إعلان</a>
</li><li class="m-nav-list__list__item"><a href="https://careerpage.multiposting.fr/career/france-medias-monde/" class="a-nav-link " target="_blank" rel="noopener nofollow">الالتحاق بنا</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/ar/legal-notice" class="a-nav-link " target="_blank" rel="noopener">تنويهات قانونية</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/ar/privacy" class="a-nav-link " target="_blank" rel="noopener">البيانات الشخصية</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/ar/cookies" class="a-nav-link " target="_blank" rel="noopener">كوكيز</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-6"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-6" data-toggle-class="o-site-nav__wrapper--opened">مواقع المجموعة France Médias Monde
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="https://observers.france24.com/ar/" class="a-nav-link " target="_blank" rel="noopener">مراقبون</a>
</li><li class="m-nav-list__list__item"><a href="https://www.mc-doualiya.com/" class="a-nav-link " target="_blank" rel="noopener">مونت كارلو الدولية / MCD</a>
</li><li class="m-nav-list__list__item"><a href="http://www.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener">RFI</a>
</li><li class="m-nav-list__list__item"><a href="https://savoirs.rfi.fr/ar/" class="a-nav-link " target="_blank" rel="noopener">تعلَّم الفرنسية</a>
</li><li class="m-nav-list__list__item"><a href="https://musique.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener">RFI موسيقى</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfi-instrumental.com/en" class="a-nav-link " target="_blank" rel="noopener">RFI تصميم الصوت</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfiplaneteradio.org/en/" class="a-nav-link " target="_blank" rel="noopener">RFI الكوكب الراديو</a>
</li><li class="m-nav-list__list__item"><a href="https://www.infomigrants.net/ar/" class="a-nav-link " target="_blank" rel="noopener">مهاجر نيوز</a>
</li><li class="m-nav-list__list__item"><a href="https://www.cfi.fr/en" class="a-nav-link " target="_blank" rel="noopener">CFI</a>
</li><li class="m-nav-list__list__item"><a href="https://academie.france24-mcd-rfi.com/ar/" class="a-nav-link " target="_blank" rel="noopener">الأكاديمية</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/ar/" class="a-nav-link " target="_blank" rel="noopener">France Médias Monde</a>
</li>    </ul>
</div>
                                            </div>
                </div>
            
            <div class="o-site-nav__block o-site-nav__block--footer">
                
<div class="m-footer"><div class="m-footer__logos m-footer__logos--nb4"><a href="http://www.rfi.fr/" class="a-brand-logo a-brand-logo--rfi" target="_blank" rel="noopener" title="RFI" aria-label="RFI" tabindex="-1"></a>
<a href="https://www.france24.com/ar/" class="a-brand-logo a-brand-logo--france24" target="_blank" rel="noopener" title="France&#x20;24" aria-label="France&#x20;24" tabindex="-1"></a>
<a href="https://www.mc-doualiya.com/" class="a-brand-logo a-brand-logo--mcd" target="_blank" rel="noopener" title="MCD" aria-label="MCD" tabindex="-1"></a>
<a href="https://www.francemediasmonde.com/ar/" class="a-brand-logo a-brand-logo--fmm" target="_blank" rel="noopener" title="France&#x20;M&#x00E9;dias&#x20;Monde" aria-label="France&#x20;M&#x00E9;dias&#x20;Monde" tabindex="-1"></a>
</div>
    <div class="m-footer__credits">
        <p class="m-footer__credits__text">© 2020 فرانس 24 - جميع الحقوق محفوظة. لا تتحمل فرانس 24 مسؤولية ما تتضمنه المواقع الأخرى. عدد الزيارات معتمد من ACPM/OJD.</p><a href="https://www.acpm.fr/Support-Numerique/site/france24-com" class="m-footer__credits__acpm a-brand-logo a-brand-logo--acpm" target="_blank" rel="noopener" title="ACPM&#x20;&#x2F;&#x20;OJD"></a>
</div>
</div>
            </div>
        </nav>
    </div>
</div>
    <div class="o-header__inner">
        <div class="o-header__inner__background">
                                    <a
                class="o-header__home-link a-home-link"
                href="/ar/"
                aria-label="صفحة استقبال"
                tabindex="2"
            >    <span class="a-brand-logo a-brand-logo--france24">فرانس 24 - الأخبار الدولية على مدار الساعة على قناة فرانس 24</span>
</a>
            <div class="o-header__player-links a-player-links" data-site-nav-close>
            <a href="/ar/البث-المباشر" title="" tabindex="3">
                <span class="a-player-links__link a-player-links__link--main">
                    <span class="svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-372.5 -3464 28 28"><g transform="translate(-372.5 -3464)" stroke="currentColor" stroke-width="1" fill="none"><circle cx="14" cy="14" r="13"/></g><path d="M-361.587-3456v12.356l9.268-6.178z"/></svg>
</span><span class="a-player-links__link__live-name">البث المباشر</span>
                </span>
            </a>
        </div>            <button
                class="o-header__site-nav-link a-site-nav-link"
                aria-label="قائمة التصفح"
                tabindex="4"
                data-site-nav-button
                data-audio-player-close
                aria-expanded="false"
                aria-controls="site-nav-f24"
            ></button>
        </div>
    </div>
                <div class="o-nav-bar">
    <div class="o-nav-bar__wrapper">
        <div class="o-nav-bar__scrollable" data-horizontal-scroll>
                        <div class="o-nav-bar__item o-nav-bar__item--home"><a href="/ar/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M-1805,3480h-3v-7.125l4.875-4.875,4.874,4.875V3480H-1801v-4h-4v4Z" transform="translate(11107 -7452)"/></svg>
</a></div>
                            <div class="o-nav-bar__item o-nav-bar__item--hot-tag"><a href="https://www.france24.com/ar/tag/%D8%AA%D8%AE%D9%81%D9%8A%D9%81-%D8%A7%D9%84%D8%AD%D8%AC%D8%B1-%D8%A7%D9%84%D8%B5%D8%AD%D9%8A/">#تخفيف الحجر الصحي</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--hot-tag"><a href="https://www.france24.com/ar/tag/%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7/">#فيروس كورونا</a>
</div>
                                        <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/ar/فرنسا/">فرنسا</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/ar/المغاربية/">الأخبار المغاربية</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/ar/الشرق-الأوسط/">الشرق الأوسط</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/ar/الأكثر-قراءة">الأكثر قراءة</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/ar/احذر-الأخبار-الكاذبة">احذر الأخبار الكاذبة</a>
</div>
                    </div>
    </div>
</div>

    </header>
            

            <div data-nav-container>
                                        <div
    class="o-ad-container o-ad-container--banner-top o-ad-container--with-background"
    data-tms-ad-type="banner"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
></div>
<div class="o-ad-sponsoring" data-tms-ad-type="sponsoring" data-tms-ad-status="disabled">
    <a class="o-ad-sponsoring__link o-ad-sponsoring__start start_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__middle middle_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__end end_link" href="#"></a>
</div>
                
                <div class="t-content t-content--article">
                                <nav class="m-breadcrumb">
    <ol class="m-breadcrumb__list">
                    <li class="m-breadcrumb__list__item">                                        <a href="/ar/" class="m-breadcrumb__list__item__home" aria-label="صفحة استقبال"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M-1805,3480h-3v-7.125l4.875-4.875,4.874,4.875V3480H-1801v-4h-4v4Z" transform="translate(11107 -7452)"/></svg>
</a></li>
                    <li class="m-breadcrumb__list__item"><span class="m-breadcrumb__list__item__separator">/</span>                                        <a href="/ar/فرنسا/" class="m-breadcrumb__list__item__link">فرنسا</a></li>
            </ol>
</nav>
    
                        <div class="t-content__section a-tag">
                <span class="a-tag__wrapper">
                                            <span>فيديو</span>
                                    </span>
            </div>
            
    <article>
        <div id="main-content" tabindex="-1"></div>

                        <h1 class="t-content__title a-page-title">المطاعم الفرنسية تستعد لاستقبال الزبائن من جديد وسط إجراءات صحية صارمة</h1>

            <div class="t-content__shares">
                
    <div class="m-share-bar">
                                                        <a href="https://www.facebook.com/dialog/share?app_id=121241974571942&amp;href=http%3A%2F%2Ff24.my%2F6X8W.F&amp;redirect_uri=https%3A%2F%2Fwww.france24.com%2Far%2F20200530-%D8%A7%D9%84%D9%85%D8%B7%D8%A7%D8%B9%D9%85-%D8%A7%D9%84%D9%81%D8%B1%D9%86%D8%B3%D9%8A%D8%A9-%D8%AA%D8%B3%D8%AA%D8%B9%D8%AF-%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%D8%A7%D9%84%D8%B2%D8%A8%D8%A7%D8%A6%D9%86-%D9%85%D9%86-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%88%D8%B3%D8%B7-%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA-%D8%B5%D8%AD%D9%8A%D8%A9-%D8%B5%D8%A7%D8%B1%D9%85%D8%A9&amp;locale=ar_AR" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="&#x0641;&#x064A;&#x0633;&#x20;&#x0628;&#x0648;&#x0643;"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
                                                                                    <a href="whatsapp://send?text=%D8%A7%D9%84%D9%85%D8%B7%D8%A7%D8%B9%D9%85%20%D8%A7%D9%84%D9%81%D8%B1%D9%86%D8%B3%D9%8A%D8%A9%20%D8%AA%D8%B3%D8%AA%D8%B9%D8%AF%20%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84%20%D8%A7%D9%84%D8%B2%D8%A8%D8%A7%D8%A6%D9%86%20%D9%85%D9%86%20%D8%AC%D8%AF%D9%8A%D8%AF%20%D9%88%D8%B3%D8%B7%20%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA%20%D8%B5%D8%AD%D9%8A%D8%A9%20%D8%B5%D8%A7%D8%B1%D9%85%D8%A9%20-%20http%3A%2F%2Ff24.my%2F6X8W.W" class="m-share-bar__link m-share-bar__link--mobile a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="WhatsApp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                            <a href="https://web.whatsapp.com/send?text=%D8%A7%D9%84%D9%85%D8%B7%D8%A7%D8%B9%D9%85%20%D8%A7%D9%84%D9%81%D8%B1%D9%86%D8%B3%D9%8A%D8%A9%20%D8%AA%D8%B3%D8%AA%D8%B9%D8%AF%20%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84%20%D8%A7%D9%84%D8%B2%D8%A8%D8%A7%D8%A6%D9%86%20%D9%85%D9%86%20%D8%AC%D8%AF%D9%8A%D8%AF%20%D9%88%D8%B3%D8%B7%20%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA%20%D8%B5%D8%AD%D9%8A%D8%A9%20%D8%B5%D8%A7%D8%B1%D9%85%D8%A9%20-%20http%3A%2F%2Ff24.my%2F6X8W.W" class="m-share-bar__link m-share-bar__link--desktop a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="WhatsApp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                                                                                        <a href="viber://forward?text=%D8%A7%D9%84%D9%85%D8%B7%D8%A7%D8%B9%D9%85%20%D8%A7%D9%84%D9%81%D8%B1%D9%86%D8%B3%D9%8A%D8%A9%20%D8%AA%D8%B3%D8%AA%D8%B9%D8%AF%20%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84%20%D8%A7%D9%84%D8%B2%D8%A8%D8%A7%D8%A6%D9%86%20%D9%85%D9%86%20%D8%AC%D8%AF%D9%8A%D8%AF%20%D9%88%D8%B3%D8%B7%20%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA%20%D8%B5%D8%AD%D9%8A%D8%A9%20%D8%B5%D8%A7%D8%B1%D9%85%D8%A9%20-%20http%3A%2F%2Ff24.my%2F6X8W.K" class="m-share-bar__link m-share-bar__link--mobile a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="Viber"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"><g transform="translate(-166 -880)"><path d="M40.516,0H4.484A4.473,4.473,0,0,0,0,4.484V40.516A4.473,4.473,0,0,0,4.484,45H40.516A4.473,4.473,0,0,0,45,40.516V4.484A4.473,4.473,0,0,0,40.516,0Z" transform="translate(166 880)" fill="#7c529e"/><g transform="translate(139.677 853.434)"><g transform="translate(49.915 41.273)"><path d="M67.235,52.926a.732.732,0,0,1-.729-.694c-.122-2.478-1.29-3.692-3.674-3.821a.73.73,0,0,1,.078-1.458c3.147.168,4.9,1.97,5.055,5.206a.731.731,0,0,1-.691.767h-.037" transform="translate(-62.141 -46.952)" fill="#fff"/></g><g transform="translate(48.806 37.353)"><path d="M70.166,51.292h-.018a.73.73,0,0,1-.713-.747,8.422,8.422,0,0,0-2.179-6.179A9.072,9.072,0,0,0,60.891,41.6.73.73,0,0,1,61,40.145a10.591,10.591,0,0,1,7.336,3.236,9.945,9.945,0,0,1,2.562,7.2.731.731,0,0,1-.729.714" transform="translate(-60.215 -40.143)" fill="#fff"/></g><g transform="translate(47.519 33.566)"><path d="M73.054,50a.729.729,0,0,1-.729-.725C72.289,44.813,71,41.4,68.393,38.854A13.542,13.542,0,0,0,58.7,35.027a.73.73,0,0,1,0-1.461h.006a14.947,14.947,0,0,1,10.7,4.244c2.863,2.795,4.335,6.651,4.371,11.458a.727.727,0,0,1-.723.736Z" transform="translate(-57.979 -33.566)" fill="#fff"/></g><g transform="translate(33.323 35.211)"><path d="M50.789,57.51a1.991,1.991,0,0,0,1.58-.594l1.077-1.356a2.37,2.37,0,0,1,3-.417c.685.388,1.91,1.146,2.679,1.711.818.6,2.487,1.99,2.491,1.994a2.063,2.063,0,0,1,.439,2.7s-.006.016-.006.022a11.24,11.24,0,0,1-2.243,2.761c-.009,0-.009.012-.02.016a4.432,4.432,0,0,1-2.278,1.1,1.452,1.452,0,0,1-.332.02,3.025,3.025,0,0,1-.966-.149l-.025-.036a33.067,33.067,0,0,1-6.263-2.9,37.189,37.189,0,0,1-5.261-3.477,27.5,27.5,0,0,1-2.365-2.1l-.08-.079-.079-.08h0c-.029-.026-.054-.053-.08-.082s-.053-.051-.079-.078a27.56,27.56,0,0,1-2.1-2.367,36.991,36.991,0,0,1-3.475-5.261,33.054,33.054,0,0,1-2.9-6.261l-.036-.025a2.966,2.966,0,0,1-.149-.968,1.361,1.361,0,0,1,.02-.332A4.43,4.43,0,0,1,34.445,39c.007-.009.011-.009.016-.02a11.233,11.233,0,0,1,2.764-2.243s.016,0,.02,0a2.058,2.058,0,0,1,2.7.439c.007,0,1.4,1.673,1.995,2.489a31.266,31.266,0,0,1,1.711,2.68,2.365,2.365,0,0,1-.416,3l-1.356,1.08A1.994,1.994,0,0,0,41.28,48s2.006,7.595,9.51,9.51" transform="translate(-33.323 -36.424)" fill="#fff"/></g></g></g></svg>
</a>
                                                                                                        <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Ff24.my%2F6X8W.T&amp;via=France24_ar&amp;related=france24_ar&amp;text=%D8%A7%D9%84%D9%85%D8%B7%D8%A7%D8%B9%D9%85%20%D8%A7%D9%84%D9%81%D8%B1%D9%86%D8%B3%D9%8A%D8%A9%20%D8%AA%D8%B3%D8%AA%D8%B9%D8%AF%20%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84%20%D8%A7%D9%84%D8%B2%D8%A8%D8%A7%D8%A6%D9%86%20%D9%85%D9%86%20%D8%AC%D8%AF%D9%8A%D8%AF%20%D9%88%D8%B3%D8%B7%20%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA%20%D8%B5%D8%AD%D9%8A%D8%A9%20%D8%B5%D8%A7%D8%B1%D9%85%D8%A9&amp;lang=ar" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="&#x062A;&#x0648;&#x064A;&#x062A;&#x0631;"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
                                                                                                                    
                    <span class="m-share-bar__link" data-root-share>
                <share-button v-on:open="openModal" aria-label="مشاركة"></share-button>
                <share-modal v-if="displayModal" v-on:close="closeModal"></share-modal>
            </span>
        
        
            </div>
            </div>

                            <div class="t-content__dates">
                    <p class="m-pub-dates"><span class="m-pub-dates__date">نشرت في: <time datetime="2020-05-30T14:50:33+00:00" pubdate="pubdate">30/05/2020 - 16:50</time></span><span class="m-pub-dates__date">آخر تحديث: <time datetime="2020-05-30T14:51:56+00:00">30/05/2020 - 16:51</time></span></p>
                </div>
                    

    
                                    <div class="t-content__main-media" data-wrapper-video-player data-show-hidden-video-player="WBMZ27536-F24-AR-20200530">
                                                                                                <div
    data-hidden-video-player="WBMZ27536-F24-AR-20200530"    v-cloak>
    <video-player
    video-type="youtube"
    source="https://www.youtube.com/embed/KTY8NiiARoM"
    locale="ar"
            video-id="KTY8NiiARoM"
        playlist=""
        live=""
                embed_config = "{&quot;primaryThemeColor&quot;:&quot;#00a7e3&quot;,&quot;relatedChannels&quot;:[&quot;UCdTyuXgmJkG_O8_75eqej-w&quot;],&quot;autonavRelatedVideos&quot;:true,&quot;hideInfoBar&quot;:true}"
                autoplay                    @ready="onPlayerReady"
    @play="onPlayerPlay"
    @ad_play="onPlayerAdPlay"
    @paused="onPlayerPaused"
    @ended="onPlayerEnded"
    @cued="onPlayerVideoCued"
    @buffering="onPlayerBuffering"
    @destroyed="onPlayerDestroyed"
    ><div class="m-em-video"><div class="m-em-video__video-wrapper"></div></div></video-player>
</div>
                                                                                                                                             
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="مطاعم باريس تستعد لتفتح من جديد ابتداء من الثاني من يونيو"
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.france24.com\/media\/display\/45ec4088-a0b9-11ea-a9a4-005056bff430\/&quot;,&quot;filename&quot;:&quot;fae9f0f0c087f129f06d19a14fd91381565f5612.jpg&quot;,&quot;ratio&quot;:&quot;p:16x9&quot;,&quot;displayFormat&quot;:&quot;16x9&quot;,&quot;maxWidth&quot;:1240}"/>
<noscript><img src="https://s.france24.com/media/display/45ec4088-a0b9-11ea-a9a4-005056bff430/w:310/p:16x9/fae9f0f0c087f129f06d19a14fd91381565f5612.jpg" alt="مطاعم باريس تستعد لتفتح من جديد ابتداء من الثاني من يونيو"
class="m-figure__img"/>
</noscript><button class="m-main-media-btn" aria-label="العب الفيديو">
            <span class="m-main-media-btn__picto"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 60"><path d="M30 0A30 30 0 1 1 0 30 30 30 0 0 1 30 0z" fill="#fff" opacity=".77"/><path d="M23.417 17.138v26.491l19.861-13.232z"/></svg>
</span>
</button>
    </div>
                        <figcaption class="m-figure__caption">
                <span class="m-figure__caption__legend">مطاعم باريس تستعد لتفتح من جديد ابتداء من الثاني من يونيو</span>                <span class="m-figure__caption__credits">© أ ف ب</span>            </figcaption>
            </figure>
                                                            </div>
                    
                <div class="m-content-authors">
        <div class="m-author-n-reading-time">
            <div class="m-author-n-reading-time__authors">
                                        <div class="m-from-author">
                     <span class="m-from-author__by-label">
                نص :
             </span>
                                                                <a href="/ar/فرانس-24" title="فرانس24" class="m-from-author__name">
                        فرانس24
                    </a>
                
                                    <a
    class="a-twitter-follow-button"
    href="https://twitter.com/intent/follow?screen_name=france24_ar"
    target="_blank"
    rel="nofollow noopener"
><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31.603 25.66"><path d="M28.361 6.266v.918c0 8.535-6.537 18.475-18.475 18.475A18.91 18.91 0 0 1 0 22.742h1.566a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2A11.338 11.338 0 0 0 30.681.432a6.631 6.631 0 0 1-2.917 3.619A11.518 11.518 0 0 0 31.6 2.917a15.992 15.992 0 0 1-3.241 3.349z" fill="currentColor"/></svg>
تابِع
</a>
                
                                        </div>
                                                    <span class="m-author-n-reading-time__authors__separator">|</span>
                                                        <div class="m-from-author">
                     <span class="m-from-author__by-label">
                فيديو :
             </span>
                                                                <a href="/ar/مفيدة-برهومي" title="مفيدة برهومي" class="m-from-author__name">
                        مفيدة برهومي
                    </a>
                
                
                                        </div>
                            </div>
                    </div>
    </div>

                                <p class="t-content__chapo">
                    مع تحسن الوضع الصحي في فرنسا، تستعد المطاعم والحانات والمقاهي اعتبارا من الثاني من حزيران/يونيو، لفتح أبوابها مع انطلاق المرحلة الثانية من تخفيف تدابير الحجر الصحي. وفي المناطق الخضراء أي تلك التي تشهد انتشارا ضعيفا للفيروس وضغطا ضئيلا على المستشفيات، سيقع تطبيق إجراءات صحية صارمة داخل المحلات. أما في المنطقة الحمراء، أي في باريس ضمنا، فلا يمكن أن تفتح هذه الأماكن إلا في الباحات الخارجية وسيسمح بوضع طاولات  المطاعم للزبائن في الشوارع.
                </p>
            
            
                                <div class="t-content__tags">
                        <ul class="m-tags-list">
    <li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/ar/tag/%D9%81%D8%B1%D9%86%D8%B3%D8%A7/" title="&#x0641;&#x0631;&#x0646;&#x0633;&#x0627;">فرنسا</a>
        </li><li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/ar/tag/%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7/" title="&#x20;&#x0641;&#x064A;&#x0631;&#x0648;&#x0633;&#x20;&#x0643;&#x0648;&#x0631;&#x0648;&#x0646;&#x0627;"> فيروس كورونا</a>
        </li><li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/ar/tag/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/" title="&#x0627;&#x0642;&#x062A;&#x0635;&#x0627;&#x062F;">اقتصاد</a>
        </li><li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/ar/tag/%D9%85%D8%B7%D8%A7%D8%B9%D9%85/" title="&#x0645;&#x0637;&#x0627;&#x0639;&#x0645;">مطاعم</a>
        </li><li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/ar/tag/%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3/" title="&#x0628;&#x0627;&#x0631;&#x064A;&#x0633;">باريس</a>
        </li></ul>
                    </div>
                                    

        
                            <div class="t-content__related">
                    
    

<aside class="o-aside-content  o-aside-content--no-background o-aside-content--related">
    <div class="o-aside-content__row o-aside-content__row--center">
            <div class="o-aside-content__title a-aside-title">مواضيع متعلقة</div>
                    </div>
        <div class="o-layout-list  o-layout-list--without-images">
    
    <div class="o-layout-list__item l-m-100 l-t-50 l-d-33">
                                            
    <div class="m-item-list-article  m-item-list-article--no-image">
                        
        
        <a href="/ar/20200528-فيروس-كورونا-ارتفاع-قياسي-للبطالة-في-فرنسا-بنسبة-22٫6-بالمئة-في-شهر-أبريل-نيسان">
                        <div class="article__infos">
                <p class="article__title ">فيروس كورونا: ارتفاع قياسي للبطالة في فرنسا بنسبة 22٫6% في شهر أبريل</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-33">
                                            
    <div class="m-item-list-article  m-item-list-article--no-image">
                        
        
        <a href="/ar/20200528-مباشر-فرنسا-فيروس-كورونا-الحكومة-إدوار-فيليب-تخفيف-الحجر-خطة-وباء-حصيلة-إجراءات">
                        <div class="article__infos">
                <p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>فرنسا: رفع القيود عن التنقل داخل البلاد وإعادة فتح المقاهي والمطاعم اعتبارا من 2 يونيو</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-33">
                                            
    <div class="m-item-list-article  m-item-list-article--no-image">
                        
        
        <a href="/ar/20200529-شركة-رينو-لصناعة-السيارات-تعتزم-إلغاء-15-ألف-وظيفة-في-العالم-من-بينها-4600-في-فرنسا">
                        <div class="article__infos">
                <p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>شركة رينو لصناعة السيارات تلغي 15 ألف وظيفة في العالم من بينها 4600 في فرنسا</p>
                            </div>
        </a>
            </div>
                    </div>
    </div>

                </aside>
                </div>
                        </article>
            <div
    class="o-ad-container o-ad-container--outbrain o-ad-container--with-background"
    data-tms-ad-type="post-article"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
></div>
        <section>
                    <div class="t-content__list-content">
            
        

<aside class="o-aside-content  o-aside-content--overflow-background o-aside-content--related">
    <div class="o-aside-content__row o-aside-content__row--center">
            <div class="o-aside-content__title a-aside-title">مواضيع ذات صلة</div>
                    </div>
        <div class="o-layout-list ">
    
    <div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        
        <a href="/ar/20200529-فرنسا-مطار-أورلي-الباريسي-يعيد-فتح-أبوابه-في-26-يونيو">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="مدخل مطار أورلي"
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.france24.com\/media\/display\/143bb8ae-92b6-11ea-a9a1-005056bff430\/&quot;,&quot;filename&quot;:&quot;612dd227f5d1a4e0467dd099825f9ef859095788.jpg&quot;,&quot;ratio&quot;:&quot;p:16x9&quot;,&quot;displayFormat&quot;:&quot;16x9&quot;,&quot;maxWidth&quot;:1240}"/>
<noscript><img src="https://s.france24.com/media/display/143bb8ae-92b6-11ea-a9a1-005056bff430/w:310/p:16x9/612dd227f5d1a4e0467dd099825f9ef859095788.jpg" alt="مدخل مطار أورلي"
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">29/05/2020</div></div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>فرنسا: مطار أورلي الباريسي يعيد فتح أبوابه في 26 يونيو</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        
        <a href="/ar/20200528-البرلمان-الفرنسي-يصادق-على-استخدام-تطبيق-ستوب-كوفيد-بعد-جدل-واسع">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="-"
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.france24.com\/media\/display\/e10b1aa6-a0d9-11ea-b8f5-005056a98db9\/&quot;,&quot;filename&quot;:&quot;2020-05-26T135559Z_1986073894_RC2DWG9AYWGP_RTRMADP_3_HEALTH-CORONAVIRUS-FRANCE.JPG&quot;,&quot;ratio&quot;:&quot;p:16x9&quot;,&quot;displayFormat&quot;:&quot;16x9&quot;,&quot;maxWidth&quot;:1240}"/>
<noscript><img src="https://s.france24.com/media/display/e10b1aa6-a0d9-11ea-b8f5-005056a98db9/w:310/p:16x9/2020-05-26T135559Z_1986073894_RC2DWG9AYWGP_RTRMADP_3_HEALTH-CORONAVIRUS-FRANCE.JPG" alt="-"
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">28/05/2020</div></div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>البرلمان الفرنسي يصادق على استخدام تطبيق &quot;ستوب كوفيد&quot; بعد جدل واسع</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        
        <a href="/ar/20200528-الحكومة-الفرنسية-تكشف-الخميس-عن-معالم-المرحلة-الثانية-من-إجراءات-تخفيف-الحجر-الصحي">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Phillipe-PrimerMinistro-Francia-Covid-Desconfinamiento (1)"
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.france24.com\/media\/display\/96abbdb2-907b-11ea-a7c4-005056bf87d6\/&quot;,&quot;filename&quot;:&quot;Phillipe-PrimerMinistro-Francia-Covid-Desconfinamiento%20%281%29.jpg&quot;,&quot;ratio&quot;:&quot;p:16x9&quot;,&quot;displayFormat&quot;:&quot;16x9&quot;,&quot;maxWidth&quot;:1240}"/>
<noscript><img src="https://s.france24.com/media/display/96abbdb2-907b-11ea-a7c4-005056bf87d6/w:310/p:16x9/Phillipe-PrimerMinistro-Francia-Covid-Desconfinamiento%20%281%29.jpg" alt="Phillipe-PrimerMinistro-Francia-Covid-Desconfinamiento (1)"
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">28/05/2020</div></div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>الحكومة الفرنسية تكشف الخميس عن معالم المرحلة الثانية من تخفيف الحجر الصحي المفروض جراء فيروس كورونا</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        
        <a href="/ar/20200528-ريبورتاج-جدل-في-فرنسا-حول-تطبيق-ستوب-كوفيد-وحمايته-لخصوصية-الأفراد">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="StopCovid"
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.france24.com\/media\/display\/1097e458-a03e-11ea-9eaf-005056a964fe\/&quot;,&quot;filename&quot;:&quot;000_1SD359.jpg&quot;,&quot;ratio&quot;:&quot;p:16x9&quot;,&quot;displayFormat&quot;:&quot;16x9&quot;,&quot;maxWidth&quot;:1240}"/>
<noscript><img src="https://s.france24.com/media/display/1097e458-a03e-11ea-9eaf-005056a964fe/w:310/p:16x9/000_1SD359.jpg" alt="StopCovid"
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">28/05/2020</div></div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>ريبورتاج: جدل في فرنسا حول تطبيق &quot;ستوب كوفيد&quot; وحمايته لخصوصية الأفراد</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        
        <a href="/ar/20200528-لودريان-سورنة-النزاع-في-ليبيا-يشكل-خطرا-على-الأمن-الأوروبي">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="وزير الخارجية الفرنسي جان-إيف لودريان "
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.france24.com\/media\/display\/56573716-338b-11ea-8d6e-005056a917b9\/&quot;,&quot;filename&quot;:&quot;ledrian-iran-100120.jpg&quot;,&quot;ratio&quot;:&quot;p:16x9&quot;,&quot;displayFormat&quot;:&quot;16x9&quot;,&quot;maxWidth&quot;:1240}"/>
<noscript><img src="https://s.france24.com/media/display/56573716-338b-11ea-8d6e-005056a917b9/w:310/p:16x9/ledrian-iran-100120.jpg" alt="وزير الخارجية الفرنسي جان-إيف لودريان "
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">28/05/2020</div></div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>وزير الخارجية الفرنسي: &quot;سورنة&quot; النزاع في ليبيا يشكل خطرا على الأمن الأوروبي</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        
        <a href="/ar/20200527-فرنسا-عدد-الوفيات-جراء-فيروس-كورونا-لا-يتجاوز-المئة-لليوم-السابع-على-التوالي">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="في فرنسا، عدد المصابين الذين يتلقون العلاج في وحدات العناية المركزة في تراجع مستمر."
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.france24.com\/media\/display\/e00d9c98-a050-11ea-8de6-005056a964fe\/&quot;,&quot;filename&quot;:&quot;FRANCE-HOSPITAL.jpeg&quot;,&quot;ratio&quot;:&quot;p:16x9&quot;,&quot;displayFormat&quot;:&quot;16x9&quot;,&quot;maxWidth&quot;:1240}"/>
<noscript><img src="https://s.france24.com/media/display/e00d9c98-a050-11ea-8de6-005056a964fe/w:310/p:16x9/FRANCE-HOSPITAL.jpeg" alt="في فرنسا، عدد المصابين الذين يتلقون العلاج في وحدات العناية المركزة في تراجع مستمر."
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">27/05/2020</div></div><p class="article__title ">فرنسا: عدد الوفيات جراء فيروس كورونا لا يتجاوز المئة لليوم السابع على التوالي</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        
        <a href="/ar/20200527-جائحة-كورونا-تزيد-من-معاناة-طالبي-اللجوء-القصّر-في-فرنسا">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="صورة ملتقطة من شاشة فرانس24"
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.france24.com\/media\/display\/603f1808-a027-11ea-944d-005056bf18d4\/&quot;,&quot;filename&quot;:&quot;image%20%2894%29.jpg&quot;,&quot;ratio&quot;:&quot;p:16x9&quot;,&quot;displayFormat&quot;:&quot;16x9&quot;,&quot;maxWidth&quot;:1240}"/>
<noscript><img src="https://s.france24.com/media/display/603f1808-a027-11ea-944d-005056bf18d4/w:310/p:16x9/image%20%2894%29.jpg" alt="صورة ملتقطة من شاشة فرانس24"
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">فيديو</span></div><div class="article__metadata"><div class="article__date">27/05/2020</div></div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>جائحة فيروس كورونا تزيد من معاناة طالبي اللجوء القصّر في فرنسا</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        
        <a href="/ar/20200527-فرنسا-فرق-طبية-مخصصة-لرصد-المشتبه-في-إصابتهم-بفيروس-كورونا-بهدف-كسر-سلسلة-انتشار-العدوى">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="صورة ملتقطة من شاشة فرانس24"
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.france24.com\/media\/display\/0040aa18-a01b-11ea-9834-005056bff430\/&quot;,&quot;filename&quot;:&quot;image%20%2891%29.jpg&quot;,&quot;ratio&quot;:&quot;p:16x9&quot;,&quot;displayFormat&quot;:&quot;16x9&quot;,&quot;maxWidth&quot;:1240}"/>
<noscript><img src="https://s.france24.com/media/display/0040aa18-a01b-11ea-9834-005056bff430/w:310/p:16x9/image%20%2891%29.jpg" alt="صورة ملتقطة من شاشة فرانس24"
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">27/05/2020</div></div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>ريبورتاج - فرنسا: فرق طبية لرصد المشتبه في إصابتهم بفيروس كورونا بهدف كسر سلسلة انتشار العدوى</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        
        <a href="/ar/20200527-فرنسا-إيقاف-استخدام-عقار-هيدروكسي-كلوروكين-في-علاج-مرضى-فيروس-كورونا">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="عقار هيدروكسي كلوروكين "
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.france24.com\/media\/display\/e382e2d6-9f6d-11ea-bcc2-005056bff430\/&quot;,&quot;filename&quot;:&quot;339def2ed5a9a57ee4c09e2ce7f3d601d50d13c9.jpg&quot;,&quot;ratio&quot;:&quot;p:16x9&quot;,&quot;displayFormat&quot;:&quot;16x9&quot;,&quot;maxWidth&quot;:1240}"/>
<noscript><img src="https://s.france24.com/media/display/e382e2d6-9f6d-11ea-bcc2-005056bff430/w:310/p:16x9/339def2ed5a9a57ee4c09e2ce7f3d601d50d13c9.jpg" alt="عقار هيدروكسي كلوروكين "
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">27/05/2020</div></div><p class="article__title ">فرنسا تحظر استخدام عقار هيدروكسي كلوروكين في علاج مرضى فيروس كورونا</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        
        <a href="/ar/20200526-فرنسا-حصيلة-الوفيات-الإجمالية-جراء-فيروس-كورونا-تتجاوز-28500-حالة-وسط-تباطؤ-معدل-الإصابات">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="SOGNANTE"
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.france24.com\/media\/display\/dae6f69a-9549-11ea-8444-005056bf87d6\/&quot;,&quot;filename&quot;:&quot;SOGNANTE.jpeg&quot;,&quot;ratio&quot;:&quot;p:16x9&quot;,&quot;displayFormat&quot;:&quot;16x9&quot;,&quot;maxWidth&quot;:1240}"/>
<noscript><img src="https://s.france24.com/media/display/dae6f69a-9549-11ea-8444-005056bf87d6/w:310/p:16x9/SOGNANTE.jpeg" alt="SOGNANTE"
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">26/05/2020</div></div><p class="article__title ">فرنسا: حصيلة الوفيات الإجمالية جراء فيروس كورونا تتجاوز 28500 حالة وتباطؤ معدل الإصابات</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        
        <a href="/ar/20200526-فرنسا-ماكرون-يعلن-عن-خطة-بأكثر-من-ثمانية-مليارات-يورو-لدعم-قطاع-صناعة-السيارات">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="000_1SB3F5"
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.france24.com\/media\/display\/063f2540-9f6f-11ea-9ee7-005056bff430\/&quot;,&quot;filename&quot;:&quot;000_1SB3F5.jpg&quot;,&quot;ratio&quot;:&quot;p:16x9&quot;,&quot;displayFormat&quot;:&quot;16x9&quot;,&quot;maxWidth&quot;:1240}"/>
<noscript><img src="https://s.france24.com/media/display/063f2540-9f6f-11ea-9ee7-005056bff430/w:310/p:16x9/000_1SB3F5.jpg" alt="000_1SB3F5"
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">26/05/2020</div></div><p class="article__title ">فرنسا: ماكرون يعلن عن خطة بأكثر من ثمانية مليارات يورو لدعم قطاع صناعة السيارات</p>
                            </div>
        </a>
            </div>
                    </div>
    </div>

                </aside>
        </div>
        </section>
                                            <script id="datalayer" type="application/json">
                            {"content_title":"\u0627\u0644\u0645\u0637\u0627\u0639\u0645 \u0627\u0644\u0641\u0631\u0646\u0633\u064a\u0629 \u062a\u0633\u062a\u0639\u062f \u0644\u0627\u0633\u062a\u0642\u0628\u0627\u0644 \u0627\u0644\u0632\u0628\u0627\u0626\u0646 \u0645\u0646 \u062c\u062f\u064a\u062f \u0648\u0633\u0637 \u0625\u062c\u0631\u0627\u0621\u0627\u062a \u0635\u062d\u064a\u0629 \u0635\u0627\u0631\u0645\u0629","content_id":"WBMZ27564-F24-AR-20200530","canonical":"https:\/\/www.france24.com\/ar\/20200530-\u0627\u0644\u0645\u0637\u0627\u0639\u0645-\u0627\u0644\u0641\u0631\u0646\u0633\u064a\u0629-\u062a\u0633\u062a\u0639\u062f-\u0644\u0627\u0633\u062a\u0642\u0628\u0627\u0644-\u0627\u0644\u0632\u0628\u0627\u0626\u0646-\u0645\u0646-\u062c\u062f\u064a\u062f-\u0648\u0633\u0637-\u0625\u062c\u0631\u0627\u0621\u0627\u062a-\u0635\u062d\u064a\u0629-\u0635\u0627\u0631\u0645\u0629","page_name":"20200530-\u0627\u0644\u0645\u0637\u0627\u0639\u0645-\u0627\u0644\u0641\u0631\u0646\u0633\u064a\u0629-\u062a\u0633\u062a\u0639\u062f-\u0644\u0627\u0633\u062a\u0642\u0628\u0627\u0644-\u0627\u0644\u0632\u0628\u0627\u0626\u0646-\u0645\u0646-\u062c\u062f\u064a\u062f-\u0648\u0633\u0637-\u0625\u062c\u0631\u0627\u0621\u0627\u062a-\u0635\u062d\u064a\u0629-\u0635\u0627\u0631\u0645\u0629","publication_date":"2020-05-30","publication_time":"14:50","authors":[{"title":"\u0641\u0631\u0627\u0646\u063324","title_clean":"\u0641\u0631\u0627\u0646\u063324","title_slug":"\u0641\u0631\u0627\u0646\u063324","id":"WB807288-F24-AR-20120809"}],"tags":[{"name":"\u0641\u0631\u0646\u0633\u0627","name_clean":"\u0641\u0631\u0646\u0633\u0627","name_slug":"\u0641\u0631\u0646\u0633\u0627"},{"name":" \u0641\u064a\u0631\u0648\u0633 \u0643\u0648\u0631\u0648\u0646\u0627","name_clean":" \u0641\u064a\u0631\u0648\u0633 \u0643\u0648\u0631\u0648\u0646\u0627","name_slug":"-\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627"},{"name":"\u0627\u0642\u062a\u0635\u0627\u062f","name_clean":"\u0627\u0642\u062a\u0635\u0627\u062f","name_slug":"\u0627\u0642\u062a\u0635\u0627\u062f"},{"name":"\u0645\u0637\u0627\u0639\u0645","name_clean":"\u0645\u0637\u0627\u0639\u0645","name_slug":"\u0645\u0637\u0627\u0639\u0645"},{"name":"\u0628\u0627\u0631\u064a\u0633","name_clean":"\u0628\u0627\u0631\u064a\u0633","name_slug":"\u0628\u0627\u0631\u064a\u0633"}],"main_media_type":"video","cat1":"\u0641\u0631\u0646\u0633\u0627","cat2":null,"cat3":null,"content_type":"article","site_brand":"f24","site_env":null,"site_context":"interne","http_code":200,"site_version":"1.3.27","0":200,"1":"1.3.27","site_locale":"ar"}
                        </script>
                                    </div>
            </div>

                        <div class="o-sticky-wrapper">
                <div data-root-urgent-banner></div>
                <div id="root-audio-player" v-cloak>
    <player-audio
            ref="audioPlayer"
            player-container-id="main-audio-player"
            :default-media-id="mediaId"
            locale="ar"
            @metadata_is_loaded="onMetadataIsLoaded"
            @play="onPlayerPlay"
            @pause="onPlayerPause"
            @stop="onPlayerStop"
            @ready="onPlayerReady"
            @time_seek="onTimeSeek"
            @before_time_seek="onBeforeTimeSeek"
            @destroyed="onPlayerDestroyed"
    ></player-audio>
</div>
            </div>
            
        
                        
                
    
<script type="text/javascript">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</script>
        


                    <script>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</script>

            <script defer src="/build/js/vendor.fc4fed04a0deb406b792.js"></script>
            <script defer src="/build/js/main.ad09e61d432ff5393c0a.js"></script>

            <script async src="https://tms.fmm.io/f24/ar.js"></script>
                                    
                            <div class="a-loader-wrapper a-loader-wrapper--silenced" data-loader-wrapper>
    <div class="a-loader">
        <span class="a-loader__logo"></span>
    </div>
    <div class="a-loader-error">
        <div class="a-loader-error__content">
            <div class="a-loader-error__content__title">الصفحة غير متوفرة</div>
            <button class="a-close-button"></button>
            <div class="a-loader-error__content__icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="1384 -4061 42.997 60"><path fill="none" d="M1411.902-4061v.218h.218zM1426.779-4046.123v.218h.218z"/><path fill="#9a9a9a" d="M1394.245-4027.539l5.232-5.232 5.068 5.123 5.613-5.559 5.45 5.4 5.45-5.45 5.722 5.722v-15.2h-18.039v-18.047H1384v33.243l5.123-5.123z"/><path fill="#9a9a9a" d="M1412.12-4060.782h-.218v14.877h14.877v-.218zM1415.608-4023.942l-5.45-5.45-5.613 5.613-5.068-5.123-5.232 5.232-5.122-5.122-5.123 5.122v22.67h42.779v-22.67l-5.722-5.722z"/></svg>

            </div>
            <p class="a-loader-error__content__message">المحتوى الذي تريدون تصفحه لم يعد في الخدمة أو غير متوفر حاليا.</p>
        </div>
    </div>
</div>
            </body>
</html>
