<!DOCTYPE html>

    

<!--[if lt IE 7]>      <html dir="ltr" lang="en" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" data-locale-twitter="en" data-locale-google="en-US" data-locale-linkedin="en_US" class="no-js lt-ie9 lt-ie8 lt-ie7 "> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang="en" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" data-locale-twitter="en" data-locale-google="en-US" data-locale-linkedin="en_US" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="en" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" data-locale-twitter="en" data-locale-google="en-US" data-locale-linkedin="en_US" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="en" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" data-locale-twitter="en" data-locale-google="en-US" data-locale-linkedin="en_US" class="no-js "> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
        <meta charset="UTF-8">

        <title>Champagne&#x20;tries&#x20;to&#x20;beat&#x20;heat&#x20;amid&#x20;another&#x20;early&#x20;harvest&#x20;-&#x20;France&#x20;24</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
                                        <meta name="title" content="Champagne&#x20;tries&#x20;to&#x20;beat&#x20;heat&#x20;amid&#x20;another&#x20;early&#x20;harvest&#x20;-&#x20;France&#x20;24"><meta name="description" content="Jean-Pierre&#x20;Vazart&#x20;has&#x20;more&#x20;than&#x20;a&#x20;dozen&#x20;weather&#x20;apps&#x20;on&#x20;his&#x20;phone.&#x20;But&#x20;the&#x20;winemaker,&#x20;who&#x20;grows&#x20;Chardonnay&#x20;grapes&#x20;in&#x20;France&#x27;s&#x20;Champagne&#x20;region,&#x20;is&#x20;still&#x20;stressed&#x20;out."><meta name="news_keywords" content="wine,&#x20;winegrower,&#x20;agriculture,&#x20;France,&#x20;climate&#x20;change,&#x20;champagne"><link rel="search" type="application/opensearchdescription+xml" href="/opensearch_en.xml?version=2018072521500" title="France 24"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="France 24"><meta name="application-name" content="France 24"><link rel="shortcut icon" href="/favicon.ico?version=2018072521500" type="image/x-icon"><link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=2018072521500" sizes="57x57"><link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=2018072521500" sizes="60x60"><link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=2018072521500" sizes="72x72"><link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=2018072521500" sizes="76x76"><link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=2018072521500" sizes="114x114"><link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=2018072521500" sizes="120x120"><link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=2018072521500" sizes="144x144"><link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=2018072521500" sizes="152x152"><link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=2018072521500" sizes="180x180"><link rel="icon" type="image/png" href="/favicon-16x16.png?version=2018072521500" sizes="16x16"><link rel="icon" type="image/png" href="/favicon-32x32.png?version=2018072521500" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-48x48.png?version=2018072521500" sizes="48x48"><link rel="icon" type="image/png" href="/favicon-64x64.png?version=2018072521500" sizes="64x64"><link rel="icon" type="image/png" href="/favicon-96x96.png?version=2018072521500" sizes="96x96"><link rel="icon" type="image/png" href="/favicon-160x160.png?version=2018072521500" sizes="160x160"><link rel="icon" type="image/png" href="/favicon-192x192.png?version=2018072521500" sizes="192x192"><meta name="msapplication-TileColor" content="#454349"><meta name="msapplication-TileImage" content="/mstile-144x144.png?version=2018072521500"><link rel="icon" type="image/x-icon" href="/favicon.ico?version=2018072521500"><meta property="og:site_name" content="France 24"><meta property="og:url" content="https://www.france24.com/en/20180901-champagne-france-wine-vineyards-climate-change-heat-amid-early-harvest"><meta property="og:type" content="article"><meta property="og:image" content="https://scd.france24.com/en/files/imagecache/home_1024/article/image/champagne_0.jpg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="576"><meta property="og:image:type" content="image/jpg"><meta property="og:title" content="Champagne&#x20;tries&#x20;to&#x20;beat&#x20;heat&#x20;amid&#x20;another&#x20;early&#x20;harvest&#x20;-&#x20;France&#x20;24"><meta property="og:description" content="Jean-Pierre&#x20;Vazart&#x20;has&#x20;more&#x20;than&#x20;a&#x20;dozen&#x20;weather&#x20;apps&#x20;on&#x20;his&#x20;phone.&#x20;But&#x20;the&#x20;winemaker,&#x20;who&#x20;grows&#x20;Chardonnay&#x20;grapes&#x20;in&#x20;France&#x27;s&#x20;Champagne&#x20;region,&#x20;is&#x20;still&#x20;stressed&#x20;out."><meta property="fb:app_id" content="121241974571942"><meta property="fb:pages" content="176585044433"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://www.france24.com/en/20180901-champagne-france-wine-vineyards-climate-change-heat-amid-early-harvest"><meta name="twitter:creator" content="@France24_en"><meta name="twitter:site" content="@FRANCE24"><meta name="twitter:image" content="https://scd.france24.com/en/files/imagecache/home_1024/article/image/champagne_0.jpg"><meta name="twitter:title" content="Champagne&#x20;tries&#x20;to&#x20;beat&#x20;heat&#x20;amid&#x20;another&#x20;early&#x20;harvest&#x20;-&#x20;France&#x20;24"><meta name="twitter:description" content="Jean-Pierre&#x20;Vazart&#x20;has&#x20;more&#x20;than&#x20;a&#x20;dozen&#x20;weather&#x20;apps&#x20;on&#x20;his&#x20;phone.&#x20;But&#x20;the&#x20;winemaker,&#x20;who&#x20;grows&#x20;Chardonnay&#x20;grapes&#x20;in&#x20;France&#x27;s&#x20;Champagne&#x20;region,&#x20;is&#x20;still&#x20;stressed&#x20;out."><meta name="twitter:domain" content="FRANCE24.com"><meta name="twitter:account_id" content="1994321"><meta name="twitter:app:id:iphone" content="364379394"><meta name="twitter:app:id:ipad" content="364379394"><meta name="twitter:app:id:googleplay" content="com.france24.androidapp"><meta name="apple-itunes-app" content="app-id=364379394"><meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df"><meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r"><meta name="twitter:app:name:iphone" content="FRANCE 24"><meta name="twitter:app:name:ipad" content="FRANCE 24"><meta name="twitter:app:name:googleplay" content="FRANCE 24 for Android"><meta property="og:locale" content="en_US"><link href="https://plus.google.com/102302812252644717886/" rel="publisher"><meta property="article:publisher" content="https://www.facebook.com/FRANCE24.English" /><meta property="article:author" content="https://www.facebook.com/FRANCE24.English" /><meta property="article:published_time" content="2018-09-01T17:04:42+02:00"/><meta property="article:modified_time" content="2018-09-01T17:04:42+02:00"/><meta property="article:section" content="France" /><meta property="article:tag" content="wine" /><meta property="article:tag" content="winegrower" /><meta property="article:tag" content="agriculture" /><meta property="article:tag" content="France" /><meta property="article:tag" content="climate&#x20;change" /><meta property="article:tag" content="champagne" /><meta property="og:see_also" content="https://www.france24.com/en/20180811-blue-wine-france-spain-vacation-red-wine-food-drink-culture" /><meta property="og:see_also" content="https://www.france24.com/en/20180704-japanese-winemakers-wine-shoji-banyuls-pedres-blanques-france" /><meta property="og:see_also" content="https://www.france24.com/en/20180530-france-wine-hailstorms-pummel-champagne-makers-weather-damage" />
                        
    <link rel="alternate" href="android-app://com.france24.androidapp/f24/en/article/WB5943016-F24-EN-20180901" />
    <meta name="twitter:app:url:googleplay" content="f24://en/article/WB5943016-F24-EN-20180901" />



                <link rel="canonical" href="https://www.france24.com/en/20180901-champagne-france-wine-vineyards-climate-change-heat-amid-early-harvest"/>
    
                    <link rel="alternate amphtml" href="https://amp.france24.com/en/20180901-champagne-france-wine-vineyards-climate-change-heat-amid-early-harvest"/>
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.france24.com/en/20180901-champagne-france-wine-vineyards-climate-change-heat-amid-early-harvest"/>
        
                
                            <link rel="stylesheet" type="text/css" href="/css/compiled/main.css?version=2018072521500">
            
                            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=2018072521500" media="print">
                    
        
                        <script type="text/javascript" src="/bundles/aefhermesf24/js/hacks.js?version=2018072521500"></script>
                        <!-- [if lt IE 9] -->
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/modernizr.js?version=2018072521500"></script>
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/respond.min.js?version=2018072521500"></script>
            <!-- [endif] -->

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "france24.com",
    defaultSubdomain: "www",
    mobileSubdomain: "m",
    tabletSubdomain: "t",
    currentSubdomain: "www",
    currentLocale: {
        short: "en",
        long: "en_GB"
    }
};
var isAefHermes = true;

        
            </script>

                        <script type="text/javascript">
                var specialEventId = '';
            </script>

                        
                            <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=2018072521500"></script>
            
            <script type="text/javascript" data-main="/js/main.built.js?version=2018072521500" src="/js/require.js?version=2018072521500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "Detail\u0020page";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "en";
tms_vars["aef_libelle_contenu_page"] = "Champagne\u0020tries\u0020to\u0020beat\u0020heat\u0020amid\u0020another\u0020early\u0020harvest";
tms_vars["aef_id_contenu"] = "WB5943016\u002DF24\u002DEN\u002D20180901";
tms_vars["aef_marque"] = "france24";
tms_vars["aef_rep1"] = "france";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "france";
tms_vars["aef_thema"] = "wine,winegrower,agriculture,france,climate\u0020change,champagne";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "france";
tms_vars["aef_auteur"] = "news\u0020wires";
tms_vars["aef_acces"] = "gratuit";
tms_vars["markup_ftp"] = "france";
tms_vars["nom_page"] = "20180901\u002Dchampagne\u002Dfrance\u002Dwine\u002Dvineyards\u002Dclimate\u002Dchange\u002Dheat\u002Damid\u002Dearly\u002Dharvest";
tms_vars["aef_dpubli"] = "2018\u002D09\u002D01";
tms_vars["aef_hpubli"] = "17\u003A04";
tms_vars["env_work"] = 'prod';
tms_vars["aef_version_environnement"] = 'v3.2.14';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                                                
                    
            
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"https:\/\/www.france24.com\/en\/20180901-champagne-france-wine-vineyards-climate-change-heat-amid-early-harvest","thumbnailUrl":"https:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/champagne_0.jpg","headline":"Champagne tries to beat heat amid another early harvest","alternativeHeadline":"Champagne tries to beat heat amid another early harvest","description":"Jean-Pierre Vazart has more than a dozen weather apps on his phone. But the winemaker, who grows Chardonnay grapes in France's Champagne region, is still stressed out.","image":{"@type":"ImageObject","url":"https:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/champagne_0.jpg","width":"1024","height":"576"},"keywords":["wine","winegrower","agriculture","France","climate change","champagne"],"datePublished":"2018-09-01T17:04:42Z","dateCreated":"2018-09-01T17:04:42Z","dateModified":"2018-09-01T17:04:42Z","articleSection":"France","creator":"NEWS WIRES","author":[{"@type":"Person","name":"NEWS WIRES","url":"https:\/\/www.france24.com"}],"publisher":{"@type":"Organization","name":"France 24","url":"https:\/\/plus.google.com\/102302812252644717886\/","logo":{"@type":"ImageObject","url":"https:\/\/static.france24.com\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

        </head>

    <body class="desktop fluid-transition">
            <div class="side-bar">
                            <header class="identity">
                                            <div class="logo">
                            <a href="/en/">
                                France 24 - International news 24/7                            </a>
                        </div>
                                        <p>International News 24/7</p>
                </header>
                        <nav class="main-nav">
                                    
                        <ul>
                                                                                                                                        
                                                                    
                                                

                <li class="nav-filters">
                                                                                                                                                                                                                            <a href="/en/" class="modeless" title="International&#x20;breaking&#x20;news&#x20;and&#x20;headlines" >
                            Top stories
                        </a>
                                                                            <dl class="mn-filters">
                                <dt>Filter the page :</dt>
                                <dd><a class="modeless filter" title="International&#x20;breaking&#x20;news&#x20;and&#x20;headlines" href="/en/wires/">News Wires</a></dd>
                                <dd><a class="modeless filter" title="The&#x20;last&#x20;24&#x20;hours" href="/en/home/24h/1/">24h</a></dd>
                                <dd><a class="modeless filter" title="videos" href="/en/video/">Videos</a></dd>
                            </dl>
                                                            </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/video" class="modeless" title="Video&#x20;news&#x20;and&#x20;international&#x20;news" >
                            Videos
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/tv-shows/" class="modeless" title="TV&#x20;shows,&#x20;VOD,&#x20;exclusive&#x20;interviews&#x20;and&#x20;reports" >
                            Shows
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/france/" class="modeless" title="Latest&#x20;news&#x20;reports&#x20;on&#x20;FRANCE,&#x20;French&#x20;politics&#x20;and&#x20;culture&#x20;-&#x20;France&#x20;24" >
                            France
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/africa/" class="modeless" title="Breaking&#x20;news&#x20;from&#x20;AFRICA,&#x20;Maghreb&#x20;and&#x20;Sub-Saharan&#x20;Africa&#x20;-&#x20;France&#x20;24" >
                            Africa
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/middle-east/" class="modeless" title="Latest&#x20;news&#x20;from&#x20;the&#x20;Middle&#x20;East,&#x20;daily&#x20;international&#x20;news&#x20;reports" >
                            Middle east
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/europe/" class="modeless" title="News&#x20;from&#x20;Europe&#x20;-&#x20;Latest&#x20;world&#x20;headlines&#x20;and&#x20;daily&#x20;news&#x20;-&#x20;France&#x20;24" >
                            Europe
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/americas/" class="modeless" title="International&#x20;news&#x20;from&#x20;the&#x20;Americas&#x20;-&#x20;France&#x20;24" >
                            Americas
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/asia-pacific/" class="modeless" title="News&#x20;from&#x20;Asia&#x20;Pacific&#x20;-&#x20;Latest&#x20;headlines&#x20;and&#x20;news&#x20;reports&#x20;-&#x20;France&#x20;24" >
                            Asia / pacific
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/sport/" class="modeless" title="SPORTS&#x20;news,&#x20;stories&#x20;and&#x20;scores&#x20;-&#x20;Football,&#x20;tennis,&#x20;F1&#x2026;" >
                            Sports
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/business-tech/" class="modeless" title="Business&#x20;news,&#x20;technology,&#x20;media&#x20;and&#x20;finance&#x20;reports&#x20;-&#x20;France&#x20;24" >
                            Business / tech
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/culture/" class="modeless" title="News&#x20;and&#x20;stories&#x20;on&#x20;CULTURE,&#x20;movies,&#x20;music,&#x20;literature&#x20;-&#x20;France&#x20;24" >
                            Culture
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/on-the-ground/" class="modeless light" title="Watch&#x20;the&#x20;latest&#x20;&quot;Documentaries&quot;&#x20;reports" >
                            Documentaries
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/webdocumentaries/" class="modeless light" title="Webdocumentaries&#x20;and&#x20;Infographics&#x20;-&#x20;France&#x20;24" >
                            Infographics
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://www.infomigrants.net/en/" class="item-im" title="InfoMigrants"  target="_blank">
                            Infomigrants
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://observers.france24.com/en/" class="item-lo" title="The&#x20;Observers"  target="_blank">
                            The observers
                        </a>
                                                                                    </li>
                        </ul>


                            </nav>
        </div>
        <div class="page mini-player-context">
            <div id="loading">

                <div id="squaresWaveG">
                    <div id="squaresWaveG_1" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_2" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_3" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_4" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_5" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_6" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_7" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_8" class="squaresWaveG">
                    </div>
                </div>

            </div>
                            <div class="on-air-board-outer">
    <div class="on-air-board">
        <div class="first-row">
                                                                                                        <script type="application/json"
        data-player-playlist="main-player"
        data-player-bind="main-player"
        >
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"application\/vnd.apple.mpegurl","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"https:\/\/static.france24.com\/live\/F24_EN_LO_HLS\/live_web.m3u8"}]},"title":"","is_live":true,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"\/\/ad2play.ftv-publicite.fr\/preroll.vast?v=2&sitepage=www.france24.en\/direct","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"direct_france24","ns_st_ep":"direct_france24","ns_st_pr":"live","ns_st_ty":"video","ns_st_st":"france24_anglais","ns_st_pl":"france24_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                <div id="dynamic-player-element" class="async-load" data-content="/en/_fragment/player/tofollow/">
                    


<a href="#" class="player-live"
   data-stream="main-player"
   data-players-toggle="">
</a>

<a href="#" class="player-toggler"
   data-youtube-id="">
    <span>&nbsp;</span>
</a>

<div></div>

    <div class="block">
        <h3>Don't miss</h3>
        <div class="oab-rendez"></div>
    </div>

<div class="block">
    <h3>Replay</h3>
    <ul class="oab-replay">
            </ul>
</div>

                </div>
                <br style="clear: both; line-height: 0;">

                    </div>

        <div class="second-row">
            <div class="oab-first-col">
                                                <div class="video-player">
                                        <div data-player-id="main-player" class="main-player" data-player-duplication-id="main-player-yt"></div>
                    <div data-ytplayer-id="main-player-yt" class="main-player" data-player-duplication-id="main-player"></div>
                    <p class="copy">
                    <div data-fragment-src="/en/_fragment/player/nowplaying/"></div>
                    </p>
                </div>
                <div class="video-board">
                    <div class="v-header"><h2>LATEST SHOWS</h2></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5942859-F24-EN-20180831">
                                    <div class="media video">
                                        <img src="https://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/merkel_buhari.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">EYE ON AFRICA  </p>
                                        <h2 class="title">Merkel wraps up 3-day West Africa tour in Nigeria</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:jhDTrtzfJ_g"
                                       data-players-video-title="EYE ON AFRICA ">
                                        <a rel="nofollow" href="/en/20180831-eye-africa-merkel-visit-africa-bobi-wine-airport-nairobi-corruption-cashew-nut-ivory-coast">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5942845-F24-EN-20180831">
                                    <div class="media video">
                                        <img src="https://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/2018-08-31_2046_media_watch.jpeg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">MEDIAWATCH </p>
                                        <h2 class="title">Aretha: Remembered with Respect</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:ok02WC0QKu8"
                                       data-players-video-title="MEDIAWATCH">
                                        <a rel="nofollow" href="/en/20183108-media-watch-world-pays-respect-aretha-franklin">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5942738-F24-EN-20180831">
                                    <div class="media video">
                                        <img src="https://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/tf1_0829_ecoles_c1_edu15020_cours_de_latin_en_classe_de_4eme_20180829150823.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">FRANCE IN FOCUS </p>
                                        <h2 class="title">Back to school: What's on the French curriculum this year?</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:qJOarikIT-4"
                                       data-players-video-title="FRANCE IN FOCUS">
                                        <a rel="nofollow" href="/en/20180831-france-focus-french-school-rentree-reforms-new-baccalaureate-students-pupils-textbooks">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5942722-F24-EN-20180831">
                                    <div class="media video">
                                        <img src="https://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/grand_invite_catder.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">TALKING EUROPE </p>
                                        <h2 class="title">Finnish president talks Trump, Russia and NATO with FRANCE 24</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:CBk_TSE10v0"
                                       data-players-video-title="TALKING EUROPE">
                                        <a rel="nofollow" href="/en/20180831-talking-europe-sauli-niinisto-president-finland-macron-russia-war-games-putin-trump">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5942731-F24-EN-20180831">
                                    <div class="media video">
                                        <img src="https://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/51_returns_sexual_harassment.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">#THE 51% </p>
                                        <h2 class="title">#MeToo in the workplace: Taking a stand on sexual harassment</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:QwshU8rEIiA"
                                       data-players-video-title="#THE 51%">
                                        <a rel="nofollow" href="/en/20180831-51percent-metoo-sexual-harassment-workplace-companies-governments-action">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5942714-F24-EN-20180831">
                                    <div class="media video">
                                        <img src="https://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/pascal_maitre_0.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">ENCORE! </p>
                                        <h2 class="title">A thoroughly human perspective: Pascal Maitre's photos on show in Paris</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:lPH4hNJm4t8"
                                       data-players-video-title="ENCORE!">
                                        <a rel="nofollow" href="/en/20180831-encore-culture-photography-pascal-maitre-photojournalist-chaumont-sur-loire-chateau-blois">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5942595-F24-EN-20180831">
                                    <div class="media video">
                                        <img src="https://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/fr_nw_pkg_focus_0831_allemagne_emploi_des_demandeurs_d_asile.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">FOCUS </p>
                                        <h2 class="title">German companies urge authorities to grant asylum to migrant workers</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:Qb7TocoKD5I"
                                       data-players-video-title="FOCUS">
                                        <a rel="nofollow" href="/en/20180831-focus-germany-merkel-immigration-stricter-policy-asylum-migrant-workers-companies-labour">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5942082-F24-EN-20180829">
                                    <div class="media video">
                                        <img src="https://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/bateaux.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">DOWN TO EARTH </p>
                                        <h2 class="title">Cargo pollution: Setting sail for greener seas </h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:mF8vwMFmWPI"
                                       data-players-video-title="DOWN TO EARTH">
                                        <a rel="nofollow" href="/en/20180831-down-earth-shipping-industry-cargo-ships-pollution-clean-fuel-natural-gas-scrubbers">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <script type="application/json"
        data-player-playlist="edition-WB5942442-F24-EN-20180830"
        data-player-bind="main-player"
        data-player-playlist-default>
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"video\/mp4","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/medias.france24.com\/en\/ptw\/2018\/08\/30\/MG067304-A-01-20180829.mp4"}]},"title":"","is_live":0,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB5942442-F24-EN-20180830","ns_st_ep":"Forced disappearances in Mexico's drug war","ns_st_pr":"en","ns_st_ty":"video","ns_st_st":"france24_anglais","ns_st_pl":"france24_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"od","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                                                                                                                                                                                        <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5942442-F24-EN-20180830">
                                    <div class="media video">
                                        <img src="https://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/reporters-mexique-pic.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">REPORTERS </p>
                                        <h2 class="title">Forced disappearances in Mexico's drug war</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player.loadByJson:edition-WB5942442-F24-EN-20180830"
                                       data-players-video-title="REPORTERS">
                                        <a rel="nofollow" href="/en/20180831-video-reporters-mexico-drug-war-crime-forced-disappearances-police">Read more</a>
                                    </p>
                                </div>
                                                                                                        
                    <div class="v-expand-items">
                        <a href="/en/tv-shows/"
                           class="default-button-1 modeless"
                           title="Latest shows">
                            All shows
                        </a>
                    </div>
                </div>
            </div>

            <div class="oab-second-col">
                <div class="program-schedule">
                    <div class="hd">
                        <div class="type-1">
                            <a href="#" class="tabs" data-target="player-comments">
                                <span class="comment-count">
                                                                        
            <span class="fb-comments-count" data-href="/en/?query=player-live"></span>
    
                                </span>
                                COMMENT(S)
                            </a>
                            <a href="#" class="tabs active" data-target="player-programs">TV guide</a>
                        </div>
                        <div class="type-2">
                            <a href="#" class="comm tabs" data-target="player-comments">
                                <span class="comment-count">
                                    
            <span class="fb-comments-count" data-href="/en/?query=player-live"></span>
    
                                </span>
                                &nbsp;comments
                            </a>
                            <a href="#" class="pro tabs active" data-target="player-programs">
                                <span></span>TV Guide
                            </a>
                        </div>
                    </div>
                    <div id="player-comments" class="bd tabs" style="display: none">                                                
            <div class="facebook-comment">
                                    <div class="fb-comments" data-href="/en/?query=player-live" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
                    </div>
    
                    </div>
                    <div id="player-programs" class="bd tabs">
                        <div data-fragment-src="/en/_fragment/player/programgrid/"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

                                    <div class="slider-wrap">
                <div class="content-slider">
                    <div class="content-slide">
                        <div class="main-board">
                                                                                        
    <div class="adv-megaban tms-block"
         data-pos="1"
         data-type="megaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>


                                                        <div id="modeless-target" data-fb-no-comments="Leave a comment">
                                        <div class="col-1  highfooter">

    <article class="article-long" data-bo-type="article" data-bo-nid="WB5943016-F24-EN-20180901">
        <header class="hd">
                        
                                        <ul class="tag">
                                    <li><a href="/en/tag/wine/" title="wine" class="modeless">wine</a></li>
                            <li><a href="/en/tag/winegrower/" title="winegrower" class="modeless">winegrower</a></li>
                            <li><a href="/en/tag/agriculture/" title="agriculture" class="modeless">agriculture</a></li>
                        </ul>

            
                        <p class="category">
                <strong>
                                        
                                <a href="/en/section/france/" title="France" class="modeless">France</a>
                        
                </strong>
            </p>
            <h1 class="title">Champagne tries to beat heat amid another early harvest</h1>

            <div class="article-action">
                
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/3W5X.F" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/3W5X.T" data-counturl="https://www.france24.com/en/20180901-champagne-france-wine-vineyards-climate-change-heat-amid-early-harvest" data-text="Champagne&#x20;tries&#x20;to&#x20;beat&#x20;heat&#x20;amid&#x20;another&#x20;early&#x20;harvest" data-via="FRANCE24" data-lang="en" data-related="France24_en" data-callback="trackingSocial.tt_tracker">Tweet</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.france24.com/en/20180901-champagne-france-wine-vineyards-climate-change-heat-amid-early-harvest" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
                        <li class="social-cell re">
                <iframe src="//www.redditstatic.com/button/button1.html?url=http://f24.my/3W5X.R&title=Champagne&#x20;tries&#x20;to&#x20;beat&#x20;heat&#x20;amid&#x20;another&#x20;early&#x20;harvest&newwindow=1&sr=worldnews" height="20" width="120" scrolling='no' frameborder='0' data-callback="trackingSocial.re_tracker"></iframe>
            </li>
            
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/3W5X.L" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
                <li>
            <a href="#" class="comment">
                
            <span class="fb-comments-count" data-href="https://www.france24.com/en/20180901-champagne-france-wine-vineyards-climate-change-heat-amid-early-harvest"></span>
    
            </a>
        </li>
    
                
                    <li>
            <a href="#" class="print">print</a>
        </li>
    </ul>

<div class="clear-both"></div>


            </div>

                                                                                    <figure class="img">
                                    <img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/champagne_0.jpg" alt="" />
                                <figcaption>© Francois Nacimbeni, AFP | Green-skinned Chardonnay grapes are pictured in the vineyard of the Champagne house Pommery-Vranken during the grape harvest on August 30, 2017 in Reims.   </figcaption>
            </figure>
                                    <p class="author">
            Text by <a title="NEWS WIRES"
                                           class="modeless"
                                           href="/en/author/news-wires/">
                                                NEWS WIRES
                                        </a>
                                                                                            
        </p>
    
            <p class="modification">Latest update : 2018-09-01</p>
        </header>
        <div class="bd">
            <h2>Jean-Pierre Vazart has more than a dozen weather apps on his phone. But the winemaker, who grows Chardonnay grapes in France's Champagne region, is still stressed out.</h2>
            <p>Temperatures have risen 1.2 degrees Celsius (2.16 F) in 30 years, and pickers are scrambling to bring in yet another early harvest. The specter of <a target="_blank" href="https://www.france24.com/en/tag/climate-change/">climate change</a> is haunting the vineyards of <a target="_blank" href="https://www.france24.com/en/tag/france/">France</a>, and its creeping effects, including chaotic weather, are becoming the new normal.</p><p>For now, <a target="_blank" href="https://www.france24.com/en/tag/winegrower/">winemakers</a> say they are benefiting from the warmer temperatures, with ripe grapes begging to be picked. But Vazart, 50, is worried a sudden hailstorm could devastate his succulent white grapes before the end of his 12-day harvest period, which began Monday. Rainstorms and hail compromised last year's less abundant Champagne harvest.</p><p>"The stress is with you ... until the last day," said Vazart from Chouilly, near Epernay, the epicenter of the Champagne region, which counts some 15,000 winegrowers.</p><p>It's the fifth time in 15 years that the harvest   traditionally a September ritual that can run into October   has started so early, according to Comite Champagne, which groups all industry players.</p><p>To counter the effects of global warming, scientists are planting the seeds of a small revolution in Champagne country: inseminating flowering grapes with pollen from lab plants to try to develop more weather-resistant varieties. If successful, the process would add to the seven authorized Champagne grape varieties   with Pinot Noir, Chardonnay and Meunier mainly used   to create the crisp, bubbly Champagne with its perfect mellow notes.</p><p>Creating new grape varieties might once have been unthinkable in a land where each step of the Champagne-making process is rigidly codified. But grapes of the future   with new names but the taste of Champagne's "terroir"   are already being tested in three experimental vineyards. The projects, which began in 2014, may produce one or two new grape varieties, according to Arnaud Descotes, technical and environmental director of Comite Champagne.</p><p>He stressed that results won't be known for at least a decade, and the grapes would be rejected if blind taste tests fail to ensure the bubbly is not corrupted.</p><p>The Champagne region calls itself a pioneer of sustainable development, saying it's the first in the winegrowing world to measure its carbon footprint, which it said it reduced by 7 percent from 2003 to 2013. Officials are looking to lower greenhouse gases by 25 percent in 2025. Reducing the weight of the famously heavy Champagne bottles by 65 grams was among crucial measures.</p><p>The region isn't unique in its experimental drive. Elsewhere in France, researchers are also seeking ways to create heat-friendly grapes and protect the country's wine industry, both a multibillion dollar export market and part of the national identity.</p><p>In a taste-and-tell bid to show the effects of climate warming on the famed wines of Bordeaux, in southwest France, a noted oenologue, biologist and winegrower created "2050," his wine of the future. Pascal Chatonnet assembled standard varieties used in Bordeaux wines but from the French Mediterranean region of Languedoc-Roussillon and the North African nation of Tunisia.</p><p>Tasted by the publication Science et Avenir, it was deemed drinkable but different, with tastes of red fruit but "very ripe, a bit cooked, with a final short, chocolatey note." Not Bordeaux.</p><p>For Vazart, optimism is essential.</p><p>"If we believed only the bad news, we'd change jobs now," he said.</p><p><em>(AP)</em></p>
            <p class="modification">Date created : 2018-09-01</p>
        </div>
        <div class="article-action">
            
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/3W5X.F" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/3W5X.T" data-counturl="https://www.france24.com/en/20180901-champagne-france-wine-vineyards-climate-change-heat-amid-early-harvest" data-text="Champagne&#x20;tries&#x20;to&#x20;beat&#x20;heat&#x20;amid&#x20;another&#x20;early&#x20;harvest" data-via="FRANCE24" data-lang="en" data-related="France24_en" data-callback="trackingSocial.tt_tracker">Tweet</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.france24.com/en/20180901-champagne-france-wine-vineyards-climate-change-heat-amid-early-harvest" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
                        <li class="social-cell re">
                <iframe src="//www.redditstatic.com/button/button1.html?url=http://f24.my/3W5X.R&title=Champagne&#x20;tries&#x20;to&#x20;beat&#x20;heat&#x20;amid&#x20;another&#x20;early&#x20;harvest&newwindow=1&sr=worldnews" height="20" width="120" scrolling='no' frameborder='0' data-callback="trackingSocial.re_tracker"></iframe>
            </li>
            
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/3W5X.L" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
                <li>
            <a href="#" class="comment">
                
            <span class="fb-comments-count" data-href="https://www.france24.com/en/20180901-champagne-france-wine-vineyards-climate-change-heat-amid-early-harvest"></span>
    
            </a>
        </li>
    
                
                    <li>
            <a href="#" class="print">print</a>
        </li>
    </ul>

<div class="clear-both"></div>


        </div>
    </article>

                    <div class="related-article">
            <ul class="bd">
                                                        <li data-bo-type="article" data-bo-nid="WB5937612-F24-EN-20180811">
                        <p class="media"><img alt="" src="https://scd.france24.com/en/files/imagecache/france24_ct_api_small2_169/article/image/blue_wine_capture_ecran_-_m.jpg" /></p>
                        <div class="copy">
                            <h4>CULTURE</h4>
                            <p>Sacre bleu! Blue wine makes a splash in southern France</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/en/20180811-blue-wine-france-spain-vacation-red-wine-food-drink-culture">Read more</a>
                        </p>
                    </li>
                                                        <li data-bo-type="article" data-bo-nid="WB5927105-F24-EN-20180704">
                        <p class="media"><img alt="" src="https://scd.france24.com/en/files/imagecache/france24_ct_api_small2_169/article/image/wine-japanese-couple-main.jpg" /></p>
                        <div class="copy">
                            <h4>FRANCE</h4>
                            <p>Outcry as Japanese makers of ‘exceptional’ wine told to quit France</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/en/20180704-japanese-winemakers-wine-shoji-banyuls-pedres-blanques-france">Read more</a>
                        </p>
                    </li>
                                                        <li data-bo-type="article" data-bo-nid="WB5916250-F24-EN-20180530">
                        <p class="media"><img alt="" src="https://scd.france24.com/en/files/imagecache/france24_ct_api_small2_169/article/image/30052018_champagne_grapes.jpg" /></p>
                        <div class="copy">
                            <h4>FRANCE</h4>
                            <p>Hailstorms in France pummel champagne makers</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/en/20180530-france-wine-hailstorms-pummel-champagne-makers-weather-damage">Read more</a>
                        </p>
                    </li>
                            </ul>
        </div>
        
                        
<section class="al-comments">
    <header>
        <p class="title">
            <span class='comment-count'>
                
            <span class="fb-comments-count" data-href="https://www.france24.com/en/20180901-champagne-france-wine-vineyards-climate-change-heat-amid-early-harvest"></span>
    
            </span>
            COMMENT(S)
        </p>
    </header>
    <div class="add-comment">
        
            <div class="facebook-comment">
                                    <div class="fb-comments" data-href="https://www.france24.com/en/20180901-champagne-france-wine-vineyards-climate-change-heat-amid-early-harvest" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
                    </div>
    
    </div>
</section>
            
                                    
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="content"
         data-expand="true"
         data-loaded="false">
    </div>



</div>


    <aside class="col-2">
                                                                                
            




        <div class="featured-contents">
        <ul class="slides">
                                                <li><a href="https://www.france24.com/en/20180831-51percent-metoo-sexual-harassment-workplace-companies-governments-action" target="_blank"><img src="https://scd.france24.com/en/files/element_multimedia/image/actuelles-autopromo-metoo.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="https://www.france24.com/en/20180831-video-reporters-mexico-drug-war-crime-forced-disappearances-police" target="_blank"><img src="https://scd.france24.com/en/files/element_multimedia/image/mexique-reporters-en.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="https://www.france24.com/en/20180824-video-revisited-iceland-economic-crisis-europe-gender-equality" target="_blank"><img src="https://scd.france24.com/en/files/element_multimedia/image/billet-retour-islande-en.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://observers.france24.com/en/20180816-santorini-greece-cruelty-tourism-donkeys" target="_blank"><img src="https://scd.france24.com/en/files/element_multimedia/image/vignette-donkey.jpg" alt="" /></a></li>
                                                                <li style="display: none"><a href="https://graphics.france24.com/nicaragua-betrayed-revolution/" target="_blank"><img src="https://scd.france24.com/en/files/element_multimedia/image/autopromo-nicaragua-07-2018-en.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://webdoc.france24.com/foreign-legion-barkhane-mission-legionnaires/" target="_blank"><img src="https://scd.france24.com/en/files/element_multimedia/image/auto-promo-legion-etrangere-en.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="https://www.facebook.com/InfoMigrants/?ref=ts&fref=ts" target="_blank"><img src="https://scd.france24.com/en/files/element_multimedia/image/autopromo_infomigrants_f24-en.png" alt="" /></a></li>
                                    </ul>
    </div>

    <div class="wide-angle">
        <div class="hd">
            <h5 class="default-header-1">
                <a href="#">Top stories</a>
            </h5>
        </div>
        <div class="bd">
            <ul class="wa-list slides">
                                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5943003-F24-EN-20180901">
                        <p class="media">
                            <img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/mccain-m.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Obama, Bush pay tribute to McCain at cathedral service </h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Obama, Bush pay tribute to McCain at cathedral service " href="/en/20180901-live-john-mccain-memorial-service-obama-bush-cathedral">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5943019-F24-EN-20180901">
                        <p class="media">
                            <img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/yemen_261.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Deadly Yemen air strike on bus was 'unjustified'</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Deadly Yemen air strike on bus was &#039;unjustified&#039;" href="/en/20180901-yemen-air-strike-jirzan-bus-unjustified-coalition-body-jiat-houthis-saudi-arabia-civil-war">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5943005-F24-EN-20180901">
                        <p class="media">
                            <img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/unrwa_2.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Palestinians condemn US aid cut for UN refugee agency</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Palestinians condemn US aid cut for UN refugee agency" href="/en/20180901-palestinians-condemn-usa-aid-cut-un-refugee-agency-unrwa-trump">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5943035-F24-EN-20180901">
                        <p class="media">
                            <img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/01092018_nigeria_boko_haram.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Dozens of Nigerian soldiers killed in Boko Haram raid</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Dozens of Nigerian soldiers killed in Boko Haram raid" href="/en/20180901-dozens-nigerian-soldiers-killed-boko-haram-raid">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5942970-F24-EN-20180901">
                        <p class="media">
                            <img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/mauritanie-affiches-elections.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Mauritania votes in key test for democracy</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Mauritania votes in key test for democracy" href="/en/20180901-mauritania-elections-test-democracy-sahel-aziz">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5943016-F24-EN-20180901">
                        <p class="media">
                            <img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/champagne_0.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Champagne tries to beat heat amid another early harvest</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Champagne tries to beat heat amid another early harvest" href="/en/20180901-champagne-france-wine-vineyards-climate-change-heat-amid-early-harvest">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5942934-F24-EN-20180901">
                        <p class="media">
                            <img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/01092018_lula.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Lula banned from Brazil presidential race</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Lula banned from Brazil presidential race" href="/en/20180901-brazil-top-electoral-court-bans-lula-presidential-race">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5942939-F24-EN-20180901">
                        <p class="media">
                            <img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/01092018_trump.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Trump gives Canada 90 days to accept new NAFTA terms</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Trump gives Canada 90 days to accept new NAFTA terms" href="/en/20180901-usa-trump-gives-canada-90-days-accept-new-nafta-terms">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="edition" data-bo-nid="WB5942722-F24-EN-20180831">
                        <p class="media">
                            <img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/edition/grand_invite_catder.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Finnish president talks Trump, Russia and NATO with FRANCE 24</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Finnish president talks Trump, Russia and NATO with FRANCE 24" href="/en/20180831-talking-europe-sauli-niinisto-president-finland-macron-russia-war-games-putin-trump">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5942794-F24-EN-20180831">
                        <p class="media">
                            <img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/alexander_zakharchenko.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Pro-Russian rebel leader killed in blast in Donetsk</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Pro-Russian rebel leader killed in blast in Donetsk" href="/en/20180831-pro-russian-rebel-leader-zakharchenko-killed-blast-eastern-ukraine">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="edition" data-bo-nid="WB5942442-F24-EN-20180830">
                        <p class="media">
                            <img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/edition/reporters-mexique-pic.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Forced disappearances in Mexico's drug war</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Forced disappearances in Mexico&#039;s drug war" href="/en/20180831-video-reporters-mexico-drug-war-crime-forced-disappearances-police">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5942713-F24-EN-20180831">
                        <p class="media">
                            <img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/daylight_savings_-_m.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">EU proposes abolishing seasonal clock change</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="EU proposes abolishing seasonal clock change" href="/en/20180831-europe-eu-proposes-abolish-seasonal-clock-change-daylight-savings-time">Read more</a></p>
                    </li>
                            </ul>
        </div>
    </div>

                                                    
    <div class="ib-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>




    <div class="information-board">
                    

        

<p class="hd">Live news <a target="_blank" href="/en/timeline/rss" class="icon-rss"></a></p>
<div class="bd">
    <p class="ib-more-info"><a href="/en/timeline/global/">All the news</a></p>
                                                        
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="WB5943036-F24-EN-20180901">
                    <div class="when">
                        <time datetime="2018-09-01T18:20:08+02:00">18:20</time>
                        <a title="Son beams at precious gold, Indonesia eye Olympics" href="/en/20180901-son-beams-precious-gold-indonesia-eye-olympics" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>Son beams at precious gold, Indonesia eye Olympics</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/en/20180901-son-beams-precious-gold-indonesia-eye-olympics">Read more</a></p>
                </div>
                                                                            
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="WB5943037-F24-EN-20180901">
                    <div class="when">
                        <time datetime="2018-09-01T18:18:06+02:00">18:18</time>
                        <a title="Pedro, Hazard on target as Chelsea cruise" href="/en/20180901-pedro-hazard-target-chelsea-cruise" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>Pedro, Hazard on target as Chelsea cruise</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/en/20180901-pedro-hazard-target-chelsea-cruise">Read more</a></p>
                </div>
                                                                            
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="WB5943039-F24-EN-20180901">
                    <div class="when">
                        <time datetime="2018-09-01T18:12:10+02:00">18:12</time>
                        <a title="Klopp urges Alisson to learn from mistakes" href="/en/20180901-klopp-urges-alisson-learn-mistakes" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>Klopp urges Alisson to learn from mistakes</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/en/20180901-klopp-urges-alisson-learn-mistakes">Read more</a></p>
                </div>
                                                                            
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="WB5943038-F24-EN-20180901">
                    <div class="when">
                        <time datetime="2018-09-01T18:11:22+02:00">18:11</time>
                        <a title="Liverpool, Chelsea maintain perfect Premier League starts" href="/en/20180901-liverpool-chelsea-maintain-perfect-premier-league-starts" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>Liverpool, Chelsea maintain perfect Premier League starts</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/en/20180901-liverpool-chelsea-maintain-perfect-premier-league-starts">Read more</a></p>
                </div>
                                <p class="ib-more-info"><a href="/en/timeline/global/">All the news</a></p>

</div>

    </div>





                    <div class="observers_en">
        <div class="hd">
            <h5 class="default-header-1">The Observers</h5>
        </div>
                <div class="bd" data-bo-type="em" data-bo-nid="WB5459974-F24-EN-20131029">
    <div class="o-item">
        <p class="media">
            <img src="https://scd.france24.com/en/files/element_multimedia/image/debunked.jpg" alt="" />
        </p>
                <p class="default-read-more">
            <a rel="nofollow" title="" href="http://observers.france24.com/en/tag/debunked" target="_blank">Read more</a>
        </p>
    </div>
</div>

    </div>


    <div class="wide-angle">
        <div class="hd">
            <p class="default-header-1">Featured</p>
        </div>
        <div class="bd">
            <ul class="wa-list slides">
                                                <li data-bo-type="article" data-bo-nid="WB5942364-F24-EN-20180830">
                                        <p class="media"><img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/putin-zapad2017-m.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Feeling under threat, Russia prepares to flex...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20180830-russian-military-exercises-vostok-2018-biggest-cold-war-threats-nato" >
                            Read more
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5942289-F24-EN-20180830">
                                        <p class="media"><img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/sanctions-tehran-m.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">To avoid US sanctions, Iranians hide ties to...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20180830-iranian-dual-nationals-hide-iran-us-sanctions-ali-sadr-hasheminejad-malta-galizia" >
                            Read more
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5942766-F24-EN-20180831">
                                        <p class="media"><img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/costa-gavras-310818.jpeg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Media tricked into announcing ‘death’ of Cost...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20180831-fake-news-career-trickster-hoax-fools-media-debenedetti-death-filmmaker-costa-gavras-zorba-" >
                            Read more
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5941272-F24-EN-20180827">
                                        <p class="media"><img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/27082018_uritrottoir_-_m.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Paris public urinal vandalised with feminist...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20180827-france-paris-public-urinal-toilet-vandalised-feminist-sexism-femen" >
                            Read more
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5940418-F24-EN-20180823">
                                        <p class="media"><img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/measles.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Low vaccination rates at root of European mea...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20180823-france-europe-low-vaccination-rates-root-european-measles-epidemic" >
                            Read more
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5940729-F24-EN-20180824">
                                        <p class="media"><img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/pecker.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Media executive David Pecker: Another Trump a...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20180824-media-executive-david-pecker-enquirer-trump-hush-money-mueller" >
                            Read more
                        </a></p>
                </li>
                                <li data-bo-type="edition" data-bo-nid="WB5940765-F24-EN-20180824">
                                        <p class="media"><img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/edition/entk_the_world_this_week_1_0824_2018_ep_44_frame_4743.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Mounting turmoil: What next for Trump after m...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20180824-twtw-trump-cohen-manafort-pope-salvini-italy-migrants-eu-row" >
                            Read more
                        </a></p>
                </li>
                                <li data-bo-type="edition" data-bo-nid="WB5940652-F24-EN-20180824">
                                        <p class="media"><img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/edition/br-islande-pic.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Is Iceland's economic miracle a social model...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20180824-video-revisited-iceland-economic-crisis-europe-gender-equality" >
                            Read more
                        </a></p>
                </li>
                            </ul>

        </div>
    </div>





                                        
    <div class="ib-adv tms-block"
         data-pos="2"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>



        <div class="intro-program">
        <div class="ip-item">
                        <div class="bd">
                                                            
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


            </div>
        </div>

    </div>




                                                                                                                                                                                                                                                                                                                                                                                                                            </aside>

                                                                                                                
                                                            </div>
                                                                                                            </div>
                    </div>
                </div>
            </div>
            <footer>
                                    







<div class="inner">
    <img class="f-logo" src="/bundles/aefhermesf24/img/france-24-logo.png?version=2018072521500" alt="" />

                        <div class="f-link-list fl-l-l-1 fl-l-l-l-1">
                <p>News</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/" title="International breaking news and headlines">Top stories</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/france/" title="Latest news reports on FRANCE, French politics and culture">France</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/africa/" title="Breaking news from AFRICA, Maghreb and Sub-Saharan Africa">Africa</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/middle-east/" title="Latest news from the Middle East, daily international news reports">Middle East</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/americas/" title="International news from the Americas - France 24">Americas</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/europe/" title="News from Europe - Latest world headlines and daily news - France 24">Europe</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/asia-pacific/" title="News from Asia Pacific - Latest headlines and news reports - France 24">Asia/Pacific</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/business-tech/" title="Business news, technology, media and finance reports">Business/Tech</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/sport/" title="SPORTS news, stories and scores - Football, tennis, F1…">Sports</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/culture/" title="News and stories on CULTURE, movies, music, literature">Culture</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/oped/" title="Editorials from the newsroom">Oped</a></li>
                                                            </ul>
            </div>
            
                        <div class="f-link-list fl-l-l-2">
                <p>On TV</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/livefeed" class="modeless video" title="Watch France 24 live">France 24 live</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/closed-caption-news" class="modeless video" title="Follow the latest top stories and updates with subtitles and weather">Accessibility</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/tv-shows/" class="modeless" title="TV shows, VOD, exclusive interviews and reports">Shows</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/on-the-ground/" class="modeless" title="Watch the latest &quot;On the ground&quot; reports">Documentaries</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/tv-shows/press/" class="modeless" title="In The Press">In The Press</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/podcasts" class="modeless" title="Podcasts">Podcasts</a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-3">
                <p>Beyond the news</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://observers.france24.com/en/" title="The Observers" target="_blank">The Observers</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/webdocumentaries/" title="Webdocumentaries and Infographics">Webdocumentaries</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/special-reports/" title="All the articles and videos about main international issues">In depth</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://mashable.france24.com/" title="Mashable FR" target="_blank">Mashable FR</a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-4">
                <p>Online services</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.france24.com/en/subscribe" title="Newsletters" target="_blank">Newsletters</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.france24.com/en/subscribe" title="My Account" target="_blank">My Account</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/mobile" class="modeless" title="Mobile and Tablet applications">Mobiles / Tablets</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/connected-tv" class="modeless" title="France 24 on connected TV">Connected TV</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/rss" class="modeless" title="RSS feeds">RSS feeds</a></li>
                                                            </ul>
            </div>
            
    <span class="f-line-1"></span>
    <span class="f-line-2"></span>
            <div class="f-social-link">
                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="https://emailing.france24.com/en/subscribe" title="Join the France 24 community" target="_blank">Join the community</a>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/en/social-media" class="modeless" title="France 24 on Social Media">France 24 on social media</a>
                                                                            <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://f24.my/U14O8C" class="fb" title="Facebook" target="_blank">Facebook</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://f24.my/1zHwZeU" class="tw" title="Twitter" target="_blank">Twitter</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://f24.my/SAGupL" class="go" title="Google +" target="_blank">Google +</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://f24.my/nkPH5C" class="dm" title="Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://f24.my/1hxU5g1" class="yt" title="Youtube" target="_blank">Youtube</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://f24.my/oTjdan" class="fs" title="Foursquare" target="_blank">Foursquare</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://f24.my/nsM8q8" class="sc" title="Soundcloud" target="_blank">Soundcloud</a></li>
                                                            </ul>
                    </div>
                                                    
    <div class="f-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>


                                                                                                                                                                                                        <div class="f-map">
            <a  href="/en/how-to-watch-on-tv" class="modeless" title="Watch us on TV">Watch us on TV</a>
        </div>
                <nav class="f-nav">
        <ul>
                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/company" class="modeless" title="France 24, the Company">About France 24</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/tag/press-release/" class="modeless" title="Press releases">Press</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li><a  href="https://f24.my/PressKitEN" class="" title="" target="_blank">Press kit</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/contact-us?section=advertising" class="modeless" title="Advertizing opportunities and partnerships">Advertising</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/contact-us" class="modeless" title="Contact us">Contact us</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li><a  href="https://www.francemediasmonde.com/en/legal-notice" class="" title="Terms of use" target="_blank">Terms of use</a></li>
                                                    </ul>
    </nav>
        <div class="f-partner">
        <a href="http://www.english.rfi.fr/" target="_blank"><img src="/bundles/aefhermesf24/img/rfi-logo.png?version=2018072521500" alt="" /></a>
        <a href="/en/" target="_blank"><img src="/bundles/aefhermesf24/img/france24-logo.png?version=2018072521500" alt="" /></a>
        <a href="https://www.mc-doualiya.com/" target="_blank"><img src="/bundles/aefhermesf24/img/mcd-logo.png?version=2018072521500" alt="" /></a>
        <a href="http://www.francemediasmonde.com" target="_blank"><img src="/bundles/aefhermesf24/img/fmm-logo.png?version=2018072521500" alt="" /></a>
    </div>
    <p class="f-copy">
        © 2018 Copyright France 24 – All rights reserved<br>
        France 24 is not responsible for the content of external websites<br>
            </p>
</div>

                            </footer>

                            <!-- placeholder -->
<style type="text/css">
.orientation-center{width: 100% !important;}
.citation-material.orientation-center{width: auto !important;}
.social-cell.re {margin-right: 3px;}
.flash-material{width: 100% !important;}
.default-header-2{width: auto !important;}
.main-nav .item-im {
height: 21px;
text-indent: -9999px !important;
background: transparent url(//static.france24.com/infomigrants/menu/logo_fren_v2@1x.png) center center no-repeat;
}
.site-pusher nav li .logo-im {
display: block;
padding: 10px;
height: 21px;
overflow: hidden;
text-indent: -9999em;
background-image: url(//static.france24.com/infomigrants/menu/logo_fren_v2@1x.png);
background-position: left 10px center;
background-repeat: no-repeat;
}
/* fixed for bs player fallback */
.alt-player.bsplayer-container {
padding-bottom:10px;
}
</style>
<script type="text/javascript">
var CEM=function(){
$('div.emissions-list.emmission-last.shadow-section h5:contains("ENCORE!")').html('Daily culture show : ENCORE!');
};
</script>
            
            <div class="short-cuts-outer">
                                        <div class="short-cuts">
                
                                                            
            <div  class="sc-search">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="#">
            search
                    </a>
    
                                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <form name="Search" method="get" action="/en/search/" id="sinequa-search-form"><div><label for="Search_term" class="required">Term</label><input type="text" id="Search_term" name="Search[term]" required="required" placeholder="Search&hellip;" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Search</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-mail">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="https://emailing.france24.com/en/subscribe" target="_blank">
            
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-info">
            
                                                    
                                                            
            <p  class="hd">
            France Médias Monde
                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <ul >
            
                                                    
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://observers.france24.com/en" target="_blank">
            The Observers
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://mashable.france24.com" target="_blank">
            Mashable FR
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://en.rfi.fr/" target="_blank">
            RFI 
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://musique.rfi.fr/" target="_blank">
            RFI Music
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://savoirs.rfi.fr/en" target="_blank">
            Learn French
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://www.mc-doualiya.com/" target="_blank">
            Monte Carlo Doualiya
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://academie.france24-mcd-rfi.com/en/" target="_blank">
            Académie
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://www.cfi.fr/en" target="_blank">
            CFI
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://www.francemediasmonde.com/en/" target="_blank">
            France Médias Monde
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://www.rfi-instrumental.com/en" target="_blank">
            RFI Instrumental
                    </a>
    
                                    </li>
    
                                    </ul>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-voy">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="/en/how-to-watch-on-tv">
            Watch us on TV
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-voy">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="/en/travel">
            Travel
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-lang">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="/fr/" class="">
            Français
                    </a>
    
                                        
                                                                                
            <a  href="/en/" class="active">
            English
                    </a>
    
                                        
                                                                                
            <a  href="/es/" class="">
            Español
                    </a>
    
                                        
                                                                                
            <a  href="/ar/" class="">
            عربي
                    </a>
    
                                    </p>
    
                                        
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="/en/closed-caption-news" class="accessibility">
            Accessibility
                    </a>
    
                                    </p>
    
                                    </div>
    
        </div>

                            </div>
                                                                                    </div>
        <script type="text/javascript" src="//nexus.ensighten.com/francemm/f24/Bootstrap.js"></script>
    </body>

</html>
