<!DOCTYPE html>

    

<!--[if lt IE 7]>      <html dir="ltr" lang="en" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" data-locale-twitter="en" data-locale-google="en-US" data-locale-linkedin="en_US" class="no-js lt-ie9 lt-ie8 lt-ie7 "> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang="en" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" data-locale-twitter="en" data-locale-google="en-US" data-locale-linkedin="en_US" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="en" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" data-locale-twitter="en" data-locale-google="en-US" data-locale-linkedin="en_US" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="en" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" data-locale-twitter="en" data-locale-google="en-US" data-locale-linkedin="en_US" class="no-js "> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
        <meta charset="UTF-8">

        <title>Trump&#x20;cancels&#x20;Putin&#x20;meeting&#x20;over&#x20;Ukraine&#x20;crisis&#x20;-&#x20;France&#x20;24</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
                                        <meta name="title" content="Trump&#x20;cancels&#x20;Putin&#x20;meeting&#x20;over&#x20;Ukraine&#x20;crisis&#x20;-&#x20;France&#x20;24"><meta name="description" content="U.S."><meta name="news_keywords" content="Donald&#x20;Trump,&#x20;Vladimir&#x20;Putin,&#x20;Ukraine"><link rel="search" type="application/opensearchdescription+xml" href="/opensearch_en.xml?version=2018072521500" title="France 24"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="France 24"><meta name="application-name" content="France 24"><link rel="shortcut icon" href="/favicon.ico?version=2018072521500" type="image/x-icon"><link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=2018072521500" sizes="57x57"><link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=2018072521500" sizes="60x60"><link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=2018072521500" sizes="72x72"><link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=2018072521500" sizes="76x76"><link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=2018072521500" sizes="114x114"><link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=2018072521500" sizes="120x120"><link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=2018072521500" sizes="144x144"><link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=2018072521500" sizes="152x152"><link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=2018072521500" sizes="180x180"><link rel="icon" type="image/png" href="/favicon-16x16.png?version=2018072521500" sizes="16x16"><link rel="icon" type="image/png" href="/favicon-32x32.png?version=2018072521500" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-48x48.png?version=2018072521500" sizes="48x48"><link rel="icon" type="image/png" href="/favicon-64x64.png?version=2018072521500" sizes="64x64"><link rel="icon" type="image/png" href="/favicon-96x96.png?version=2018072521500" sizes="96x96"><link rel="icon" type="image/png" href="/favicon-160x160.png?version=2018072521500" sizes="160x160"><link rel="icon" type="image/png" href="/favicon-192x192.png?version=2018072521500" sizes="192x192"><meta name="msapplication-TileColor" content="#454349"><meta name="msapplication-TileImage" content="/mstile-144x144.png?version=2018072521500"><link rel="icon" type="image/x-icon" href="/favicon.ico?version=2018072521500"><meta property="og:site_name" content="France 24"><meta property="og:url" content="https://www.france24.com/en/20181129-usa-trump-cancel-putin-meeting-ukraine-crisis-g20-argentina"><meta property="og:type" content="article"><meta property="og:image" content="https://scd.france24.com/en/files/imagecache/home_1024/article/image/trump_96.jpg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="576"><meta property="og:image:type" content="image/jpg"><meta property="og:title" content="Trump&#x20;cancels&#x20;Putin&#x20;meeting&#x20;over&#x20;Ukraine&#x20;crisis&#x20;-&#x20;France&#x20;24"><meta property="og:description" content="U.S."><meta property="fb:app_id" content="121241974571942"><meta property="fb:pages" content="176585044433"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://www.france24.com/en/20181129-usa-trump-cancel-putin-meeting-ukraine-crisis-g20-argentina"><meta name="twitter:creator" content="@France24_en"><meta name="twitter:site" content="@FRANCE24"><meta name="twitter:image" content="https://scd.france24.com/en/files/imagecache/home_1024/article/image/trump_96.jpg"><meta name="twitter:title" content="Trump&#x20;cancels&#x20;Putin&#x20;meeting&#x20;over&#x20;Ukraine&#x20;crisis&#x20;-&#x20;France&#x20;24"><meta name="twitter:description" content="U.S."><meta name="twitter:domain" content="FRANCE24.com"><meta name="twitter:account_id" content="1994321"><meta name="twitter:app:id:iphone" content="364379394"><meta name="twitter:app:id:ipad" content="364379394"><meta name="twitter:app:id:googleplay" content="com.france24.androidapp"><meta name="apple-itunes-app" content="app-id=364379394"><meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df"><meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r"><meta name="twitter:app:name:iphone" content="FRANCE 24"><meta name="twitter:app:name:ipad" content="FRANCE 24"><meta name="twitter:app:name:googleplay" content="FRANCE 24 for Android"><meta property="og:locale" content="en_US"><link href="https://plus.google.com/102302812252644717886/" rel="publisher"><meta property="article:publisher" content="https://www.facebook.com/FRANCE24.English" /><meta property="article:author" content="https://www.facebook.com/FRANCE24.English" /><meta property="article:published_time" content="2018-11-29T18:21:18+01:00"/><meta property="article:modified_time" content="2018-11-29T18:34:31+01:00"/><meta property="article:section" content="Americas" /><meta property="article:tag" content="Donald&#x20;Trump" /><meta property="article:tag" content="Vladimir&#x20;Putin" /><meta property="article:tag" content="Ukraine" /><meta property="og:see_also" content="https://www.france24.com/en/20181129-ukraine-port-putin-blockade-berdyansk-russia-azov-sea-kerch-strait" /><meta property="og:see_also" content="https://www.france24.com/en/20181129-ukraine-russia-crisis-putin-kerchstrait-poroshenko-crimea-donbass-eu" /><meta property="og:see_also" content="https://www.france24.com/en/20181128-russia-missiles-crimea-putin-ukraine-poroshenko-navy-s400-kerch-azov" />
                        
    <link rel="alternate" href="android-app://com.france24.androidapp/f24/en/article/WB5969704-F24-EN-20181129" />
    <meta name="twitter:app:url:googleplay" content="f24://en/article/WB5969704-F24-EN-20181129" />



                <link rel="canonical" href="https://www.france24.com/en/20181129-usa-trump-cancel-putin-meeting-ukraine-crisis-g20-argentina"/>
    
                    <link rel="alternate amphtml" href="https://amp.france24.com/en/20181129-usa-trump-cancel-putin-meeting-ukraine-crisis-g20-argentina"/>
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.france24.com/en/20181129-usa-trump-cancel-putin-meeting-ukraine-crisis-g20-argentina"/>
        
                
                            <link rel="stylesheet" type="text/css" href="/css/compiled/main.css?version=2018072521500">
            
                            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=2018072521500" media="print">
                    
        
                        <script type="text/javascript" src="/bundles/aefhermesf24/js/hacks.js?version=2018072521500"></script>
                        <!-- [if lt IE 9] -->
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/modernizr.js?version=2018072521500"></script>
            <script type="text/javascript" src="/bundles/aefhermesf24/js/vendor/respond.min.js?version=2018072521500"></script>
            <!-- [endif] -->

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "france24.com",
    defaultSubdomain: "www",
    mobileSubdomain: "m",
    tabletSubdomain: "t",
    currentSubdomain: "www",
    currentLocale: {
        short: "en",
        long: "en_GB"
    }
};
var isAefHermes = true;

        
            </script>

                        <script type="text/javascript">
                var specialEventId = '';
            </script>

                        
                            <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=2018072521500"></script>
            
            <script type="text/javascript" data-main="/js/main.built.js?version=2018072521500" src="/js/require.js?version=2018072521500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "Detail\u0020page";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "en";
tms_vars["aef_libelle_contenu_page"] = "Trump\u0020cancels\u0020Putin\u0020meeting\u0020over\u0020Ukraine\u0020crisis";
tms_vars["aef_id_contenu"] = "WB5969704\u002DF24\u002DEN\u002D20181129";
tms_vars["aef_marque"] = "france24";
tms_vars["aef_rep1"] = "americas";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "americas";
tms_vars["aef_thema"] = "donald\u0020trump,vladimir\u0020putin,ukraine";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "americas";
tms_vars["aef_auteur"] = "news\u0020wires";
tms_vars["aef_acces"] = "gratuit";
tms_vars["markup_ftp"] = "americas";
tms_vars["nom_page"] = "20181129\u002Dusa\u002Dtrump\u002Dcancel\u002Dputin\u002Dmeeting\u002Dukraine\u002Dcrisis\u002Dg20\u002Dargentina";
tms_vars["aef_dpubli"] = "2018\u002D11\u002D29";
tms_vars["aef_hpubli"] = "18\u003A34";
tms_vars["env_work"] = 'prod';
tms_vars["aef_version_environnement"] = 'v3.2.14';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                                                
                    
            
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"https:\/\/www.france24.com\/en\/20181129-usa-trump-cancel-putin-meeting-ukraine-crisis-g20-argentina","thumbnailUrl":"https:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/trump_96.jpg","headline":"Trump cancels Putin meeting over Ukraine crisis","alternativeHeadline":"Trump cancels Putin meeting over Ukraine crisis","description":"U.S. President Donald Trump on Thursday suddenly canceled a meeting with Russian President Vladimir Putin scheduled for this week's Group of 20  industrialized nations summit in Argentina, citing the current  Ukraine crisis. ","image":{"@type":"ImageObject","url":"https:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/trump_96.jpg","width":"1024","height":"576"},"keywords":["Donald Trump","Vladimir Putin","Ukraine"],"datePublished":"2018-11-29T18:21:18Z","dateCreated":"2018-11-29T18:21:18Z","dateModified":"2018-11-29T18:34:31Z","articleSection":"Americas","creator":"NEWS WIRES","author":[{"@type":"Person","name":"NEWS WIRES","url":"https:\/\/www.france24.com"}],"publisher":{"@type":"Organization","name":"France 24","url":"https:\/\/plus.google.com\/102302812252644717886\/","logo":{"@type":"ImageObject","url":"https:\/\/static.france24.com\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

        </head>

    <body class="desktop fluid-transition">
            <div class="side-bar">
                            <header class="identity">
                                            <div class="logo">
                            <a href="/en/">
                                France 24 - International news 24/7                            </a>
                        </div>
                                        <p>International News 24/7</p>
                </header>
                        <nav class="main-nav">
                                    
                        <ul>
                                                                                                                                        
                                                                    
                                                

                <li class="nav-filters">
                                                                                                                                                                                                                            <a href="/en/" class="modeless" title="International&#x20;breaking&#x20;news&#x20;and&#x20;headlines" >
                            Top stories
                        </a>
                                                                            <dl class="mn-filters">
                                <dt>Filter the page :</dt>
                                <dd><a class="modeless filter" title="International&#x20;breaking&#x20;news&#x20;and&#x20;headlines" href="/en/wires/">News Wires</a></dd>
                                <dd><a class="modeless filter" title="The&#x20;last&#x20;24&#x20;hours" href="/en/home/24h/1/">24h</a></dd>
                                <dd><a class="modeless filter" title="videos" href="/en/video/">Videos</a></dd>
                            </dl>
                                                            </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/video/" class="modeless" title="Video&#x20;news&#x20;and&#x20;international&#x20;news&#x20;-&#x20;France24" >
                            Videos
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/tv-shows/" class="modeless" title="TV&#x20;shows,&#x20;VOD,&#x20;exclusive&#x20;interviews&#x20;and&#x20;reports" >
                            Shows
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/france/" class="modeless" title="Latest&#x20;news&#x20;reports&#x20;on&#x20;FRANCE,&#x20;French&#x20;politics&#x20;and&#x20;culture&#x20;-&#x20;France&#x20;24" >
                            France
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/africa/" class="modeless" title="Breaking&#x20;news&#x20;from&#x20;AFRICA,&#x20;Maghreb&#x20;and&#x20;Sub-Saharan&#x20;Africa&#x20;-&#x20;France&#x20;24" >
                            Africa
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/middle-east/" class="modeless" title="Latest&#x20;news&#x20;from&#x20;the&#x20;Middle&#x20;East,&#x20;daily&#x20;international&#x20;news&#x20;reports" >
                            Middle east
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/europe/" class="modeless" title="News&#x20;from&#x20;Europe&#x20;-&#x20;Latest&#x20;world&#x20;headlines&#x20;and&#x20;daily&#x20;news&#x20;-&#x20;France&#x20;24" >
                            Europe
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/americas/" class="modeless" title="International&#x20;news&#x20;from&#x20;the&#x20;Americas&#x20;-&#x20;France&#x20;24" >
                            Americas
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/asia-pacific/" class="modeless" title="News&#x20;from&#x20;Asia&#x20;Pacific&#x20;-&#x20;Latest&#x20;headlines&#x20;and&#x20;news&#x20;reports&#x20;-&#x20;France&#x20;24" >
                            Asia / pacific
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/sport/" class="modeless" title="SPORTS&#x20;news,&#x20;stories&#x20;and&#x20;scores&#x20;-&#x20;Football,&#x20;tennis,&#x20;F1&#x2026;" >
                            Sports
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/business-tech/" class="modeless" title="Business&#x20;news,&#x20;technology,&#x20;media&#x20;and&#x20;finance&#x20;reports&#x20;-&#x20;France&#x20;24" >
                            Business / tech
                        </a>
                                                                                    </li>
                                                                                                                                
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/culture/" class="modeless" title="News&#x20;and&#x20;stories&#x20;on&#x20;CULTURE,&#x20;movies,&#x20;music,&#x20;literature&#x20;-&#x20;France&#x20;24" >
                            Culture
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/on-the-ground/" class="modeless light" title="Watch&#x20;the&#x20;latest&#x20;&quot;Documentaries&quot;&#x20;reports" >
                            Documentaries
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                                                                                                            <a href="/en/webdocumentaries/" class="modeless light" title="Webdocumentaries&#x20;and&#x20;Infographics&#x20;-&#x20;France&#x20;24" >
                            Infographics
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="http://www.infomigrants.net/en/" class="item-im" title="InfoMigrants"  target="_blank">
                            Infomigrants
                        </a>
                                                                                    </li>
                                                                                                                                                                    
                                
                                                

                <li class="">
                                                                                                                                            <a href="https://observers.france24.com/en/" class="item-lo" title="The&#x20;Observers"  target="_blank">
                            The observers
                        </a>
                                                                                    </li>
                        </ul>


                            </nav>
        </div>
        <div class="page mini-player-context">
            <div id="loading">

                <div id="squaresWaveG">
                    <div id="squaresWaveG_1" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_2" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_3" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_4" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_5" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_6" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_7" class="squaresWaveG">
                    </div>
                    <div id="squaresWaveG_8" class="squaresWaveG">
                    </div>
                </div>

            </div>
                            <div class="on-air-board-outer">
    <div class="on-air-board">
        <div class="first-row">
                                                                                                        <script type="application/json"
        data-player-playlist="main-player"
        data-player-bind="main-player"
        >
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"application\/vnd.apple.mpegurl","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"https:\/\/static.france24.com\/live\/F24_EN_LO_HLS\/live_web.m3u8"}]},"title":"","is_live":true,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"\/\/ad2play.ftv-publicite.fr\/preroll.vast?v=2&sitepage=www.france24.en\/direct","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"direct_france24","ns_st_ep":"direct_france24","ns_st_pr":"live","ns_st_ty":"video","ns_st_st":"france24_anglais","ns_st_pl":"france24_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                <div id="dynamic-player-element" class="async-load" data-content="/en/_fragment/player/tofollow/">
                    


<a href="#" class="player-live"
   data-stream="main-player"
   data-players-toggle="">
</a>

<a href="#" class="player-toggler"
   data-youtube-id="">
    <span>&nbsp;</span>
</a>

<div></div>

    <div class="block">
        <h3>Don't miss</h3>
        <div class="oab-rendez"></div>
    </div>

<div class="block">
    <h3>Replay</h3>
    <ul class="oab-replay">
            </ul>
</div>

                </div>
                <br style="clear: both; line-height: 0;">

                    </div>

        <div class="second-row">
            <div class="oab-first-col">
                                                <div class="video-player">
                                        <div data-player-id="main-player" class="main-player" data-player-duplication-id="main-player-yt"></div>
                    <div data-ytplayer-id="main-player-yt" class="main-player" data-player-duplication-id="main-player"></div>
                    <p class="copy">
                    <div data-fragment-src="/en/_fragment/player/nowplaying/"></div>
                    </p>
                </div>
                <div class="video-board">
                    <div class="v-header"><h2>LATEST SHOWS</h2></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     <script type="application/json"
        data-player-playlist="edition-WB5969745-F24-EN-20181129"
        data-player-bind="main-player"
        >
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"video\/mp4","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/medias.france24.com\/en\/vod\/2018\/11\/29\/EN_20181129_191509_195400_CS.mp4"}]},"title":"","is_live":0,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"\/\/ad2play.ftv-publicite.fr\/preroll.vast?v=2&sitepage=www.france24.en\/emissions","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB5969745-F24-EN-20181129","ns_st_ep":"War in Yemen: US taking distance from Saudi Arabia, but will it help end the war?","ns_st_pr":"en","ns_st_ty":"video","ns_st_st":"france24_anglais","ns_st_pl":"france24_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"od","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                                                                                                                                                                                        <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5969745-F24-EN-20181129">
                                    <div class="media video">
                                        <img src="https://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/xx_nw_hab_yemen_famine.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">The debate </p>
                                        <h2 class="title">War in Yemen: US taking distance from Saudi Arabia, but will it help end the war?</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player.loadByJson:edition-WB5969745-F24-EN-20181129"
                                       data-players-video-title="The debate">
                                        <a rel="nofollow" href="/en/debate/20181129-war-yemen-us-taking-distance-saudi-arabia-but-will-it-help-end-war">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5969647-F24-EN-20181129">
                                    <div class="media video">
                                        <img src="https://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/steve_mcqueen.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">Encore! </p>
                                        <h2 class="title">Steve McQueen aims to engage audiences with his female-led heist thriller </h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:u5zV-sywkT0"
                                       data-players-video-title="Encore!">
                                        <a rel="nofollow" href="/en/20181129-encore-culture-steve-mcqueen-widows-viola-davis-michelle-rodriguez-elizabeth-debicki">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5969357-F24-EN-20181128">
                                    <div class="media video">
                                        <img src="https://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/xx_mg_freeze_immigration_hazleton.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">Inside the Americas </p>
                                        <h2 class="title">USA: Hazleton residents wrestle with town’s new identity after huge influx of migrants</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:R3PKN7mBh3k"
                                       data-players-video-title="Inside the Americas">
                                        <a rel="nofollow" href="/en/20181129-inside-americas-migration-hazleton-brazil-amazon-deforestation-argentina-copa-libertadores">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5969453-F24-EN-20181128">
                                    <div class="media video">
                                        <img src="https://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/fr_nw_pkg_focus_1129_afrique_du_sud_panique_reforme_agraire_expropriations.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">Focus </p>
                                        <h2 class="title">Expropriation without compensation? Panic among South Africa's white farmers</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:kVzwrOOm5oE"
                                       data-players-video-title="Focus">
                                        <a rel="nofollow" href="/en/20181128-2018-focus-south-africa-anc-land-reform-expropriations-white-farmers-apartheid">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5969583-F24-EN-20181129">
                                    <div class="media video">
                                        <img src="https://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/rvpi_10h_34.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">In the press </p>
                                        <h2 class="title">'Code Red': Buenos Aires hospitals on alert, residents asked to leave ahead of G20 protests</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:tJ-vWVoGgXg"
                                       data-players-video-title="In the press">
                                        <a rel="nofollow" href="/en/20181129-press-review-g20-argentina-alert-protests-saudi-prince-brexit-cambodia-xmas-santas">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5969332-F24-EN-20181128">
                                    <div class="media video">
                                        <img src="https://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/en_nw_pkg_clean_lindsey_hilsum_13_11.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">The Interview </p>
                                        <h2 class="title">Author and Editor Lindsey Hilsum: War reporter Marie Colvin ‘stopped at nothing to get her story’ </h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:VkARLbimeoM"
                                       data-players-video-title="The Interview">
                                        <a rel="nofollow" href="/en/20181128-interview-marie-colvin-war-reporter-film-biography-lindsey-hilsum-journalism">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5969578-F24-EN-20181129">
                                    <div class="media video">
                                        <img src="https://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/2018-11-29_0837_perspective.jpeg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">Perspective </p>
                                        <h2 class="title">Brazil's big swing to the right: The Bolsonaro presidency</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:-ch5MXgKLdA"
                                       data-players-video-title="Perspective">
                                        <a rel="nofollow" href="/en/20181129-perspective-glauber-sezerino-brazil-politics-jair-bolsonaro-far-right-election">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5969576-F24-EN-20181129">
                                    <div class="media video">
                                        <img src="https://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/split_thierry_hiroto.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">Business daily </p>
                                        <h2 class="title">Renault-Nissan Alliance holds first meeting since Ghosn’s arrest</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player-yt.loadVideoById:o1tYgaIXHP8"
                                       data-players-video-title="Business daily">
                                        <a rel="nofollow" href="/en/business-chronicle/20181129-2018-11-29-0915-business">Read more</a>
                                    </p>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             <script type="application/json"
        data-player-playlist="edition-WB5969116-F24-EN-20181127"
        data-player-bind="main-player"
        data-player-playlist-default>
    {"medias":{"media":{"type":"video","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"video\/mp4","type":"video","html5_codec":"avc1.42E01E, mp3","bitrate":0},"is_default":0,"source":"http:\/\/medias.france24.com\/en\/vod\/2018\/11\/29\/DN133142-A-01-20181116.mp4"}]},"title":"","is_live":0,"photo_url":"","thumbnail_url":"","rolls":{"urlpre":"","urlpost":""},"is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB5969116-F24-EN-20181127","ns_st_ep":"Comoros veering towards dictatorship?","ns_st_pr":"en","ns_st_ty":"video","ns_st_st":"france24_anglais","ns_st_pl":"france24_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-01-13","aef_streamtype_2":"od","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"france24","aef_dpubli":"2016-01-13","aef_hpubli":"14:37","ns_st_li":1,"aef_marque":"france24","name":"itemtype.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"france24_site","aef_version_environnement":"v1.36.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.france24.com\/fr\/","aef_page_provenance":"\/fr\/","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}}
</script>
                                                                                                                                                                                        <div class="v-item-2" data-bo-type="edition" data-bo-nid="WB5969116-F24-EN-20181127">
                                    <div class="media video">
                                        <img src="https://scd.france24.com/en/files/imagecache/france24_ct_api_medium_169/edition/xx_nw_oov_freeze_assoumani_azali.jpg" alt="" />
                                    </div>
                                    <div class="copy">
                                        <p class="place">Focus </p>
                                        <h2 class="title">Comoros veering towards dictatorship?</h2>
                                    </div>
                                    <p class="default-read-more"
                                       style=""
                                       data-players-toggle="main-player.loadByJson:edition-WB5969116-F24-EN-20181127"
                                       data-players-video-title="Focus">
                                        <a rel="nofollow" href="/en/20181127-2018-focus-comoros-assoumani-azali-coup-referendum-presidential-elections-terms-dictator">Read more</a>
                                    </p>
                                </div>
                                                                                                        
                    <div class="v-expand-items">
                        <a href="/en/tv-shows/"
                           class="default-button-1 modeless"
                           title="Latest shows">
                            All shows
                        </a>
                    </div>
                </div>
            </div>

            <div class="oab-second-col">
                <div class="program-schedule">
                    <div class="hd">
                        <div class="type-1">
                            <a href="#" class="tabs" data-target="player-comments">
                                <span class="comment-count">
                                                                        
            <span class="fb-comments-count" data-href="/en/?query=player-live"></span>
    
                                </span>
                                COMMENT(S)
                            </a>
                            <a href="#" class="tabs active" data-target="player-programs">TV guide</a>
                        </div>
                        <div class="type-2">
                            <a href="#" class="comm tabs" data-target="player-comments">
                                <span class="comment-count">
                                    
            <span class="fb-comments-count" data-href="/en/?query=player-live"></span>
    
                                </span>
                                &nbsp;comments
                            </a>
                            <a href="#" class="pro tabs active" data-target="player-programs">
                                <span></span>TV Guide
                            </a>
                        </div>
                    </div>
                    <div id="player-comments" class="bd tabs" style="display: none">                                                
            <div class="facebook-comment">
                                    <div class="fb-comments" data-href="/en/?query=player-live" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
                    </div>
    
                    </div>
                    <div id="player-programs" class="bd tabs">
                        <div data-fragment-src="/en/_fragment/player/programgrid/"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

                                    <div class="slider-wrap">
                <div class="content-slider">
                    <div class="content-slide">
                        <div class="main-board">
                                                                                        
    <div class="adv-megaban tms-block"
         data-pos="1"
         data-type="megaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>


                                                        <div id="modeless-target" data-fb-no-comments="Leave a comment">
                                        <div class="col-1  highfooter">

    <article class="article-long" data-bo-type="article" data-bo-nid="WB5969704-F24-EN-20181129">
        <header class="hd">
                        
                                        <ul class="tag">
                                    <li><a href="/en/tag/donald-trump/" title="Donald Trump" class="modeless">Donald Trump</a></li>
                            <li><a href="/en/tag/vladimir-putin/" title="Vladimir Putin" class="modeless">Vladimir Putin</a></li>
                            <li><a href="/en/tag/ukraine/" title="Ukraine" class="modeless">Ukraine</a></li>
                        </ul>

            
                        <p class="category">
                <strong>
                                        
                                <a href="/en/section/americas/" title="Americas" class="modeless">Americas</a>
                        
                </strong>
            </p>
            <h1 class="title">Trump cancels Putin meeting over Ukraine crisis</h1>

            <div class="article-action">
                
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/44Q1.F" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/44Q1.T" data-counturl="https://www.france24.com/en/20181129-usa-trump-cancel-putin-meeting-ukraine-crisis-g20-argentina" data-text="Trump&#x20;cancels&#x20;Putin&#x20;meeting&#x20;over&#x20;Ukraine&#x20;crisis" data-via="FRANCE24" data-lang="en" data-related="France24_en" data-callback="trackingSocial.tt_tracker">Tweet</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.france24.com/en/20181129-usa-trump-cancel-putin-meeting-ukraine-crisis-g20-argentina" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
                        <li class="social-cell re">
                <iframe src="//www.redditstatic.com/button/button1.html?url=http://f24.my/44Q1.R&title=Trump&#x20;cancels&#x20;Putin&#x20;meeting&#x20;over&#x20;Ukraine&#x20;crisis&newwindow=1&sr=worldnews" height="20" width="120" scrolling='no' frameborder='0' data-callback="trackingSocial.re_tracker"></iframe>
            </li>
            
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/44Q1.L" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
                <li>
            <a href="#" class="comment">
                
            <span class="fb-comments-count" data-href="https://www.france24.com/en/20181129-usa-trump-cancel-putin-meeting-ukraine-crisis-g20-argentina"></span>
    
            </a>
        </li>
    
                
                    <li>
            <a href="#" class="print">print</a>
        </li>
    </ul>

<div class="clear-both"></div>


            </div>

                                                                                    <figure class="img">
                                    <img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/trump_96.jpg" alt="" />
                                <figcaption>© Jonathan Ernst, Reuters | US President Donald Trump talks to reporters as he departs for the G-0 summit in Argentina from the White House in Washington, USA, November 29, 2018.  </figcaption>
            </figure>
                                    <p class="author">
            Text by <a title="NEWS WIRES"
                                           class="modeless"
                                           href="/en/author/news-wires/">
                                                NEWS WIRES
                                        </a>
                                                                                            
        </p>
    
            <p class="modification">Latest update : 2018-11-29</p>
        </header>
        <div class="bd">
            <h2>U.S. President Donald Trump on Thursday suddenly canceled a meeting with Russian President Vladimir Putin scheduled for this week's Group of 20  industrialized nations summit in Argentina, citing the current  Ukraine crisis. </h2>
            <p>“Based on the fact that the ships and sailors have not been returned to <a target="_blank" href="https://www.france24.com/en/tag/ukraine/">Ukraine</a> from Russia, I have decided it would be best for all parties concerned to cancel my previously scheduled meeting in Argentina with <a target="_blank" href="https://www.france24.com/en/tag/vladimir-putin/">President Vladimir Putin</a>. I look forward to a meaningful Summit again as soon as this situation is resolved!” <a target="_blank" href="https://www.france24.com/en/tag/donald-trump/">Trump</a> tweeted after departing for the G20 summit.</p><p>Trump’s tweet was a sudden turnaround. Roughly an hour earlier, he had told reporters he would probably meet with Putin at the summit and said it was “a very good time to have the meeting.”</p><p>But Trump had also said he would get a final report during the flight to Argentina on the tension in the region after Russia seized Ukrainian vessels near Crimea on Sunday.</p><div class="flash-material orientation-center multimedia_element_wide" data-bo-type="em" data-bo-nid="WB5969715-F24-EN-20181129">
                <figure class="bd flash-embed">
        <blockquote class="twitter-tweet" data-lang="fr"><p lang="en" dir="ltr">Based on the fact that the ships and sailors have not been returned to Ukraine from Russia, I have decided it would be best for all parties concerned to cancel my previously scheduled meeting....</p>&nbsp; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1068181367857397760?ref_src=twsrc%5Etfw">29 novembre 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

    </figure>
</div>
<p>Differences over Ukraine, as well as Moscow’s role in the civil war in Syria, have been an irritant in U.S.-Russian relations for years.</p><p>The administration of former President Barack Obama imposed sanctions on Russia for its annexation of Crimea from Ukraine in 2014. That in part brought ties between Washington and Moscow to their lowest point since the end of the Cold War.</p><p>Since then, the United States has investigated Russia’s possible interference in the 2016 presidential election that Trump won. Russia has denied meddling and Trump has repeatedly said there was no collusion.</p><p><em>(Reuters)</em></p>
            <p class="modification">Date created : 2018-11-29</p>
        </div>
        <div class="article-action">
            
<script type="text/javascript">
    function linkedInSuccess(data) {
        trackingSocial.li_tracker();
    }
</script>

<ul class="sharebar-social-part">

                
        
            <li class="social-cell fb">
                        <div class="fb-share-button" data-href="http://f24.my/44Q1.F" data-type="button_count" data-width="90" data-callback="trackingSocial.fb_tracker"></div>
        </li>
    
            <li class="social-cell tt">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://f24.my/44Q1.T" data-counturl="https://www.france24.com/en/20181129-usa-trump-cancel-putin-meeting-ukraine-crisis-g20-argentina" data-text="Trump&#x20;cancels&#x20;Putin&#x20;meeting&#x20;over&#x20;Ukraine&#x20;crisis" data-via="FRANCE24" data-lang="en" data-related="France24_en" data-callback="trackingSocial.tt_tracker">Tweet</a>
        </li>
    
            <li class="social-cell gg">
            <div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.france24.com/en/20181129-usa-trump-cancel-putin-meeting-ukraine-crisis-g20-argentina" data-callback="trackingSocial.gg_tracker"></div>
        </li>
    
                        <li class="social-cell re">
                <iframe src="//www.redditstatic.com/button/button1.html?url=http://f24.my/44Q1.R&title=Trump&#x20;cancels&#x20;Putin&#x20;meeting&#x20;over&#x20;Ukraine&#x20;crisis&newwindow=1&sr=worldnews" height="20" width="120" scrolling='no' frameborder='0' data-callback="trackingSocial.re_tracker"></iframe>
            </li>
            
            <li class="social-cell in">
            <script type="IN/Share" data-url="http://f24.my/44Q1.L" data-counter="right" data-onSuccess="liTracker"></script>
        </li>
    </ul>

<ul class="sharebar-internal-part">
                <li>
            <a href="#" class="comment">
                
            <span class="fb-comments-count" data-href="https://www.france24.com/en/20181129-usa-trump-cancel-putin-meeting-ukraine-crisis-g20-argentina"></span>
    
            </a>
        </li>
    
                
                    <li>
            <a href="#" class="print">print</a>
        </li>
    </ul>

<div class="clear-both"></div>


        </div>
    </article>

                    <div class="related-article">
            <ul class="bd">
                                                        <li data-bo-type="article" data-bo-nid="WB5969687-F24-EN-20181129">
                        <p class="media"><img alt="" src="https://scd.france24.com/en/files/imagecache/france24_ct_api_small2_169/article/image/gulliver-ukraine.jpg" /></p>
                        <div class="copy">
                            <h4>RUSSIA - UKRAINE</h4>
                            <p>FRANCE 24 reports from a Ukrainian port 'under blockade'</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/en/20181129-ukraine-port-putin-blockade-berdyansk-russia-azov-sea-kerch-strait">Read more</a>
                        </p>
                    </li>
                                                        <li data-bo-type="article" data-bo-nid="WB5969672-F24-EN-20181129">
                        <p class="media"><img alt="" src="https://scd.france24.com/en/files/imagecache/france24_ct_api_small2_169/article/image/main-image-m.jpg" /></p>
                        <div class="copy">
                            <h4>UKRAINE - RUSSIA</h4>
                            <p>A look at key dates in the Ukraine-Russia crisis</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/en/20181129-ukraine-russia-crisis-putin-kerchstrait-poroshenko-crimea-donbass-eu">Read more</a>
                        </p>
                    </li>
                                                        <li data-bo-type="article" data-bo-nid="WB5969316-F24-EN-20181128">
                        <p class="media"><img alt="" src="https://scd.france24.com/en/files/imagecache/france24_ct_api_small2_169/article/image/russian-navy-frigate.jpg" /></p>
                        <div class="copy">
                            <h4>UKRAINE - RUSSIA</h4>
                            <p>Russia to deploy new missiles in Crimea as tension rises with Ukraine</p>
                        </div>
                        <p class="default-read-more">
                            <a rel="nofollow" class="modeless" href="/en/20181128-russia-missiles-crimea-putin-ukraine-poroshenko-navy-s400-kerch-azov">Read more</a>
                        </p>
                    </li>
                            </ul>
        </div>
        
                        
<section class="al-comments">
    <header>
        <p class="title">
            <span class='comment-count'>
                
            <span class="fb-comments-count" data-href="https://www.france24.com/en/20181129-usa-trump-cancel-putin-meeting-ukraine-crisis-g20-argentina"></span>
    
            </span>
            COMMENT(S)
        </p>
    </header>
    <div class="add-comment">
        
            <div class="facebook-comment">
                                    <div class="fb-comments" data-href="https://www.france24.com/en/20181129-usa-trump-cancel-putin-meeting-ukraine-crisis-g20-argentina" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
                    </div>
    
    </div>
</section>
            
                                    
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="content"
         data-expand="true"
         data-loaded="false">
    </div>



</div>


    <aside class="col-2">
                                                                                
            




        <div class="featured-contents">
        <ul class="slides">
                                                <li><a href="https://www.france24.com/en/reporters/20181123-lebanon-hezbollah-ashura-shiite-nasrallah-beirut" target="_blank"><img src="https://scd.france24.com/en/files/element_multimedia/image/auto-promo-reporter-achoura-en.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="https://www.france24.com/en/20181123-video-revisited-ukraine-maidan-revolution-protests-kiev-corruption-russia" target="_blank"><img src="https://scd.france24.com/en/files/element_multimedia/image/billet-retour-maidan-en.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://graphics.france24.com/donald-trump-white-house-usa-republicans/" target="_blank"><img src="https://scd.france24.com/en/files/element_multimedia/image/autopromo-f24_-_trump_inc.png" alt="" /></a></li>
                                                                <li style="display: none"><a href="http://observers.france24.com/en/20181002-migrants-escape-detention-libya-whatsapp-appeal" target="_blank"><img src="https://scd.france24.com/en/files/element_multimedia/image/vignette-nigerians.jpg" alt="" /></a></li>
                                                                <li style="display: none"><a href="https://webdoc.france24.com/abortion-women-croatia-malta-germany/index.html" target="_blank"><img src="https://scd.france24.com/en/files/element_multimedia/image/banner-auto-promo_ivg-en-danger_en.jpg" alt="" /></a></li>
                                                                <li style="display: none"><a href="https://www.facebook.com/InfoMigrants/?ref=ts&fref=ts" target="_blank"><img src="https://scd.france24.com/en/files/element_multimedia/image/autopromo_infomigrants_f24-en.png" alt="" /></a></li>
                                    </ul>
    </div>

    <div class="wide-angle">
        <div class="hd">
            <h5 class="default-header-1">
                <a href="#">Top stories</a>
            </h5>
        </div>
        <div class="bd">
            <ul class="wa-list slides">
                                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5969704-F24-EN-20181129">
                        <p class="media">
                            <img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/trump_96.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Trump cancels Putin meeting over Ukraine crisis</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Trump cancels Putin meeting over Ukraine crisis" href="/en/20181129-usa-trump-cancel-putin-meeting-ukraine-crisis-g20-argentina">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5969687-F24-EN-20181129">
                        <p class="media">
                            <img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/gulliver-ukraine.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Video: FRANCE 24 reports from a Ukrainian port 'under blockade'</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Video: FRANCE 24 reports from a Ukrainian port &#039;under blockade&#039;" href="/en/20181129-ukraine-port-putin-blockade-berdyansk-russia-azov-sea-kerch-strait">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5969695-F24-EN-20181129">
                        <p class="media">
                            <img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/michael-cohen-lawyer.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Trump's former lawyer pleads guilty to misleading Congress</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Trump&#039;s former lawyer pleads guilty to misleading Congress" href="/en/20181129-usa-trump-cohen-lawyer-plead-guilty-misleading-congress-cohen-stormy-clinton">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5969713-F24-EN-20181129">
                        <p class="media">
                            <img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/macron_70.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Macron to meet Saudi crown prince on sidelines of G20</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Macron to meet Saudi crown prince on sidelines of G20" href="/en/20181129-macron-meet-saudi-crown-prince-mbs-khashoggi-g20-argentina-france">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5969672-F24-EN-20181129">
                        <p class="media">
                            <img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/main-image-m.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Key dates in the Ukraine-Russia crisis</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Key dates in the Ukraine-Russia crisis" href="/en/20181129-ukraine-russia-crisis-putin-kerchstrait-poroshenko-crimea-donbass-eu">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5969539-F24-EN-20181129">
                        <p class="media">
                            <img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/nato-ukraine-press-conference_archives.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Ukraine president asks NATO to send ships</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Ukraine president asks NATO to send ships" href="/en/20181129-ukraine-president-asks-nato-send-ships">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5969589-F24-EN-20181129">
                        <p class="media">
                            <img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/bob-marley_3-m.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">UNESCO adds reggae to global cultural heritage list</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="UNESCO adds reggae to global cultural heritage list" href="/en/20181129-unesco-reggae-global-cultural-heritage-list">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="edition" data-bo-nid="WB5969647-F24-EN-20181129">
                        <p class="media">
                            <img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/edition/steve_mcqueen.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Steve McQueen aims to engage audiences with his female-led heist thriller </h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Steve McQueen aims to engage audiences with his female-led heist thriller " href="/en/20181129-encore-culture-steve-mcqueen-widows-viola-davis-michelle-rodriguez-elizabeth-debicki">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="edition" data-bo-nid="WB5969578-F24-EN-20181129">
                        <p class="media">
                            <img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/2018-11-29_0837_perspective.jpeg" />
                        </p>
                        <div class="copy"><h4 class="title">Brazil's big swing to the right: The Bolsonaro presidency</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Brazil&#039;s big swing to the right: The Bolsonaro presidency" href="/en/20181129-perspective-glauber-sezerino-brazil-politics-jair-bolsonaro-far-right-election">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5969338-F24-EN-20181128">
                        <p class="media">
                            <img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/mbs-argentina.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Saudi crown prince arrives in Argentina amid Khashoggi uproar</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Saudi crown prince arrives in Argentina amid Khashoggi uproar" href="/en/20181128-saudi-crown-prince-mbs-argentina-g20-khashoggi-killing-erdogan">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5969489-F24-EN-20181129">
                        <p class="media">
                            <img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/281118_bank_of_england.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">No-deal Brexit 'could be worse for UK than 2008 financial crisis'</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="No-deal Brexit &#039;could be worse for UK than 2008 financial crisis&#039;" href="/en/20181129-no-deal-brexit-could-be-worse-uk-2008-financial-crisis-may-eu-bank-england">Read more</a></p>
                    </li>
                                                                            
                    <li data-bo-type="article" data-bo-nid="WB5969560-F24-EN-20181129">
                        <p class="media">
                            <img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/art-from-gabon-creative_commons_flickr.jpg" />
                        </p>
                        <div class="copy"><h4 class="title">Ivory Coast asks France to return art</h4></div>
                                                                        <p class="default-read-more"><a class="modeless" rel="nofollow" title="Ivory Coast asks France to return art" href="/en/20181129-ivory-coast-asks-france-return-art">Read more</a></p>
                    </li>
                            </ul>
        </div>
    </div>

                                                    
    <div class="ib-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>




    <div class="information-board">
                    

        

<p class="hd">Live news <a target="_blank" href="/en/timeline/rss" class="icon-rss"></a></p>
<div class="bd">
    <p class="ib-more-info"><a href="/en/timeline/global/">All the news</a></p>
                                                        
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="WB5969738-F24-EN-20181129">
                    <div class="when">
                        <time datetime="2018-11-29T19:31:04+01:00">19:31</time>
                        <a title="Choupo-Moting&#039;s flat burgled as he played against Liverpool" href="/en/20181129-choupo-motings-flat-burgled-he-played-against-liverpool" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>Choupo-Moting's flat burgled as he played against Liverpool</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/en/20181129-choupo-motings-flat-burgled-he-played-against-liverpool">Read more</a></p>
                </div>
                                                                            
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="WB5969736-F24-EN-20181129">
                    <div class="when">
                        <time datetime="2018-11-29T19:19:13+01:00">19:19</time>
                        <a title="Macron has no escape from &#039;yellow vest&#039; at G20 summit" href="/en/20181129-macron-has-no-escape-yellow-vest-g20-summit" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>Macron has no escape from 'yellow vest' at G20 summit</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/en/20181129-macron-has-no-escape-yellow-vest-g20-summit">Read more</a></p>
                </div>
                                                                            
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="WB5969735-F24-EN-20181129">
                    <div class="when">
                        <time datetime="2018-11-29T19:03:29+01:00">19:03</time>
                        <a title="Hungary pledges 1.5 mln euros to fight anti-Semitism" href="/en/20181129-hungary-pledges-15-mln-euros-fight-anti-semitism" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>Hungary pledges 1.5 mln euros to fight anti-Semitism</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/en/20181129-hungary-pledges-15-mln-euros-fight-anti-semitism">Read more</a></p>
                </div>
                                                                            
                <div class="ib-item" data-bo-type="depeche" data-bo-nid="WB5969731-F24-EN-20181129">
                    <div class="when">
                        <time datetime="2018-11-29T18:56:10+01:00">18:56</time>
                        <a title="Strikes in Catalonia against separatist govt&#039;s social policies" href="/en/20181129-strikes-catalonia-against-separatist-govts-social-policies" class="modeless">AFP</a>
                    </div>
                    <div class="copy">
                        <p>Strikes in Catalonia against separatist govt's social policies</p>
                    </div>
                    <p class="default-read-more"><a rel="nofollow" href="/en/20181129-strikes-catalonia-against-separatist-govts-social-policies">Read more</a></p>
                </div>
                                <p class="ib-more-info"><a href="/en/timeline/global/">All the news</a></p>

</div>

    </div>





                    <div class="observers_en">
        <div class="hd">
            <h5 class="default-header-1">The Observers</h5>
        </div>
                <div class="bd" data-bo-type="em" data-bo-nid="WB5459974-F24-EN-20131029">
    <div class="o-item">
        <p class="media">
            <img src="https://scd.france24.com/en/files/element_multimedia/image/debunked.jpg" alt="" />
        </p>
                <p class="default-read-more">
            <a rel="nofollow" title="" href="http://observers.france24.com/en/tag/debunked" target="_blank">Read more</a>
        </p>
    </div>
</div>

    </div>


    <div class="wide-angle">
        <div class="hd">
            <p class="default-header-1">Featured</p>
        </div>
        <div class="bd">
            <ul class="wa-list slides">
                                                <li data-bo-type="article" data-bo-nid="WB5966023-F24-EN-20181116">
                                        <p class="media"><img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/180116-inegalite-oxfam-m.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Income inequality, financial crisis and the r...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20181116-income-inequality-financial-crisis-economic-uncertainty-rise-far-right-europe-austerity" >
                            Read more
                        </a></p>
                </li>
                                <li data-bo-type="edition" data-bo-nid="WB5967454-F24-EN-20181121">
                                        <p class="media"><img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/edition/cn_salame_en.consolidated.01_frame_119.png" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">‘General Haftar wants to be part of political...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/f24-interview/20181121-libya-united-nations-envoy-ghassan-salame" >
                            Read more
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5964336-F24-EN-20181111">
                                        <p class="media"><img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/111118_radicalisation.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">What France learnt from talking to its radica...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20181111-france-psychology-radicalised-youth-counter-terrorism-stereotype-theories-minds" >
                            Read more
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5962708-F24-EN-20181106">
                                        <p class="media"><img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/augustin-trebuchon.jpeg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Armistice 1918: Trébuchon, France's last fall...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20181106-france-history-wwi-armistice-1918-centenary-augustin-trebuchon-last-fallen-soldier-war" >
                            Read more
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5963151-F24-EN-20181107">
                                        <p class="media"><img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/midterms-m.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">After winning House, Democrats’ real power ma...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20181107-democrats-house-real-power-investigating-trump-russia-ethics-subpoenas-usa-republicans" >
                            Read more
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5959357-F24-EN-20181025">
                                        <p class="media"><img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/qahtani_0.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Saud al-Qahtani switches from ‘Mr. Hashtag’ t...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20181025-saudi-steve-bannon-saud-qahtani-khashoggi-twitter" >
                            Read more
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5958409-F24-EN-20181022">
                                        <p class="media"><img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/lgbt-paris-protest-2110.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">French LGBT groups denounce ‘culture of hate’...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20181022-france-lgbt-homophobia-attacks-gay-marriage-lesbian-procreation" >
                            Read more
                        </a></p>
                </li>
                                <li data-bo-type="article" data-bo-nid="WB5958158-F24-EN-20181021">
                                        <p class="media"><img src="https://scd.france24.com/en/files/imagecache/france24_large_652_338/article/image/thierry_henry-m.jpg" alt="" /></p>
                    <div class="copy">
                                                <h4 class="title">Player to manager: Monaco’s Thierry Henry fac...</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a class="modeless" rel="nofollow" href="/en/20181021-thierry-henry-monaco-manager-strasbourg-french-football-ligue-1-arsenal-wenger-football" >
                            Read more
                        </a></p>
                </li>
                            </ul>

        </div>
    </div>





                                        
    <div class="ib-adv tms-block"
         data-pos="2"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>



        <div class="intro-program">
        <div class="ip-item">
                        <div class="bd">
                                                            
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


            </div>
        </div>

    </div>




                                                                                                                                                                                                                                                                                                                                                                                                                            </aside>

                                                                                                                
                                                            </div>
                                                                                                            </div>
                    </div>
                </div>
            </div>
            <footer>
                                    







<div class="inner">
    <img class="f-logo" src="/bundles/aefhermesf24/img/france-24-logo.png?version=2018072521500" alt="" />

                        <div class="f-link-list fl-l-l-1 fl-l-l-l-1">
                <p>News</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/" title="International breaking news and headlines">Top stories</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/france/" title="Latest news reports on FRANCE, French politics and culture">France</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/africa/" title="Breaking news from AFRICA, Maghreb and Sub-Saharan Africa">Africa</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/middle-east/" title="Latest news from the Middle East, daily international news reports">Middle East</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/americas/" title="International news from the Americas - France 24">Americas</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/europe/" title="News from Europe - Latest world headlines and daily news - France 24">Europe</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/asia-pacific/" title="News from Asia Pacific - Latest headlines and news reports - France 24">Asia/Pacific</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/business-tech/" title="Business news, technology, media and finance reports">Business/Tech</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/sport/" title="SPORTS news, stories and scores - Football, tennis, F1…">Sports</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/culture/" title="News and stories on CULTURE, movies, music, literature">Culture</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/oped/" title="Editorials from the newsroom">Oped</a></li>
                                                            </ul>
            </div>
            
                        <div class="f-link-list fl-l-l-2">
                <p>On TV</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/livefeed" class="modeless video" title="Watch France 24 live">France 24 live</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/closed-caption-news" class="modeless video" title="Follow the latest top stories and updates with subtitles and weather">Accessibility</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/tv-shows/" class="modeless" title="TV shows, VOD, exclusive interviews and reports">Shows</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/on-the-ground/" class="modeless" title="Watch the latest &quot;On the ground&quot; reports">Documentaries</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/tv-shows/press/" class="modeless" title="In The Press">In The Press</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/podcasts" class="modeless" title="Podcasts">Podcasts</a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-3">
                <p>Beyond the news</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://observers.france24.com/en/" title="The Observers" target="_blank">The Observers</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/webdocumentaries/" title="Webdocumentaries and Infographics">Webdocumentaries</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/en/special-reports/" title="All the articles and videos about main international issues">In depth</a></li>
                                                            </ul>
            </div>
                    <div class="f-link-list fl-l-l-4">
                <p>Online services</p>
                <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.france24.com/en/subscribe" title="Newsletters" target="_blank">Newsletters</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.france24.com/en/subscribe" title="My Account" target="_blank">My Account</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/mobile" class="modeless" title="Mobile and Tablet applications">Mobiles / Tablets</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/connected-tv" class="modeless" title="France 24 on connected TV">Connected TV</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/rss" class="modeless" title="RSS feeds">RSS feeds</a></li>
                                                            </ul>
            </div>
            
    <span class="f-line-1"></span>
    <span class="f-line-2"></span>
            <div class="f-social-link">
                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="https://emailing.france24.com/en/subscribe" title="Join the France 24 community" target="_blank">Join the community</a>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/en/social-media" class="modeless" title="France 24 on Social Media">France 24 on social media</a>
                                                                            <ul>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://f24.my/U14O8C" class="fb" title="Facebook" target="_blank">Facebook</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://f24.my/1zHwZeU" class="tw" title="Twitter" target="_blank">Twitter</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://f24.my/SAGupL" class="go" title="Google +" target="_blank">Google +</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://f24.my/nkPH5C" class="dm" title="Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://f24.my/1hxU5g1" class="yt" title="Youtube" target="_blank">Youtube</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://f24.my/oTjdan" class="fs" title="Foursquare" target="_blank">Foursquare</a></li>
                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://f24.my/nsM8q8" class="sc" title="Soundcloud" target="_blank">Soundcloud</a></li>
                                                            </ul>
                    </div>
                                                    
    <div class="f-adv tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>


                                                                                                                                                                                                        <div class="f-map">
            <a  href="/en/how-to-watch-on-tv" class="modeless" title="Watch us on TV">Watch us on TV</a>
        </div>
                <nav class="f-nav">
        <ul>
                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/company" class="modeless" title="France 24, the Company">About France 24</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/tag/press-release/" class="modeless" title="Press releases">Press</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li><a  href="https://f24.my/PressKitEN" class="" title="" target="_blank">Press kit</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/contact-us?section=advertising" class="modeless" title="Advertizing opportunities and partnerships">Advertising</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/en/contact-us" class="modeless" title="Contact us">Contact us</a></li>
                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li><a  href="https://www.francemediasmonde.com/en/legal-notice" class="" title="Terms of use" target="_blank">Terms of use</a></li>
                                                    </ul>
    </nav>
        <div class="f-partner">
        <a href="http://www.english.rfi.fr/" target="_blank"><img src="/bundles/aefhermesf24/img/rfi-logo.png?version=2018072521500" alt="" /></a>
        <a href="/en/" target="_blank"><img src="/bundles/aefhermesf24/img/france24-logo.png?version=2018072521500" alt="" /></a>
        <a href="https://www.mc-doualiya.com/" target="_blank"><img src="/bundles/aefhermesf24/img/mcd-logo.png?version=2018072521500" alt="" /></a>
        <a href="http://www.francemediasmonde.com" target="_blank"><img src="/bundles/aefhermesf24/img/fmm-logo.png?version=2018072521500" alt="" /></a>
    </div>
    <p class="f-copy">
        © 2018 Copyright France 24 – All rights reserved<br>
        France 24 is not responsible for the content of external websites<br>
            </p>
</div>

                            </footer>

                            <!-- placeholder -->
<style type="text/css">
.orientation-center{width: 100% !important;}
.citation-material.orientation-center{width: auto !important;}
.social-cell.re {margin-right: 3px;}
.flash-material{width: 100% !important;}
.default-header-2{width: auto !important;}
.main-nav .item-im {
height: 21px;
text-indent: -9999px !important;
background: transparent url(//static.france24.com/infomigrants/menu/logo_fren_v2@1x.png) center center no-repeat;
}
.site-pusher nav li .logo-im {
display: block;
padding: 10px;
height: 21px;
overflow: hidden;
text-indent: -9999em;
background-image: url(//static.france24.com/infomigrants/menu/logo_fren_v2@1x.png);
background-position: left 10px center;
background-repeat: no-repeat;
}
/* fixed for bs player fallback */
.alt-player.bsplayer-container {
padding-bottom:10px;
}
</style>
<script type="text/javascript">
var CEM=function(){
$('div.emissions-list.emmission-last.shadow-section h5:contains("ENCORE!")').html('Daily culture show : ENCORE!');
};
</script>
            
            <div class="short-cuts-outer">
                                        <div class="short-cuts">
                
                                                            
            <div  class="sc-search">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="#">
            search
                    </a>
    
                                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <form name="Search" method="get" action="/en/search/" id="sinequa-search-form"><div><label for="Search_term" class="required">Term</label><input type="text" id="Search_term" name="Search[term]" required="required" placeholder="Search&hellip;" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Search</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-mail">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="https://emailing.france24.com/en/subscribe" target="_blank">
            
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-info">
            
                                                    
                                                            
            <p  class="hd">
            France Médias Monde
                    </p>
    
                                        
                                                            
            <div  class="bd">
            
                                                    
                            
            <ul >
            
                                                    
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://observers.france24.com/en/" target="_blank">
            The Observers
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://en.rfi.fr/" target="_blank">
            RFI 
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://musique.rfi.fr/" target="_blank">
            RFI Music
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://savoirs.rfi.fr/en" target="_blank">
            Learn French
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://www.mc-doualiya.com/" target="_blank">
            Monte Carlo Doualiya
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="http://academie.france24-mcd-rfi.com/en/" target="_blank">
            Académie
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://www.cfi.fr/en" target="_blank">
            CFI
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://www.francemediasmonde.com/en/" target="_blank">
            France Médias Monde
                    </a>
    
                                    </li>
    
                                        
                            
            <li >
            
                                                    
                                                                                
            <a  href="https://www.rfi-instrumental.com/en" target="_blank">
            RFI Instrumental
                    </a>
    
                                    </li>
    
                                    </ul>
    
                                    </div>
    
                                    </div>
    
                
                                                            
            <div  class="sc-voy">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="/en/how-to-watch-on-tv">
            Watch us on TV
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-voy">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                            
            <a  href="/en/travel">
            Travel
                    </a>
    
                                    </p>
    
                                    </div>
    
                
                                                            
            <div  class="sc-lang">
            
                                                    
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="/fr/" class="">
            Français
                    </a>
    
                                        
                                                                                
            <a  href="/en/" class="active">
            English
                    </a>
    
                                        
                                                                                
            <a  href="/es/" class="">
            Español
                    </a>
    
                                        
                                                                                
            <a  href="/ar/" class="">
            عربي
                    </a>
    
                                    </p>
    
                                        
                                                            
            <p  class="hd">
            
                                                    
                                                                                
            <a  href="/en/closed-caption-news" class="accessibility">
            Accessibility
                    </a>
    
                                    </p>
    
                                    </div>
    
        </div>

                            </div>
                                                                                    </div>
        <script type="text/javascript" src="//nexus.ensighten.com/francemm/f24/Bootstrap.js"></script>
    </body>

</html>
