<!DOCTYPE html>
<html dir="ltr" lang="en">
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">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</script>

        
        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#00a7e3">

        <title>Heather Nauert withdraws bid to be next US ambassador to the UN</title>

    <link rel="canonical" href="https://www.france24.com/en/20190217-heather-nauert-withdraws-bid-be-next-us-ambassador-un">

    <link rel="amphtml" href="https://amp.france24.com/en/20190217-heather-nauert-withdraws-bid-be-next-us-ambassador-un">


            <meta property="og:image" content="https://scd.france24.com/en/files/imagecache/rfi_16x9_1024_578/article/image/heather_cut.jpg">
                        <meta property="og:locale" content="en_US">
                        <meta property="og:site_name" content="France 24">
                        <meta property="og:type" content="article">
                        <meta property="og:title" content="Heather Nauert withdraws bid to be next US ambassador to the UN">
                        <meta property="og:description" content="Former Fox News anchor and State Department spokeswoman Heather Nauert on Saturday withdrew from consideration to be the US ambassador to the United Nations amid criticism that she lacked the gravitas for one of the top diplomatic posts. ">
                        <meta property="og:see_also" content="https://www.france24.com/en/20190217-venezuelas-guaido-calls-nationwide-protests-allow-us-aid-enter-USA">
            <meta property="og:see_also" content="https://www.france24.com/en/20190216-vatican-dismisses-former-cardinal-mccarrick-priesthood-over-sex-abuse-charges">
            <meta property="og:see_also" content="https://www.france24.com/en/20190216-usa-deadly-shooting-factory-aurora-illinois">
                            <meta property="og:url" content="https://www.france24.com/en/20190217-heather-nauert-withdraws-bid-be-next-us-ambassador-un">
                        <meta property="fb:app_id" content="121241974571942">
                        <meta property="fb:pages" content="176585044433">
                        <meta property="article:published_time" content="2019-02-17T01:16:48+00:00">
                        <meta property="article:modified_time" content="2019-02-17T04:38:18+00:00">
                        <meta property="article:section" content="americas">
                        <meta property="article:tag" content="USA">
            <meta property="article:tag" content="Heather Nauert">
            <meta property="article:tag" content="United Nations">
            <meta property="article:tag" content="Donald Trump">
            <meta property="article:tag" content="diplomacy">
            <meta property="article:tag" content="Fox News">
                            <meta name="description" content="Former Fox News anchor and State Department spokeswoman Heather Nauert on Saturday withdrew from consideration to be the US ambassador to the United Nations amid criticism that she lacked the gravitas for one of the top diplomatic posts. ">
                        <meta name="twitter:card" content="summary_large_image">
                        <meta name="twitter:site" content="@FRANCE24">
                        <meta name="keywords" content="Americas,USA,Heather Nauert,United Nations,Donald Trump,diplomacy,Fox News">
                        <meta name="apple-mobile-web-app-title" content="France 24">
                        <meta name="application-name" content="France 24">
                        <meta name="msapplication-TileColor" content="#00a7e3">
                        <meta name="theme-color" content="#ffffff">
            
        <script type="application/ld+json">
            {"@context":"http:\/\/schema.org","@type":"NewsArticle","description":"Former Fox News anchor and State Department spokeswoman Heather Nauert on Saturday withdrew from consideration to be the US ambassador to the United Nations amid criticism that she lacked the gravitas for one of the top diplomatic posts. ","url":"https:\/\/www.france24.com\/en\/20190217-heather-nauert-withdraws-bid-be-next-us-ambassador-un","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.france24.com\/en\/20190217-heather-nauert-withdraws-bid-be-next-us-ambassador-un"},"datePublished":"2019-02-17T01:16:48+00:00","dateModified":"2019-02-17T04:38:18+00:00","image":{"@type":"ImageObject","url":"https:\/\/scd.france24.com\/en\/files\/imagecache\/rfi_16x9_1024_578\/article\/image\/heather_cut.jpg","height":578,"width":1024,"description":null},"thumbnailUrl":"https:\/\/scd.france24.com\/en\/files\/imagecache\/rfi_16x9_1024_578\/article\/image\/heather_cut.jpg","creator":[{"@type":"Person","name":"NEWS WIRES","url":"https:\/\/www.france24.com\/en\/news-wires"}],"author":[{"@type":"Person","name":"NEWS WIRES","url":"https:\/\/www.france24.com\/en\/news-wires"}],"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"France 24","url":"https:\/\/www.france24.com\/","logo":{"@type":"ImageObject","url":"https:\/\/static.france24.com\/meta_og_twcards\/F24_TW.png"}},"headline":"Heather Nauert withdraws bid to be next US ambassador to the UN","articleSection":"","keywords":"Americas,USA,Heather Nauert,United Nations,Donald Trump,diplomacy,Fox News"}
        </script>
        <script type="application/ld+json">
                {"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"https:\/\/www.france24.com\/en\/","name":"Return to homepage"}},{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.france24.com\/en\/tag\/americas\/","name":"Americas"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.france24.com\/en\/20190217-heather-nauert-withdraws-bid-be-next-us-ambassador-un","name":"Heather Nauert withdraws bid to be next US ambassador to the UN"}}]}
            </script>
            <link rel="preconnect" href="//nexus.ensighten.com" crossorigin/>
                                                                                                    

    <link rel="preconnect" href="https://scd.france24.com" crossorigin/>

    <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin/>
    <link rel="preconnect" href="https://www.googletagservices.com" crossorigin/>
    <link rel="preconnect" href="https://js-agent.newrelic.com" crossorigin/>
    <link rel="preconnect" href="https://connect.facebook.net" crossorigin/>
    <link rel="preconnect" href="https://secure.quantserve.com" crossorigin/>

                                <link rel="preload" href="/build/css/root--en.77ff3b85b1ae47392096.css" as="style">
                

    
            

    
    
            <link rel="preload" href="/build/css/article--en.9d62c2d9475043272d8f.css" as="style">
    
                                            <style rel="stylesheet">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</style>
                <link type="text/css" rel="stylesheet" href="/build/css/root--en.77ff3b85b1ae47392096.css">
                    

    

            <style rel="stylesheet">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</style>
        <link type="text/css" rel="stylesheet" href="/build/css/article--en.9d62c2d9475043272d8f.css">
    
            
<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
<script>!function(e){function a(a){if(a&&a.data&&a.data.boomr_mq)e.BOOMR_mq=e.BOOMR_mq||[],e.BOOMR_mq.push(a.data.boomr_mq)}var t="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,t="https://s2.go-mpulse.net/boomerang/";if(function(){function a(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var n,i,r,o=document.createElement("iframe");if(e.addEventListener)e.addEventListener("load",a,!1);else if(e.attachEvent)e.attachEvent("onload",a);o.src="javascript:void(0)",o.title="",o.role="presentation",(o.frameElement||o).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(o,r);try{i=o.contentWindow.document}catch(O){n=document.domain,o.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",i=o.contentWindow.document}i.open()._l=function(){var e=this.createElement("script");if(n)this.domain=n;e.id="boomr-if-as",e.src=t+"NUP35-6F8HC-4EM7K-WWVN5-B44BA",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},i.write("<bo"+'dy onload="document._l();">'),i.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();if(e.addEventListener)e.addEventListener("message",a);var n=e.navigator;if(n&&"serviceWorker"in n&&n.serviceWorker.addEventListener)n.serviceWorker.addEventListener("message",a);!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a=""=="true"?1:0,t="",n="grngffdikzifaxdi6pca-f-ab1e30011-clientnsv4-s.akamaihd.net",i={"ak.v":19,"ak.cp":"729671","ak.ai":parseInt("473661",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"4f4f872e","ak.r":15751,"ak.a2":a,"ak.m":"dsca","ak.n":"essl","ak.bpcip":"52.90.98.0","ak.cport":55592,"ak.gh":"23.15.7.198","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno"};if(""!==t)i["ak.ruds"]=t;var r={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
    <body class="u-header-sticky" data-site-nav-state="hidden" data-share-popin-state="hidden">
                    <div id="cookiebar">
    <cookiebar></cookiebar>
</div>

            <a class="a-a11y-skip-main" href="#main-content" tabindex="1">Skip to main content</a>
                <header class="o-header">
    <div class="o-site-nav-wrapper">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav">
            
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="toggle-id-1693451719"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="toggle-id-1693451719" data-toggle-class="o-site-nav__wrapper--opened">Languages
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4326.984 -2390 11.032 17" transform="rotate(90)"><path d="M4338.016-2381.5l-8.5 8.5-2.532-2.532 5.968-5.968-5.968-5.968 2.532-2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4130.984 -2390 11.032 17" transform="rotate(90)"><path d="M4130.984-2381.5l8.5-8.5 2.532 2.532-5.968 5.968 5.968 5.968-2.532 2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/fr/" class="a-nav-link " target="_top" rel="noopener">Français</a>
</li><li class="m-nav-list__list__item"><a href="/en/" class="a-nav-link ">English</a>
</li><li class="m-nav-list__list__item"><a href="/es/" class="a-nav-link " target="_top" rel="noopener">Español</a>
</li><li class="m-nav-list__list__item"><a href="/ar/" class="a-nav-link " target="_top" rel="noopener">عربي</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--primary">
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">NEWS</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/en/livenews" class="a-nav-link ">Live News</a>
</li><li class="m-nav-list__list__item"><a href="/en/france/" class="a-nav-link ">France</a>
</li><li class="m-nav-list__list__item"><a href="/en/africa/" class="a-nav-link ">Africa</a>
</li><li class="m-nav-list__list__item"><a href="/en/middle-east/" class="a-nav-link ">Middle East</a>
</li><li class="m-nav-list__list__item"><a href="/en/americas/" class="a-nav-link ">Americas</a>
</li><li class="m-nav-list__list__item"><a href="/en/europe/" class="a-nav-link ">Europe</a>
</li><li class="m-nav-list__list__item"><a href="/en/asia-pacific/" class="a-nav-link ">Asia/Pacific</a>
</li><li class="m-nav-list__list__item"><a href="/en/business-tech/" class="a-nav-link ">Business/Tech</a>
</li><li class="m-nav-list__list__item"><a href="/en/sport/" class="a-nav-link ">Sports</a>
</li><li class="m-nav-list__list__item"><a href="/en/culture/" class="a-nav-link ">Culture</a>
</li><li class="m-nav-list__list__item"><a href="/en/webdocumentaries/" class="a-nav-link ">Infographics</a>
</li>    </ul>
</div>
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">ON TV</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/en/livefeed" class="a-nav-link ">France 24 live</a>
</li><li class="m-nav-list__list__item"><a href="/en/tv-shows/" class="a-nav-link ">Shows</a>
</li><li class="m-nav-list__list__item"><a href="/en/vod/latest-news" class="a-nav-link ">News</a>
</li><li class="m-nav-list__list__item"><a href="/en/closed-caption-news" class="a-nav-link ">Accessibility</a>
</li><li class="m-nav-list__list__item"><a href="/en/programgrid" class="a-nav-link ">TV guide</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--social-links">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--social-links">
    <div class="m-nav-list__title">On social media</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="https://f24.my/U14O8C" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
</li><li class="m-nav-list__list__item"><a href="https://f24.my/1zHwZeU" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
</li><li class="m-nav-list__list__item"><a href="https://instagram.com/FRANCE24" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 48 45 45"><path d="M618.873 93h-34.746A5.132 5.132 0 0 1 579 87.873V53.127A5.133 5.133 0 0 1 584.127 48h34.746A5.133 5.133 0 0 1 624 53.127v34.746A5.133 5.133 0 0 1 618.873 93zM601.25 53c-4.394 0-5.2.032-6.8.1l-.315.012a12.571 12.571 0 0 0-4.2.79 8.6 8.6 0 0 0-3.055 1.976 8.107 8.107 0 0 0-1.977 3.055 12.394 12.394 0 0 0-.79 4.2l-.013.317c-.064 1.6-.1 2.406-.1 6.8s.032 5.2.1 6.8l.013.317a12.593 12.593 0 0 0 .79 4.2 8.606 8.606 0 0 0 1.977 3.055 8.089 8.089 0 0 0 3.05 1.978 12.393 12.393 0 0 0 4.2.79l.315.012c1.6.064 2.406.1 6.8.1s5.2-.032 6.8-.1l.315-.012a12.593 12.593 0 0 0 4.2-.79 8.6 8.6 0 0 0 3.055-1.976 8.094 8.094 0 0 0 1.976-3.055 12.393 12.393 0 0 0 .791-4.2l.012-.316c.064-1.6.1-2.407.1-6.8s-.032-5.2-.1-6.8l-.013-.318a13.366 13.366 0 0 0-.791-4.2 8.6 8.6 0 0 0-1.976-3.055 8.089 8.089 0 0 0-3.044-1.98 12.571 12.571 0 0 0-4.2-.79l-.315-.012c-1.607-.066-2.411-.098-6.805-.098zm0 31.445c-4.263 0-5.04-.031-6.589-.093l-.384-.015a8.887 8.887 0 0 1-3.2-.611 5.572 5.572 0 0 1-1.977-1.293 5.586 5.586 0 0 1-1.293-1.976 9.674 9.674 0 0 1-.611-3.2c-.072-1.868-.072-2.454-.072-7.008s0-5.139.108-6.971a8.9 8.9 0 0 1 .611-3.2 5.575 5.575 0 0 1 1.293-1.976 5.59 5.59 0 0 1 1.976-1.294 9.69 9.69 0 0 1 3.2-.61l.137-.006c1.064-.05 1.707-.08 3.166-.08.56 0 1.243 0 2.088.014h1.545c4.554 0 5.139 0 6.971.108a8.919 8.919 0 0 1 3.2.61 5.575 5.575 0 0 1 1.976 1.294 5.576 5.576 0 0 1 1.294 1.976 9.705 9.705 0 0 1 .611 3.2l.015.384c.062 1.548.093 2.325.093 6.588s-.031 5.04-.093 6.588l-.015.384a8.933 8.933 0 0 1-.611 3.2 5.576 5.576 0 0 1-1.294 1.976 5.56 5.56 0 0 1-1.976 1.293 9.674 9.674 0 0 1-3.2.611l-.383.015c-1.545.061-2.322.092-6.586.092zm0-23.035a8.868 8.868 0 0 0-8.877 8.84 8.869 8.869 0 0 0 8.877 8.841 8.851 8.851 0 0 0 8.841-8.841 8.85 8.85 0 0 0-8.841-8.84zm9.2-2.444a2.087 2.087 0 0 0-2.084 2.084 2.087 2.087 0 0 0 2.084 2.084 2.087 2.087 0 0 0 2.084-2.084 2.087 2.087 0 0 0-2.084-2.085zM601.25 76a5.757 5.757 0 0 1-5.75-5.75 5.756 5.756 0 0 1 5.75-5.749A5.756 5.756 0 0 1 607 70.25a5.757 5.757 0 0 1-5.75 5.75z" fill="#d73074"/></svg>
</a>
</li><li class="m-nav-list__list__item"><a href="https://f24.my/1hxU5g1" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="714 48 45 45"><path d="M754.516 93h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V52.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-18.357-33c-1.557 0-9.435.028-11.6.586a4.226 4.226 0 0 0-2.972 2.738 37.627 37.627 0 0 0-.59 7.331 37.635 37.635 0 0 0 .59 7.332 4.244 4.244 0 0 0 2.972 2.737c2.047.545 9.179.588 11.317.588h.941c1.558 0 9.437-.028 11.6-.587a4.194 4.194 0 0 0 2.932-2.737 39 39 0 0 0 .65-7.332 39.855 39.855 0 0 0-.669-7.331 3.844 3.844 0 0 0-2.736-2.7c-2.393-.618-12.007-.625-12.1-.625zm-2.64 15.386v-9.462l7.735 4.731-7.733 4.73z" fill="red"/></svg>
</a>
</li><li class="m-nav-list__list__item"><a href="https://f24.my/nkPH5C" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="534 48 45 45"><g id="picto_daylimoton" transform="translate(534 48)"><path fill="#0064dc" d="M39.873 0H5.127A5.135 5.135 0 0 0 0 5.127v34.746A5.135 5.135 0 0 0 5.127 45h34.746A5.135 5.135 0 0 0 45 39.873V5.127A5.142 5.142 0 0 0 39.873 0zM35.9 39.7l-7.156.01.01-2.835c0 .293-1.214 1.057-1.454 1.224a9 9 0 0 1-1.831 1.025 11.783 11.783 0 0 1-7.569.276 13.474 13.474 0 0 1-3.756-1.936c-3.817-2.664-5.491-7.823-4.937-12.333a11.952 11.952 0 0 1 .952-3.338 12.8 12.8 0 0 1 3.441-4.425 13.382 13.382 0 0 1 6.591-2.93 8.681 8.681 0 0 1 8.276 3.013V6.686L35.908 5.1v34.6z"/><path fill="#0064dc" d="M6.236 0A6.236 6.236 0 1 1 0 6.236 6.236 6.236 0 0 1 6.236 0z" transform="translate(16.364 20.842)"/></g></svg>
</a>
</li><li class="m-nav-list__list__item"><a href="https://f24.my/nsM8q8" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="669 93 45 45"><path d="M709.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-13.778-31a8.664 8.664 0 0 0-7.349 3.93V125h17.175a5.815 5.815 0 0 0 5.737-5.738 5.814 5.814 0 0 0-5.737-5.737 2.974 2.974 0 0 0-1.14.157 9.021 9.021 0 0 0-8.686-6.682zm-10.652 3.262V125h1.652v-14.581a5.892 5.892 0 0 0-1.652-.158zm-1.611.158a4.678 4.678 0 0 0-1 .391 4.581 4.581 0 0 1-.65.277V125h1.651v-14.581zm-4.952 5.07V125h1.651v-12.419a4.96 4.96 0 0 0-1.493 2.908zm-1.612-.314a4.916 4.916 0 0 0-1.575.291l-.076.023v9.2l.081.025a4.9 4.9 0 0 0 1.569.29zm-3.262 1.336a4.715 4.715 0 0 0-1.649 3.575 4.715 4.715 0 0 0 1.651 3.577v-7.153z" fill="#f70"/></svg>
</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="toggle-id-901823655"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="toggle-id-901823655" data-toggle-class="o-site-nav__wrapper--opened">Services
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4326.984 -2390 11.032 17" transform="rotate(90)"><path d="M4338.016-2381.5l-8.5 8.5-2.532-2.532 5.968-5.968-5.968-5.968 2.532-2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4130.984 -2390 11.032 17" transform="rotate(90)"><path d="M4130.984-2381.5l8.5-8.5 2.532 2.532-5.968 5.968 5.968 5.968-2.532 2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="https://emailing.france24.com/en/subscribe" class="a-nav-link " target="_blank" rel="noopener nofollow">Newsletters</a>
</li><li class="m-nav-list__list__item"><a href="/en/how-to-watch-on-tv" class="a-nav-link ">Watch France 24 on TV</a>
</li><li class="m-nav-list__list__item"><a href="/en/mobile" class="a-nav-link ">Apps</a>
</li><li class="m-nav-list__list__item"><a href="/en/connected-tv" class="a-nav-link ">Connected TV</a>
</li><li class="m-nav-list__list__item"><a href="/en/rss" class="a-nav-link ">RSS feeds</a>
</li><li class="m-nav-list__list__item"><a href="/en/travel" class="a-nav-link " target="_blank" rel="noopener nofollow">Travel</a>
</li><li class="m-nav-list__list__item"><a href="/en/hotels-search" class="a-nav-link " target="_blank" rel="noopener nofollow">Hotels</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="toggle-id-207603882"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="toggle-id-207603882" data-toggle-class="o-site-nav__wrapper--opened">About France 24
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4326.984 -2390 11.032 17" transform="rotate(90)"><path d="M4338.016-2381.5l-8.5 8.5-2.532-2.532 5.968-5.968-5.968-5.968 2.532-2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4130.984 -2390 11.032 17" transform="rotate(90)"><path d="M4130.984-2381.5l8.5-8.5 2.532 2.532-5.968 5.968 5.968 5.968-2.532 2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/en/company" class="a-nav-link ">Who are we ?</a>
</li><li class="m-nav-list__list__item"><a href="/en/tag/press-release/" class="a-nav-link ">Press room</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/en/contact?brand=f24" class="a-nav-link " target="_blank" rel="noopener">Contact us</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francetvpub-international.com/media/france-24/" class="a-nav-link " target="_blank" rel="noopener">Advertising</a>
</li><li class="m-nav-list__list__item"><a href="https://careerpage.multiposting.fr/career/france-medias-monde/" class="a-nav-link " target="_blank" rel="noopener">Join us</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/en/legal-notice" class="a-nav-link " target="_blank" rel="noopener">Legal notice</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/en/privacy" class="a-nav-link " target="_blank" rel="noopener">Privacy</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/en/cookies" class="a-nav-link " target="_blank" rel="noopener">Cookies</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="toggle-id-396193929"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="toggle-id-396193929" data-toggle-class="o-site-nav__wrapper--opened">France Médias Monde websites
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4326.984 -2390 11.032 17" transform="rotate(90)"><path d="M4338.016-2381.5l-8.5 8.5-2.532-2.532 5.968-5.968-5.968-5.968 2.532-2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4130.984 -2390 11.032 17" transform="rotate(90)"><path d="M4130.984-2381.5l8.5-8.5 2.532 2.532-5.968 5.968 5.968 5.968-2.532 2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="https://observers.france24.com/en/" class="a-nav-link " target="_blank" rel="noopener">The Observers</a>
</li><li class="m-nav-list__list__item"><a href="http://www.en.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener">RFI</a>
</li><li class="m-nav-list__list__item"><a href="https://savoirs.rfi.fr/en" class="a-nav-link " target="_blank" rel="noopener">Learn French</a>
</li><li class="m-nav-list__list__item"><a href="http://musique.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener">RFI Music</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfi-instrumental.com/en" class="a-nav-link " target="_blank" rel="noopener">RFI Instrumental</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfiplaneteradio.org/en/" class="a-nav-link " target="_blank" rel="noopener">RFI Planète Radio</a>
</li><li class="m-nav-list__list__item"><a href="https://www.mc-doualiya.com/" class="a-nav-link " target="_blank" rel="noopener">MCD</a>
</li><li class="m-nav-list__list__item"><a href="https://www.infomigrants.net/en/" class="a-nav-link " target="_blank" rel="noopener">InfoMigrants</a>
</li><li class="m-nav-list__list__item"><a href="https://www.cfi.fr/en" class="a-nav-link " target="_blank" rel="noopener">CFI</a>
</li><li class="m-nav-list__list__item"><a href="http://academie.france24-mcd-rfi.com/en/" class="a-nav-link " target="_blank" rel="noopener">Académie</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/en/" class="a-nav-link " target="_blank" rel="noopener">France Médias Monde</a>
</li>    </ul>
</div>
                                            </div>
                </div>
            
                                                                                                                                                                                                                                                                                                                                                                                                                        
            <div class="o-site-nav__block o-site-nav__block--footer">
                
<div class="m-footer"><div class="m-footer__logos m-footer__logos--nb5"><a href="http://www.rfi.fr/" class="a-brand-logo a-brand-logo--rfi" target="_blank" rel="noopener" title="RFI" tabindex="-1"></a>
<a href="https://www.france24.com/fr/" class="a-brand-logo a-brand-logo--france24" target="_blank" rel="noopener" title="France&#x20;24" tabindex="-1"></a>
<a href="https://www.mc-doualiya.com/" class="a-brand-logo a-brand-logo--mcd" target="_blank" rel="noopener" title="MCD" tabindex="-1"></a>
<a href="https://www.francemediasmonde.com/fr/" class="a-brand-logo a-brand-logo--fmm" target="_blank" rel="noopener" title="France&#x20;M&#x00E9;dias&#x20;Monde" tabindex="-1"></a>
<a href="#" class="a-brand-logo a-brand-logo--acpm" target="_blank" rel="noopener" tabindex="-1"></a>
</div>
    <div class="m-footer__credits">
        © 2019 Copyright France 24 – All rights reserved. France 24 is not responsible for the content of external websites. Audience ratings certified by ACPM/OJD
    </div>
</div>
            </div>
        </nav>
    </div>
</div>
    <div class="o-header__inner">
        <div class="o-header__inner__background">
                                    <a
                class="o-header__home-link a-home-link"
                href="&#x2F;en&#x2F;"
                title="Back&#x20;to&#x20;homepage"
                tabindex="2"
            >    <span class="a-brand-logo a-brand-logo--france24"></span>
</a>
            <div class="o-header__player-links a-player-links" data-site-nav-close>
            <a href="/en/livefeed" title="" tabindex="3">
                <span class="a-player-links__link a-player-links__link--main">
                    <span class="svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-372.5 -3464 28 28"><g transform="translate(-372.5 -3464)" stroke="currentColor" stroke-width="1" fill="none"><circle cx="14" cy="14" r="13"/></g><path d="M-361.587-3456v12.356l9.268-6.178z"/></svg>
</span><span class="a-player-links__link__live-name">Live</span>
                </span>
            </a>
        </div>            <button
                class="o-header__site-nav-link a-site-nav-link"
                title="Open the menu"
                tabindex="4"
                data-site-nav-button
                data-audio-player-close
            ></button>
        </div>
    </div>
</header>
            

            <div data-nav-container>
                <div
    class="o-ad-container o-ad-container--banner-top"
    data-tms-ad-type="banner"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
></div>
<div class="t-content t-content--article">
                                <nav class="m-breadcrumb">
    <ol class="m-breadcrumb__list">
                    <li class="m-breadcrumb__list__item"><a href="/en/" class="m-breadcrumb__list__item__home"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path id="picto_home" fill="currentColor" d="M-1805,3480h-3v-7.125l4.875-4.875,4.874,4.875V3480H-1801v-4h-4v4Z" transform="translate(11107 -7452)"/></svg>
</a></li>
                    <li class="m-breadcrumb__list__item"><span class="m-breadcrumb__list__item__separator">/</span><a href="/en/tag/americas/" class="m-breadcrumb__list__item__link">Americas</a></li>
            </ol>
</nav>
    
            
                    <div class="t-content__tags">
                <ul class="m-tags-list">
    <li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/en/tag/usa/" title="USA">USA</a>
        </li><li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/en/tag/heather-nauert/" title="Heather&#x20;Nauert">Heather Nauert</a>
        </li><li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/en/tag/united-nations/" title="United&#x20;Nations">United Nations</a>
        </li><li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/en/tag/donald-trump/" title="Donald&#x20;Trump">Donald Trump</a>
        </li><li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/en/tag/diplomacy/" title="diplomacy">diplomacy</a>
        </li><li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/en/tag/fox-news/" title="Fox&#x20;News">Fox News</a>
        </li></ul>
            </div>
            
    <article>
        <div id="main-content" tabindex="-1"></div>

                        <h1 class="t-content__title a-page-title">Heather Nauert withdraws bid to be next US ambassador to the UN</h1>

            <div class="t-content__shares">
                    <div class="m-share-bar">
                    <a
                class="m-share-bar__link a-picto-social svg"
                href="https://www.facebook.com/dialog/share?app_id=121241974571942&amp;href=http%3A%2F%2Ff24.my%2F4R5w.F&amp;redirect_uri=https%3A%2F%2Fwww.france24.com%2Fen%2F20190217-heather-nauert-withdraws-bid-be-next-us-ambassador-un&amp;locale=en_US"
                target="_blank"                 rel="nofollow noopener"
            ><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
                    <a
                class="m-share-bar__link a-picto-social svg"
                href="https://www.facebook.com/dialog/send?app_id=121241974571942&amp;link=http%3A%2F%2Ff24.my%2F4R5w.S&amp;redirect_uri=https%3A%2F%2Fwww.france24.com%2Fen%2F20190217-heather-nauert-withdraws-bid-be-next-us-ambassador-un&amp;locale=en_US"
                target="_blank"                 rel="nofollow noopener"
            ><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 93 45 45"><path d="M619.515 138h-36.031a4.489 4.489 0 0 1-4.484-4.484v-36.03A4.49 4.49 0 0 1 583.484 93h36.031A4.491 4.491 0 0 1 624 97.486v36.03a4.489 4.489 0 0 1-4.485 4.484zm-17.857-39c-9.186 0-16.659 6.963-16.659 15.521a15.087 15.087 0 0 0 6.209 12.087v5.916l5.672-3.13a17.8 17.8 0 0 0 4.778.649c9.186 0 16.66-6.963 16.66-15.522S610.844 99 601.658 99zm-10.864 20.9l9.107-9.724 4.346 4.555 8.175-4.555-9.106 9.725-4.243-4.551z" fill="#0084ff"/></svg>
</a>
                    <a
                class="m-share-bar__link a-picto-social svg"
                href="https://twitter.com/intent/tweet?url=http%3A%2F%2Ff24.my%2F4R5w.T&amp;via=FRANCE24&amp;related=FRANCE24&amp;text=Heather%20Nauert%20withdraws%20bid%20to%20be%20next%20US%20ambassador%20to%20the%20UN&amp;lang=en"
                target="_blank"                 rel="nofollow noopener"
            ><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
        
        <span class="m-share-bar__link" data-root-share>
            <share-button v-on:open="openModal"></share-button>
            <share-modal v-if="displayModal" v-on:close="closeModal"></share-modal>
        </span>

            </div>
            </div>

                            <div class="t-content__dates">
                    <p class="m-pub-dates"><span class="m-pub-dates__date">Date created : <time datetime="2019-02-17T02:16:48+01:00" pubdate="pubdate">17/02/2019 - 02:16</time></span><span class="m-pub-dates__date">Latest update : <time datetime="2019-02-17T05:38:18+01:00">17/02/2019 - 05:38</time></span></p>
                </div>
                    

    
                                    <div class="t-content__main-media">
                                                                                                                <figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/article\/image\/heather_cut.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium2_169\/article\/image\/heather_cut.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_vignette_home\/article\/image\/heather_cut.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/heather_cut.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium_169\/article\/image\/heather_cut.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/heather_cut.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_169_large\/article\/image\/heather_cut.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_bigger_169\/article\/image\/heather_cut.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/rfi_16x9_1024_578\/article\/image\/heather_cut.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/heather_cut.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/en/files/imagecache/hermes_infographie_caroussel_home/article/image/heather_cut.jpg" alt=""
    class="m-figure__img"/>

</noscript>    </div>
                        <figcaption class="m-figure__caption">
                <span class="m-figure__caption__title"></span>                                <span class="m-figure__caption__credits">AFP | Heather Nauert, pictured in July 2018</span>            </figcaption>
            </figure>
                                                            </div>
                    
                <div class="m-content-authors">
        <div class="m-author-n-reading-time">
            <div class="m-author-n-reading-time__authors">
                                    <div class="m-from-author">
    Text by:
                                        <a href="/en/news-wires" title="NEWS WIRES" class="m-from-author__name">
                    NEWS WIRES
                </a>
            
            
                        </div>
                                            </div>
                    </div>
    </div>

                                <p class="t-content__chapo">
                    Former Fox News anchor and State Department spokeswoman Heather Nauert on Saturday withdrew from consideration to be the US ambassador to the United Nations amid criticism that she lacked the gravitas for one of the top diplomatic posts. 
                </p>
            
                            <div class="t-content__body">
                    <div class="m-interstitial">
    <div data-readmore-target class="m-interstitial__ad">
        <div
    class="m-block-ad "
    data-tms-ad-type="box"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
>
    <div class="m-block-ad__label">ADVERTISING</div>
    <div class="m-block-ad__content">
    </div>
</div>
    </div>
        <button data-readmore-unlocker class="m-interstitial__unlock-btn">
        <span class="m-interstitial__unlock-btn__text">Read more</span>
        <span class="m-interstitial__unlock-btn__svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45.414 45.414"><defs><style>.a{fill:none;stroke:#9a9a9a;stroke-width:2px}</style></defs><path class="a" d="M.707 22l22 22 22-22M22.707 44V0"/></svg>
</span>
    </button>
    </div>
                    <p>"The past two months have been gruelling for my family and therefore it is in the best interest of my family that I withdraw," <a target="_blank" href="https://www.france24.com/en/tag/heather-nauert/">Nauert</a> said in a statement.</p><p>The announcement came after weeks of often mocking criticism over President <a target="_blank" href="https://www.france24.com/en/tag/donald-trump/">Donald Trump</a>'s nomination of Nauert, who had no foreign policy experience until two years ago when she was named State Department spokeswoman.</p><p>Leading Democrats questioned whether Nauert, despite her poise at the podium, had the skills to negotiate on complex international issues or go head-to-head with seasoned diplomats from adversaries such as Russia.</p><p>But with Trump's Republican Party in control of the Senate, her nomination did not seem to be in serious jeopardy, raising questions on why she announced her withdrawal abruptly in the evening on a holiday weekend.</p><p>Bloomberg News, quoting anonymous sources, said that a White House background check had discovered that Nauert employed a nanny who was legally in the United States but not authorised to work.</p><p>Trump, whose tough line on immigration is his signature issue, started looking Saturday for a new nominee, the report said.</p><p><strong>Latest Trump vacancy</strong></p><p>Trump, an avid viewer of conservative-leaning Fox News where Nauert was once an anchor on morning show "Fox and Friends," told reporters in December that he wanted her as UN ambassador.</p><p>Her nomination, however, was never formally submitted to the Senate and she has vanished for over two months as she prepared for a confirmation hearing -- and, eventually, the job.</p><p>The UN post has been vacant since the start of the year after Nikki Haley, a former South Carolina governor and rising star in Republican politics, decided to leave.</p><p>State Department deputy spokesman Robert Palladino said that Trump would put forward a new name "soon."</p><p>Trump is notorious for the turbulence in his cabinet with top players including secretary of state, secretary of defence, chief of staff and attorney general all quitting or being pushed out in only the first two years of the administration.</p><p>In an administration that regularly denounces the media, Nauert enjoyed comparatively smooth relations with reporters as State Department spokeswoman, a position that does not require Senate confirmation.</p><p>She generally avoided gaffes, other than a befuddling remark last year when she cited D-Day -- the Allied assault in 1944 on the coast of Nazi-occupied France -- as evidence of strong US-German relations.</p><p><strong>Growing scrutiny</strong></p><p>But as she prepared for Senate confirmation, liberal activists and media outlets poured over her output at Fox News, including an episode in which she gave a platform to conspiracy theories about Islamic sharia law taking root in the United States.</p><p>Nauert, 49, suggested in the statement that she was leaving government entirely, saying: "Serving in the administration for the past two years has been one of the highest honors of my life."</p><p>Nauert, whose family remained in New York during her tenure, did not return a message asking to confirm that she would leave as State Department spokeswoman.</p><p>Secretary of State Mike Pompeo praised Nauert in a statement, saying that he had "great respect" for her "personal" decision to withdraw.</p><p>Representing the United States at the United Nations is no easy job under Trump, who is open about his low esteem for the global body and has pulled out of broadly supported accords including the Paris climate agreement.</p><p>Martin Edwards, an associate professor in the School of Diplomacy and International Relations at Seton Hall University, said that Trump appeared set on sending fresh faces to the United Nations.</p><p>"Given his penchant for real outsiders (as with Nikki Haley), it's clear that other countries, who send trained career diplomats to the UN, will continue to outflank and outfox us there," he said.</p><p><em>(AFP)</em></p><p> </p><p> </p><p> </p>
                                    </div>
                    

        <div class="m-content-authors">
        <div class="m-author-n-reading-time">
            <div class="m-author-n-reading-time__authors">
                                    <div class="m-from-author">
    Text by:
                                        <a href="/en/news-wires" title="NEWS WIRES" class="m-from-author__name">
                    NEWS WIRES
                </a>
            
            
                        </div>
                                            </div>
                    </div>
    </div>
    </article>
            <div
    class="o-ad-container o-ad-container--outbrain"
    data-tms-ad-type="post-article"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
></div>
        <section>
                    <div class="t-content__list-content">
            <aside class="o-aside-content o-aside-content--related o-aside-content--overflow-background">
            <div class="o-aside-content__row o-aside-content__row--center">
            <div class="o-aside-content__title a-aside-title">Related content</div>
                    </div>
    
        <div class="o-layout-list ">
    
    <div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/en/20190217-venezuelas-guaido-calls-nationwide-protests-allow-us-aid-enter-USA" title="Venezuela&#039;s Guaido calls for nationwide protests to allow US aid to enter ">
                                                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/article\/image\/guaido_cut.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium2_169\/article\/image\/guaido_cut.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_vignette_home\/article\/image\/guaido_cut.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/guaido_cut.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium_169\/article\/image\/guaido_cut.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/guaido_cut.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_169_large\/article\/image\/guaido_cut.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_bigger_169\/article\/image\/guaido_cut.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/rfi_16x9_1024_578\/article\/image\/guaido_cut.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/guaido_cut.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/en/files/imagecache/hermes_infographie_caroussel_home/article/image/guaido_cut.jpg" alt=""
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">17/02/2019</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>Venezuela&#039;s Guaido calls for nationwide protests to allow US aid to enter </p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/en/20190216-vatican-dismisses-former-cardinal-mccarrick-priesthood-over-sex-abuse-charges" title="Vatican dismisses former cardinal McCarrick from priesthood over sex abuse charges">
                                                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/article\/image\/16022018_mccarrick.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium2_169\/article\/image\/16022018_mccarrick.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_vignette_home\/article\/image\/16022018_mccarrick.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/16022018_mccarrick.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium_169\/article\/image\/16022018_mccarrick.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/16022018_mccarrick.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_169_large\/article\/image\/16022018_mccarrick.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_bigger_169\/article\/image\/16022018_mccarrick.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/rfi_16x9_1024_578\/article\/image\/16022018_mccarrick.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/16022018_mccarrick.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/en/files/imagecache/hermes_infographie_caroussel_home/article/image/16022018_mccarrick.jpg" alt=""
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">16/02/2019</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>Vatican dismisses former cardinal McCarrick from priesthood over sex abuse charges</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/en/20190216-usa-deadly-shooting-factory-aurora-illinois" title="Illinois factory gunman killed victims after being fired">
                                                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/article\/image\/16022018_illionois_shooting.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium2_169\/article\/image\/16022018_illionois_shooting.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_vignette_home\/article\/image\/16022018_illionois_shooting.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/16022018_illionois_shooting.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium_169\/article\/image\/16022018_illionois_shooting.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/16022018_illionois_shooting.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_169_large\/article\/image\/16022018_illionois_shooting.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_bigger_169\/article\/image\/16022018_illionois_shooting.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/rfi_16x9_1024_578\/article\/image\/16022018_illionois_shooting.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/16022018_illionois_shooting.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/en/files/imagecache/hermes_infographie_caroussel_home/article/image/16022018_illionois_shooting.jpg" alt=""
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">16/02/2019</div><p class="article__title ">Illinois factory gunman killed victims after being fired</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/en/20190215-usa-pressure-maduro-sanctions-aid-airlift-guaido-venezuela-humanitarian" title="US raises pressure on Maduro with sanctions against top officials">
                                                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/article\/image\/000_1dh8kr.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium2_169\/article\/image\/000_1dh8kr.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_vignette_home\/article\/image\/000_1dh8kr.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/000_1dh8kr.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium_169\/article\/image\/000_1dh8kr.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/000_1dh8kr.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_169_large\/article\/image\/000_1dh8kr.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_bigger_169\/article\/image\/000_1dh8kr.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/rfi_16x9_1024_578\/article\/image\/000_1dh8kr.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/000_1dh8kr.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/en/files/imagecache/hermes_infographie_caroussel_home/article/image/000_1dh8kr.jpg" alt=""
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">15/02/2019</div><p class="article__title ">US raises pressure on Maduro with sanctions against top officials</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/en/20190215-petrocaribe-challenge-social-media-campaign-mirambeau-haiti-corruption-moise" title="PetroCaribe Challenge: The campaign mobilising Haitians against corruption">
                                                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/article\/image\/haiti-manifs-m_0.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium2_169\/article\/image\/haiti-manifs-m_0.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_vignette_home\/article\/image\/haiti-manifs-m_0.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/haiti-manifs-m_0.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium_169\/article\/image\/haiti-manifs-m_0.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/haiti-manifs-m_0.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_169_large\/article\/image\/haiti-manifs-m_0.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_bigger_169\/article\/image\/haiti-manifs-m_0.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/rfi_16x9_1024_578\/article\/image\/haiti-manifs-m_0.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/haiti-manifs-m_0.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/en/files/imagecache/hermes_infographie_caroussel_home/article/image/haiti-manifs-m_0.jpg" alt=""
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">15/02/2019</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>PetroCaribe Challenge: The campaign mobilising Haitians against corruption</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/en/20190215-haiti-president-jovenel-moise-breaks-silence-over-deadly-unrest-protests" title="Haiti&#039;s president breaks silence over deadly unrest ">
                                                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/article\/image\/140219_moise.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium2_169\/article\/image\/140219_moise.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_vignette_home\/article\/image\/140219_moise.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/140219_moise.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium_169\/article\/image\/140219_moise.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/140219_moise.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_169_large\/article\/image\/140219_moise.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_bigger_169\/article\/image\/140219_moise.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/rfi_16x9_1024_578\/article\/image\/140219_moise.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/140219_moise.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/en/files/imagecache/hermes_infographie_caroussel_home/article/image/140219_moise.jpg" alt=""
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">16/02/2019</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>Haiti&#039;s president breaks silence over deadly unrest </p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/en/20190214-trump-declare-emergency-fund-border-wall-sign-bill-avert-shutdown-usa" title="Trump declares &#039;national emergency&#039; to fund border wall with Mexico">
                                                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/article\/image\/trump_118.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium2_169\/article\/image\/trump_118.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_vignette_home\/article\/image\/trump_118.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/trump_118.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium_169\/article\/image\/trump_118.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/trump_118.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_169_large\/article\/image\/trump_118.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_bigger_169\/article\/image\/trump_118.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/rfi_16x9_1024_578\/article\/image\/trump_118.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/trump_118.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/en/files/imagecache/hermes_infographie_caroussel_home/article/image/trump_118.jpg" alt=""
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">16/02/2019</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>Trump declares &#039;national emergency&#039; to fund border wall with Mexico</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/en/20190214-haiti-popular-unrest-turmoil-protests-stronger-death-toll-reaches-7-people-corruption" title="Haiti government silent as deadly protests show no sign of ending">
                                                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/article\/image\/haiti_protests.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium2_169\/article\/image\/haiti_protests.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_vignette_home\/article\/image\/haiti_protests.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/haiti_protests.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium_169\/article\/image\/haiti_protests.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/haiti_protests.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_169_large\/article\/image\/haiti_protests.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_bigger_169\/article\/image\/haiti_protests.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/rfi_16x9_1024_578\/article\/image\/haiti_protests.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/haiti_protests.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/en/files/imagecache/hermes_infographie_caroussel_home/article/image/haiti_protests.jpg" alt=""
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">14/02/2019</div><p class="article__title ">Haiti government silent as deadly protests show no sign of ending</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/en/20190214-usa-yemen-congress-house-backs-measure-end-saudi-arabia-support-war-trump" title="US House backs measure to end Saudi support in Yemen war">
                                                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/article\/image\/14022019_yemen.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium2_169\/article\/image\/14022019_yemen.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_vignette_home\/article\/image\/14022019_yemen.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/14022019_yemen.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium_169\/article\/image\/14022019_yemen.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/14022019_yemen.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_169_large\/article\/image\/14022019_yemen.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_bigger_169\/article\/image\/14022019_yemen.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/rfi_16x9_1024_578\/article\/image\/14022019_yemen.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/14022019_yemen.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/en/files/imagecache/hermes_infographie_caroussel_home/article/image/14022019_yemen.jpg" alt=""
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">14/02/2019</div><p class="article__title ">US House backs measure to end Saudi support in Yemen war</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/en/20190214-ex-trump-aide-manafort-lied-fbi-russia-mueller-probe-judge-rules-plea-deal" title="Ex-Trump aide Manafort lied to FBI in Russia probe, judge rules">
                                                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/article\/image\/130219_paul_manafort.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium2_169\/article\/image\/130219_paul_manafort.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_vignette_home\/article\/image\/130219_paul_manafort.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/130219_paul_manafort.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium_169\/article\/image\/130219_paul_manafort.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/130219_paul_manafort.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_169_large\/article\/image\/130219_paul_manafort.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_bigger_169\/article\/image\/130219_paul_manafort.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/rfi_16x9_1024_578\/article\/image\/130219_paul_manafort.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/130219_paul_manafort.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/en/files/imagecache/hermes_infographie_caroussel_home/article/image/130219_paul_manafort.jpg" alt=""
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">14/02/2019</div><p class="article__title ">Ex-Trump aide Manafort lied to FBI in Russia probe, judge rules</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/en/20190214-ex-usa-air-force-intelligence-officer-monica-witt-charged-with-spying-iran" title="Ex-US Air Force intelligence officer charged with spying for Iran">
                                                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/article\/image\/130219_monica_witt.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium2_169\/article\/image\/130219_monica_witt.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_vignette_home\/article\/image\/130219_monica_witt.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/130219_monica_witt.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium_169\/article\/image\/130219_monica_witt.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/130219_monica_witt.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_169_large\/article\/image\/130219_monica_witt.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_bigger_169\/article\/image\/130219_monica_witt.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/rfi_16x9_1024_578\/article\/image\/130219_monica_witt.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/130219_monica_witt.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/en/files/imagecache/hermes_infographie_caroussel_home/article/image/130219_monica_witt.jpg" alt=""
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">14/02/2019</div><p class="article__title ">Ex-US Air Force intelligence officer charged with spying for Iran</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/en/20190213-venezuela-board-pdvsa-citgo-oil-guaido-maduro-congress" title="Venezuela&#039;s opposition-run congress names new board for state-owned oil company">
                                                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/article\/image\/venezuela_citgo.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium2_169\/article\/image\/venezuela_citgo.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_vignette_home\/article\/image\/venezuela_citgo.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/venezuela_citgo.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium_169\/article\/image\/venezuela_citgo.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/venezuela_citgo.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_169_large\/article\/image\/venezuela_citgo.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_bigger_169\/article\/image\/venezuela_citgo.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/rfi_16x9_1024_578\/article\/image\/venezuela_citgo.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/venezuela_citgo.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/en/files/imagecache/hermes_infographie_caroussel_home/article/image/venezuela_citgo.jpg" alt=""
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">13/02/2019</div><p class="article__title ">Venezuela&#039;s opposition-run congress names new board for state-owned oil company</p>
            </div>
        </a>
    </div>
        </div>
    </div>

                </aside>
        </div>
        </section>
                                            <script id="datalayer" type="application/json">
                            {"content_title":"Heather Nauert withdraws bid to be next US ambassador to the UN","content_id":"WB5990818-F24-EN-20190217","canonical":"https:\/\/www.france24.com\/en\/20190217-heather-nauert-withdraws-bid-be-next-us-ambassador-un","page_name":"20190217-heather-nauert-withdraws-bid-be-next-us-ambassador-un","publication_date":"2019-02-17","publication_time":"01:16","authors":[{"title":"NEWS WIRES","title_clean":"NEWS WIRES","title_slug":"news-wires","id":"WB5469181-F24-EN-20131203"}],"tags":[{"name":"USA","name_clean":"USA","name_slug":"usa"},{"name":"Heather Nauert","name_clean":"Heather Nauert","name_slug":"heather-nauert"},{"name":"United Nations","name_clean":"United Nations","name_slug":"united-nations"},{"name":"Donald Trump","name_clean":"Donald Trump","name_slug":"donald-trump"},{"name":"diplomacy","name_clean":"diplomacy","name_slug":"diplomacy"},{"name":"Fox News","name_clean":"Fox News","name_slug":"fox-news"}],"main_media_type":"texte","cat1":null,"cat2":null,"cat3":null,"content_type":"article","site_brand":"f24","site_env":null,"site_context":"interne","http_code":200,"site_version":"1.1.0","site_locale":"en"}
                        </script>
                                    </div>
            </div>

            <div class="o-sticky-wrapper">
                <div data-root-urgent-banner></div>
                <div id="root-audio-player" v-cloak>
    <player-audio
            ref="audioPlayer"
            player-container-id="main-audio-player"
            :default-media-id="mediaId"
            @metadata_is_loaded="onMetadataIsLoaded"
            @play="onPlayerPlay"
            @pause="onPlayerPause"
            @stop="onPlayerStop"
            @ready="onPlayerReady"
            @time_seek="onTimeSeek"
            @before_time_seek="onBeforeTimeSeek"
            @destroyed="onPlayerDestroyed"
    ></player-audio>
</div>
            </div>

        
            
                
    
<script type="text/javascript">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</script>
        

                    <script>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</script>

            <script defer src="/build/js/vendor.e7cfbbca610e2662ca10.js"></script>
            <script defer src="/build/js/main.819ca63baaaddd1e1df4.js"></script>
            <script async src="//nexus.ensighten.com/francemm/fov-f24/Bootstrap.js"></script>
                            <div class="a-loader-wrapper a-loader-wrapper--silenced" data-loader-wrapper>
    <div class="a-loader">
        <span class="a-loader__logo"></span>
    </div>
    <div class="a-loader-error">
        <div class="a-loader-error__content">
            <div class="a-loader-error__content__title">This page is not available</div>
            <button class="a-close-button"></button>
            <div class="a-loader-error__content__icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="1384 -4061 42.997 60"><path fill="none" d="M1411.902-4061v.218h.218zM1426.779-4046.123v.218h.218z"/><path fill="#9a9a9a" d="M1394.245-4027.539l5.232-5.232 5.068 5.123 5.613-5.559 5.45 5.4 5.45-5.45 5.722 5.722v-15.2h-18.039v-18.047H1384v33.243l5.123-5.123z"/><path fill="#9a9a9a" d="M1412.12-4060.782h-.218v14.877h14.877v-.218zM1415.608-4023.942l-5.45-5.45-5.613 5.613-5.068-5.123-5.232 5.232-5.122-5.122-5.123 5.122v22.67h42.779v-22.67l-5.722-5.722z"/></svg>

            </div>
            <p class="a-loader-error__content__message">The page no longer exists or did not exist at all. Please check the address or use the links below to access the requested content.</p>
        </div>
    </div>
</div>
            <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"37b51c3670","applicationID":"159593331,54494193","transactionName":"NgYAMEZVXkICBhVZXQ9MNxZdG1lfBwAZHkIJEw==","queueTime":0,"applicationTime":252,"atts":"GkEDRg5PTUw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
