<!DOCTYPE html>
<html dir="ltr" lang="en">
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">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</script>

        
        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#00a7e3">

        <title>Militia kills dozens in Central African Republic despite peace deal, UN says </title>

    <link rel="canonical" href="https://www.france24.com/en/20190522-armed-group-3R-militia-kills-dozens-central-african-republic-Koundjili-Djoumjoum-minusca">

    <link rel="amphtml" href="https://amp.france24.com/en/20190522-armed-group-3R-militia-kills-dozens-central-african-republic-Koundjili-Djoumjoum-minusca">


            <meta property="og:image" content="https://scd.france24.com/en/files/imagecache/rfi_16x9_1024_578/article/image/minusca-car.jpg">
                        <meta property="og:locale" content="en_US">
                        <meta property="og:site_name" content="France 24">
                        <meta property="og:type" content="article">
                        <meta property="og:title" content="Militia kills dozens in Central African Republic despite peace deal, UN says ">
                        <meta property="og:description" content="More than 26 people were killed on Tuesday and many were wounded when an armed group attacked two villages in northwestern Central African Republic, the UN&#039;s peacekeeping mission said.">
                        <meta property="og:see_also" content="https://www.france24.com/en/20190522-central-african-republic-french-spanish-nun-murdered-vatican">
            <meta property="og:see_also" content="https://www.france24.com/en/20190205-central-african-republic-peace-deal-armed-groups-conflict">
            <meta property="og:see_also" content="https://www.france24.com/en/20180801-russia-journalists-killed-investigating-pmc-wagner-militia-central-african-republic">
                            <meta property="og:url" content="https://www.france24.com/en/20190522-armed-group-3R-militia-kills-dozens-central-african-republic-Koundjili-Djoumjoum-minusca">
                        <meta property="fb:app_id" content="121241974571942">
                        <meta property="fb:pages" content="176585044433">
                        <meta property="article:published_time" content="2019-05-22T16:20:31+00:00">
                        <meta property="article:modified_time" content="2019-05-22T16:20:31+00:00">
                        <meta property="article:section" content="africa">
                        <meta property="article:tag" content="Central African Republic">
            <meta property="article:tag" content="United Nations">
            <meta property="article:tag" content="unrest">
            <meta property="article:tag" content="Fulani">
            <meta property="article:tag" content="ethnic conflict">
                            <meta name="description" content="More than 26 people were killed on Tuesday and many were wounded when an armed group attacked two villages in northwestern Central African Republic, the UN&#039;s peacekeeping mission said.">
                        <meta name="twitter:card" content="summary_large_image">
                        <meta name="twitter:site" content="@FRANCE24">
                        <meta name="keywords" content="Africa,Central African Republic,United Nations,unrest,Fulani,ethnic conflict">
                        <meta name="apple-mobile-web-app-title" content="France 24">
                        <meta name="application-name" content="France 24">
                        <meta name="msapplication-TileColor" content="#00a7e3">
                        <meta name="theme-color" content="#ffffff">
            
        <script type="application/ld+json">
            [{"@context":"http:\/\/schema.org","@type":"NewsArticle","description":"More than 26 people were killed on Tuesday and many were wounded when an armed group attacked two villages in northwestern Central African Republic, the UN's peacekeeping mission said.","url":"https:\/\/www.france24.com\/en\/20190522-armed-group-3R-militia-kills-dozens-central-african-republic-Koundjili-Djoumjoum-minusca","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.france24.com\/en\/20190522-armed-group-3R-militia-kills-dozens-central-african-republic-Koundjili-Djoumjoum-minusca"},"datePublished":"2019-05-22T16:20:31+00:00","dateModified":"2019-05-22T16:20:31+00:00","image":{"@type":"ImageObject","url":"https:\/\/scd.france24.com\/en\/files\/imagecache\/rfi_16x9_1024_578\/article\/image\/minusca-car.jpg","height":578,"width":1024,"description":null},"thumbnailUrl":"https:\/\/scd.france24.com\/en\/files\/imagecache\/rfi_16x9_1024_578\/article\/image\/minusca-car.jpg","creator":[{"@type":"Person","name":"NEWS WIRES","url":"https:\/\/www.france24.com\/en\/news-wires"}],"author":[{"@type":"Person","name":"NEWS WIRES","url":"https:\/\/www.france24.com\/en\/news-wires"}],"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"France 24","url":"https:\/\/www.france24.com\/","logo":{"@type":"ImageObject","url":"https:\/\/static.france24.com\/meta_og_twcards\/F24_TW.png"}},"headline":"Militia kills dozens in Central African Republic despite peace deal, UN says ","articleSection":"Africa","keywords":"Africa,Central African Republic,United Nations,unrest,Fulani,ethnic conflict"},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"https:\/\/www.france24.com\/en\/","name":"Return to homepage"}},{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.france24.com\/en\/tag\/africa\/","name":"Africa"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.france24.com\/en\/20190522-armed-group-3R-militia-kills-dozens-central-african-republic-Koundjili-Djoumjoum-minusca","name":"Militia kills dozens in Central African Republic despite peace deal, UN says "}}]}]
        </script>
            <link rel="preconnect" href="//nexus.ensighten.com" crossorigin/>
                                                                                                    

    <link rel="preconnect" href="https://scd.france24.com" crossorigin/>

    <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin/>
    <link rel="preconnect" href="https://www.googletagservices.com" crossorigin/>
    <link rel="preconnect" href="https://js-agent.newrelic.com" crossorigin/>
    <link rel="preconnect" href="https://connect.facebook.net" crossorigin/>
    <link rel="preconnect" href="https://secure.quantserve.com" crossorigin/>

                                <link rel="preload" href="/build/css/root--en.5b15cd9e3937ae249520.css" as="style">
                

    
            

    
    
            <link rel="preload" href="/build/css/article--en.2c8793ff5922f8483ff9.css" as="style">
    
                                            <style rel="stylesheet">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</style>
                <link type="text/css" rel="stylesheet" href="/build/css/root--en.5b15cd9e3937ae249520.css">
                    

    

            <style rel="stylesheet">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</style>
        <link type="text/css" rel="stylesheet" href="/build/css/article--en.2c8793ff5922f8483ff9.css">
    
            
<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
<script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,r,O=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);O.src="javascript:void(0)",O.title="",O.role="presentation",(O.frameElement||O).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(O,r);try{o=O.contentWindow.document}catch(_){i=document.domain,O.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=O.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"NUP35-6F8HC-4EM7K-WWVN5-B44BA",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdil7xxgxhfpiqa-f-e03f3eadb-clientnsv4-s.akamaihd.net",i={"ak.v":20,"ak.cp":"729671","ak.ai":parseInt("473661",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"2024939a","ak.r":19860,"ak.a2":e,"ak.m":"dsca","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":54820,"ak.gh":"184.51.101.62","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1558542880"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
        <body class="u-header-sticky u-has-nav-bar" data-site-nav-state="hidden" data-share-popin-state="hidden">
                    <div id="cookiebar">
    <cookiebar></cookiebar>
</div>

            <a class="a-a11y-skip-main" href="#main-content" tabindex="1">Skip to main content</a>
                <header class="o-header">
    <div class="o-site-nav-wrapper">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav" id="site-nav-f24">
            
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-1"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-1" data-toggle-class="o-site-nav__wrapper--opened">Languages
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4326.984 -2390 11.032 17" transform="rotate(90)"><path d="M4338.016-2381.5l-8.5 8.5-2.532-2.532 5.968-5.968-5.968-5.968 2.532-2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4130.984 -2390 11.032 17" transform="rotate(90)"><path d="M4130.984-2381.5l8.5-8.5 2.532 2.532-5.968 5.968 5.968 5.968-2.532 2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/fr/" class="a-nav-link " target="_top" rel="noopener">Français</a>
</li><li class="m-nav-list__list__item"><a href="/en/" class="a-nav-link ">English</a>
</li><li class="m-nav-list__list__item"><a href="/es/" class="a-nav-link " target="_top" rel="noopener">Español</a>
</li><li class="m-nav-list__list__item"><a href="/ar/" class="a-nav-link " target="_top" rel="noopener">عربي</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--primary">
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">NEWS</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/en/livenews" class="a-nav-link ">Live News</a>
</li><li class="m-nav-list__list__item"><a href="/en/france/" class="a-nav-link ">France</a>
</li><li class="m-nav-list__list__item"><a href="/en/africa/" class="a-nav-link ">Africa</a>
</li><li class="m-nav-list__list__item"><a href="/en/middle-east/" class="a-nav-link ">Middle East</a>
</li><li class="m-nav-list__list__item"><a href="/en/americas/" class="a-nav-link ">Americas</a>
</li><li class="m-nav-list__list__item"><a href="/en/europe/" class="a-nav-link ">Europe</a>
</li><li class="m-nav-list__list__item"><a href="/en/asia-pacific/" class="a-nav-link ">Asia-Pacific</a>
</li><li class="m-nav-list__list__item"><a href="/en/business-tech/" class="a-nav-link ">Business / Tech</a>
</li><li class="m-nav-list__list__item"><a href="/en/sport/" class="a-nav-link ">Sport</a>
</li><li class="m-nav-list__list__item"><a href="/en/culture/" class="a-nav-link ">Culture</a>
</li><li class="m-nav-list__list__item"><a href="/en/webdocumentaries/" class="a-nav-link ">Infographics</a>
</li>    </ul>
</div>
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">ON TV</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/en/livefeed" class="a-nav-link ">France 24 live</a>
</li><li class="m-nav-list__list__item"><a href="/en/tv-shows/" class="a-nav-link ">Shows</a>
</li><li class="m-nav-list__list__item"><a href="/en/vod/latest-news" class="a-nav-link ">News</a>
</li><li class="m-nav-list__list__item"><a href="/en/closed-caption-news" class="a-nav-link ">Accessibility</a>
</li><li class="m-nav-list__list__item"><a href="/en/programgrid" class="a-nav-link ">TV guide</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--social-links">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--social-links">
    <div class="m-nav-list__title">On social media</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">                                <a href="https://f24.my/FBen" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://f24.my/TWen" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://f24.my/IGen" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 48 45 45"><path d="M618.873 93h-34.746A5.132 5.132 0 0 1 579 87.873V53.127A5.133 5.133 0 0 1 584.127 48h34.746A5.133 5.133 0 0 1 624 53.127v34.746A5.133 5.133 0 0 1 618.873 93zM601.25 53c-4.394 0-5.2.032-6.8.1l-.315.012a12.571 12.571 0 0 0-4.2.79 8.6 8.6 0 0 0-3.055 1.976 8.107 8.107 0 0 0-1.977 3.055 12.394 12.394 0 0 0-.79 4.2l-.013.317c-.064 1.6-.1 2.406-.1 6.8s.032 5.2.1 6.8l.013.317a12.593 12.593 0 0 0 .79 4.2 8.606 8.606 0 0 0 1.977 3.055 8.089 8.089 0 0 0 3.05 1.978 12.393 12.393 0 0 0 4.2.79l.315.012c1.6.064 2.406.1 6.8.1s5.2-.032 6.8-.1l.315-.012a12.593 12.593 0 0 0 4.2-.79 8.6 8.6 0 0 0 3.055-1.976 8.094 8.094 0 0 0 1.976-3.055 12.393 12.393 0 0 0 .791-4.2l.012-.316c.064-1.6.1-2.407.1-6.8s-.032-5.2-.1-6.8l-.013-.318a13.366 13.366 0 0 0-.791-4.2 8.6 8.6 0 0 0-1.976-3.055 8.089 8.089 0 0 0-3.044-1.98 12.571 12.571 0 0 0-4.2-.79l-.315-.012c-1.607-.066-2.411-.098-6.805-.098zm0 31.445c-4.263 0-5.04-.031-6.589-.093l-.384-.015a8.887 8.887 0 0 1-3.2-.611 5.572 5.572 0 0 1-1.977-1.293 5.586 5.586 0 0 1-1.293-1.976 9.674 9.674 0 0 1-.611-3.2c-.072-1.868-.072-2.454-.072-7.008s0-5.139.108-6.971a8.9 8.9 0 0 1 .611-3.2 5.575 5.575 0 0 1 1.293-1.976 5.59 5.59 0 0 1 1.976-1.294 9.69 9.69 0 0 1 3.2-.61l.137-.006c1.064-.05 1.707-.08 3.166-.08.56 0 1.243 0 2.088.014h1.545c4.554 0 5.139 0 6.971.108a8.919 8.919 0 0 1 3.2.61 5.575 5.575 0 0 1 1.976 1.294 5.576 5.576 0 0 1 1.294 1.976 9.705 9.705 0 0 1 .611 3.2l.015.384c.062 1.548.093 2.325.093 6.588s-.031 5.04-.093 6.588l-.015.384a8.933 8.933 0 0 1-.611 3.2 5.576 5.576 0 0 1-1.294 1.976 5.56 5.56 0 0 1-1.976 1.293 9.674 9.674 0 0 1-3.2.611l-.383.015c-1.545.061-2.322.092-6.586.092zm0-23.035a8.868 8.868 0 0 0-8.877 8.84 8.869 8.869 0 0 0 8.877 8.841 8.851 8.851 0 0 0 8.841-8.841 8.85 8.85 0 0 0-8.841-8.84zm9.2-2.444a2.087 2.087 0 0 0-2.084 2.084 2.087 2.087 0 0 0 2.084 2.084 2.087 2.087 0 0 0 2.084-2.084 2.087 2.087 0 0 0-2.084-2.085zM601.25 76a5.757 5.757 0 0 1-5.75-5.75 5.756 5.756 0 0 1 5.75-5.749A5.756 5.756 0 0 1 607 70.25a5.757 5.757 0 0 1-5.75 5.75z" fill="#d73074"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://f24.my/YTen" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="714 48 45 45"><path d="M754.516 93h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V52.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-18.357-33c-1.557 0-9.435.028-11.6.586a4.226 4.226 0 0 0-2.972 2.738 37.627 37.627 0 0 0-.59 7.331 37.635 37.635 0 0 0 .59 7.332 4.244 4.244 0 0 0 2.972 2.737c2.047.545 9.179.588 11.317.588h.941c1.558 0 9.437-.028 11.6-.587a4.194 4.194 0 0 0 2.932-2.737 39 39 0 0 0 .65-7.332 39.855 39.855 0 0 0-.669-7.331 3.844 3.844 0 0 0-2.736-2.7c-2.393-.618-12.007-.625-12.1-.625zm-2.64 15.386v-9.462l7.735 4.731-7.733 4.73z" fill="red"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://f24.my/DMen" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="534 48 45 45"><g id="picto_daylimoton" transform="translate(534 48)"><path fill="#0064dc" d="M39.873 0H5.127A5.135 5.135 0 0 0 0 5.127v34.746A5.135 5.135 0 0 0 5.127 45h34.746A5.135 5.135 0 0 0 45 39.873V5.127A5.142 5.142 0 0 0 39.873 0zM35.9 39.7l-7.156.01.01-2.835c0 .293-1.214 1.057-1.454 1.224a9 9 0 0 1-1.831 1.025 11.783 11.783 0 0 1-7.569.276 13.474 13.474 0 0 1-3.756-1.936c-3.817-2.664-5.491-7.823-4.937-12.333a11.952 11.952 0 0 1 .952-3.338 12.8 12.8 0 0 1 3.441-4.425 13.382 13.382 0 0 1 6.591-2.93 8.681 8.681 0 0 1 8.276 3.013V6.686L35.908 5.1v34.6z"/><path fill="#0064dc" d="M6.236 0A6.236 6.236 0 1 1 0 6.236 6.236 6.236 0 0 1 6.236 0z" transform="translate(16.364 20.842)"/></g></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://f24.my/SC" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="669 93 45 45"><path d="M709.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-13.778-31a8.664 8.664 0 0 0-7.349 3.93V125h17.175a5.815 5.815 0 0 0 5.737-5.738 5.814 5.814 0 0 0-5.737-5.737 2.974 2.974 0 0 0-1.14.157 9.021 9.021 0 0 0-8.686-6.682zm-10.652 3.262V125h1.652v-14.581a5.892 5.892 0 0 0-1.652-.158zm-1.611.158a4.678 4.678 0 0 0-1 .391 4.581 4.581 0 0 1-.65.277V125h1.651v-14.581zm-4.952 5.07V125h1.651v-12.419a4.96 4.96 0 0 0-1.493 2.908zm-1.612-.314a4.916 4.916 0 0 0-1.575.291l-.076.023v9.2l.081.025a4.9 4.9 0 0 0 1.569.29zm-3.262 1.336a4.715 4.715 0 0 0-1.649 3.575 4.715 4.715 0 0 0 1.651 3.577v-7.153z" fill="#f70"/></svg>
</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-4"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-4" data-toggle-class="o-site-nav__wrapper--opened">Services
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4326.984 -2390 11.032 17" transform="rotate(90)"><path d="M4338.016-2381.5l-8.5 8.5-2.532-2.532 5.968-5.968-5.968-5.968 2.532-2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4130.984 -2390 11.032 17" transform="rotate(90)"><path d="M4130.984-2381.5l8.5-8.5 2.532 2.532-5.968 5.968 5.968 5.968-2.532 2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="https://emailing.france24.com/en/subscribe" class="a-nav-link " target="_blank" rel="noopener nofollow">Newsletters</a>
</li><li class="m-nav-list__list__item"><a href="/en/how-to-watch-on-tv" class="a-nav-link ">Watch France 24 on TV</a>
</li><li class="m-nav-list__list__item"><a href="/en/applications" class="a-nav-link ">Apps</a>
</li><li class="m-nav-list__list__item"><a href="/en/rss-feeds" class="a-nav-link ">RSS feeds</a>
</li><li class="m-nav-list__list__item"><a href="/en/travel" class="a-nav-link " target="_blank" rel="noopener nofollow">Travel</a>
</li><li class="m-nav-list__list__item"><a href="/en/hotels-search" class="a-nav-link " target="_blank" rel="noopener nofollow">Hotels</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-5"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-5" data-toggle-class="o-site-nav__wrapper--opened">About France 24
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4326.984 -2390 11.032 17" transform="rotate(90)"><path d="M4338.016-2381.5l-8.5 8.5-2.532-2.532 5.968-5.968-5.968-5.968 2.532-2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4130.984 -2390 11.032 17" transform="rotate(90)"><path d="M4130.984-2381.5l8.5-8.5 2.532 2.532-5.968 5.968 5.968 5.968-2.532 2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/en/company" class="a-nav-link ">Who are we?</a>
</li><li class="m-nav-list__list__item"><a href="/en/tag/press-release/" class="a-nav-link ">Press room</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/en/contact?brand=f24" class="a-nav-link " target="_blank" rel="noopener">Contact us</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francetvpub-international.com/media/france-24/" class="a-nav-link " target="_blank" rel="noopener">Advertising</a>
</li><li class="m-nav-list__list__item"><a href="https://careerpage.multiposting.fr/career/france-medias-monde/" class="a-nav-link " target="_blank" rel="noopener">Join us</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/en/legal-notice" class="a-nav-link " target="_blank" rel="noopener">Legal notice</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/en/privacy" class="a-nav-link " target="_blank" rel="noopener">Privacy</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/en/cookies" class="a-nav-link " target="_blank" rel="noopener">Cookies</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-6"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-6" data-toggle-class="o-site-nav__wrapper--opened">France Médias Monde websites
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4326.984 -2390 11.032 17" transform="rotate(90)"><path d="M4338.016-2381.5l-8.5 8.5-2.532-2.532 5.968-5.968-5.968-5.968 2.532-2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4130.984 -2390 11.032 17" transform="rotate(90)"><path d="M4130.984-2381.5l8.5-8.5 2.532 2.532-5.968 5.968 5.968 5.968-2.532 2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="https://observers.france24.com/en/" class="a-nav-link " target="_blank" rel="noopener">The Observers</a>
</li><li class="m-nav-list__list__item"><a href="http://en.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener">RFI</a>
</li><li class="m-nav-list__list__item"><a href="https://savoirs.rfi.fr/en" class="a-nav-link " target="_blank" rel="noopener">Learn French</a>
</li><li class="m-nav-list__list__item"><a href="http://musique.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener">RFI Music</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfi-instrumental.com/en" class="a-nav-link " target="_blank" rel="noopener">RFI Instrumental</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfiplaneteradio.org/en/" class="a-nav-link " target="_blank" rel="noopener">RFI Planète Radio</a>
</li><li class="m-nav-list__list__item"><a href="https://www.mc-doualiya.com/" class="a-nav-link " target="_blank" rel="noopener">MCD</a>
</li><li class="m-nav-list__list__item"><a href="https://www.infomigrants.net/en/" class="a-nav-link " target="_blank" rel="noopener">InfoMigrants</a>
</li><li class="m-nav-list__list__item"><a href="https://www.cfi.fr/en" class="a-nav-link " target="_blank" rel="noopener">CFI</a>
</li><li class="m-nav-list__list__item"><a href="http://academie.france24-mcd-rfi.com/en/" class="a-nav-link " target="_blank" rel="noopener">Académie</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/en/" class="a-nav-link " target="_blank" rel="noopener">France Médias Monde</a>
</li>    </ul>
</div>
                                            </div>
                </div>
            
            <div class="o-site-nav__block o-site-nav__block--footer">
                
<div class="m-footer"><div class="m-footer__logos m-footer__logos--nb4"><a href="http://en.rfi.fr/" class="a-brand-logo a-brand-logo--rfi" target="_blank" rel="noopener" title="RFI" aria-label="RFI" tabindex="-1"></a>
<a href="https://www.france24.com/en/" class="a-brand-logo a-brand-logo--france24" target="_blank" rel="noopener" title="France&#x20;24" aria-label="France&#x20;24" tabindex="-1"></a>
<a href="https://www.mc-doualiya.com/" class="a-brand-logo a-brand-logo--mcd" target="_blank" rel="noopener" title="MCD" aria-label="MCD" tabindex="-1"></a>
<a href="https://www.francemediasmonde.com/en/" class="a-brand-logo a-brand-logo--fmm" target="_blank" rel="noopener" title="France&#x20;M&#x00E9;dias&#x20;Monde" aria-label="France&#x20;M&#x00E9;dias&#x20;Monde" tabindex="-1"></a>
</div>
    <div class="m-footer__credits">
        <p class="m-footer__credits__text">© 2019 Copyright France 24 – All rights reserved. France 24 is not responsible for the content of external websites. Audience ratings certified by ACPM/OJD</p></div>
</div>
            </div>
        </nav>
    </div>
</div>
    <div class="o-header__inner">
        <div class="o-header__inner__background">
                                    <a
                class="o-header__home-link a-home-link"
                href="&#x2F;en&#x2F;"
                aria-label="Back&#x20;to&#x20;homepage"
                tabindex="2"
            >    <span class="a-brand-logo a-brand-logo--france24"></span>
</a>
            <div class="o-header__player-links a-player-links" data-site-nav-close>
            <a href="/en/live" title="" tabindex="3">
                <span class="a-player-links__link a-player-links__link--main">
                    <span class="svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-372.5 -3464 28 28"><g transform="translate(-372.5 -3464)" stroke="currentColor" stroke-width="1" fill="none"><circle cx="14" cy="14" r="13"/></g><path d="M-361.587-3456v12.356l9.268-6.178z"/></svg>
</span><span class="a-player-links__link__live-name">Live</span>
                </span>
            </a>
        </div>            <button
                class="o-header__site-nav-link a-site-nav-link"
                aria-label="Open the menu"
                tabindex="4"
                data-site-nav-button
                data-audio-player-close
                aria-expanded="false"
                aria-controls="site-nav-f24"
            ></button>
        </div>
    </div>
                <div class="o-nav-bar">
    <div class="o-nav-bar__wrapper">
        <div class="o-nav-bar__scrollable" data-horizontal-scroll>
                        <div class="o-nav-bar__item o-nav-bar__item--home"><a href="/en/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M-1805,3480h-3v-7.125l4.875-4.875,4.874,4.875V3480H-1801v-4h-4v4Z" transform="translate(11107 -7452)"/></svg>
</a></div>
                            <div class="o-nav-bar__item o-nav-bar__item--hot-tag"><a href="https://www.france24.com/en/culture/20190512-cannes-film-festival-2019-full-coverage-interview-reviews">#Cannes2019</a></div>
                            <div class="o-nav-bar__item o-nav-bar__item--hot-tag"><a href="https://www.france24.com/en/tag/brexit/"># Brexit</a></div>
                                        <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/en/france/">France</a></div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/en/africa/">Africa</a></div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/en/culture/">Culture</a></div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/en/tv-shows/">TV Shows</a></div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/en/fight-the-fake">Fight the Fake</a></div>
                    </div>
    </div>
</div>
    </header>
            

            <div data-nav-container>
                                        <div
    class="o-ad-container o-ad-container--banner-top o-ad-container--with-background"
    data-tms-ad-type="banner"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
></div>
<div class="o-ad-sponsoring" data-tms-ad-type="sponsoring" data-tms-ad-status="disabled">
    <a class="o-ad-sponsoring__start start_link" href="#"></a>
    <a class="o-ad-sponsoring__middle middle_link" href="#"></a>
    <a class="o-ad-sponsoring__end end_link" href="#"></a>
</div>
                
                <div class="t-content t-content--article">
                                <nav class="m-breadcrumb">
    <ol class="m-breadcrumb__list">
                    <li class="m-breadcrumb__list__item">                                        <a href="/en/" class="m-breadcrumb__list__item__home" aria-label="Back to homepage"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M-1805,3480h-3v-7.125l4.875-4.875,4.874,4.875V3480H-1801v-4h-4v4Z" transform="translate(11107 -7452)"/></svg>
</a></li>
                    <li class="m-breadcrumb__list__item"><span class="m-breadcrumb__list__item__separator">/</span>                                        <a href="/en/tag/africa/" class="m-breadcrumb__list__item__link">Africa</a></li>
            </ol>
</nav>
    
                
    <article>
        <div id="main-content" tabindex="-1"></div>

                        <h1 class="t-content__title a-page-title">Militia kills dozens in Central African Republic despite peace deal, UN says </h1>

            <div class="t-content__shares">
                    <div class="m-share-bar">
                    <a href="https://www.facebook.com/dialog/share?app_id=121241974571942&amp;href=http%3A%2F%2Ff24.my%2F4xzU.F&amp;redirect_uri=https%3A%2F%2Fwww.france24.com%2Fen%2F20190522-armed-group-3R-militia-kills-dozens-central-african-republic-Koundjili-Djoumjoum-minusca&amp;locale=en_US" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="Facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
                    <a href="https://www.facebook.com/dialog/send?app_id=121241974571942&amp;link=http%3A%2F%2Ff24.my%2F4xzU.S&amp;redirect_uri=https%3A%2F%2Fwww.france24.com%2Fen%2F20190522-armed-group-3R-militia-kills-dozens-central-african-republic-Koundjili-Djoumjoum-minusca&amp;locale=en_US" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="Messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 93 45 45"><path d="M619.515 138h-36.031a4.489 4.489 0 0 1-4.484-4.484v-36.03A4.49 4.49 0 0 1 583.484 93h36.031A4.491 4.491 0 0 1 624 97.486v36.03a4.489 4.489 0 0 1-4.485 4.484zm-17.857-39c-9.186 0-16.659 6.963-16.659 15.521a15.087 15.087 0 0 0 6.209 12.087v5.916l5.672-3.13a17.8 17.8 0 0 0 4.778.649c9.186 0 16.66-6.963 16.66-15.522S610.844 99 601.658 99zm-10.864 20.9l9.107-9.724 4.346 4.555 8.175-4.555-9.106 9.725-4.243-4.551z" fill="#0084ff"/></svg>
</a>
                    <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Ff24.my%2F4xzU.T&amp;via=FRANCE24&amp;related=FRANCE24&amp;text=Militia%20kills%20dozens%20in%20Central%20African%20Republic%20despite%20peace%20deal%2C%20UN%20says%20&amp;lang=en" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
        
        <span class="m-share-bar__link" data-root-share>
            <share-button v-on:open="openModal" aria-label="Share"></share-button>
            <share-modal v-if="displayModal" v-on:close="closeModal"></share-modal>
        </span>

            </div>
            </div>

                            <div class="t-content__dates">
                    <p class="m-pub-dates"><span class="m-pub-dates__date">Date created : <time datetime="2019-05-22T18:20:31+02:00" pubdate="pubdate">22/05/2019 - 18:20</time></span></p>
                </div>
                    

    
                                    <div class="t-content__main-media">
                                                                                                                <figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/article\/image\/minusca-car.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium2_169\/article\/image\/minusca-car.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_vignette_home\/article\/image\/minusca-car.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/minusca-car.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium_169\/article\/image\/minusca-car.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/minusca-car.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_169_large\/article\/image\/minusca-car.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_bigger_169\/article\/image\/minusca-car.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/rfi_16x9_1024_578\/article\/image\/minusca-car.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/minusca-car.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/en/files/imagecache/hermes_infographie_caroussel_home/article/image/minusca-car.jpg" alt=""
    class="m-figure__img"/>

</noscript>    </div>
                        <figcaption class="m-figure__caption">
                <span class="m-figure__caption__title"></span>                                <span class="m-figure__caption__credits">Florent Vergnes, AFP | A MINUSCA armoured vehicle secures the hospital in Bambari, in the central-eastern part of the Central African Republic, on March 16. </span>            </figcaption>
            </figure>
                                                            </div>
                    
                <div class="m-content-authors">
        <div class="m-author-n-reading-time">
            <div class="m-author-n-reading-time__authors">
                                    <div class="m-from-author">
    Text by:
                                        <a href="/en/news-wires" title="NEWS WIRES" class="m-from-author__name">
                    NEWS WIRES
                </a>
            
            
                        </div>
                                                            </div>
                    </div>
    </div>

                                <p class="t-content__chapo">
                    More than 26 people were killed on Tuesday and many were wounded when an armed group attacked two villages in northwestern Central African Republic, the UN's peacekeeping mission said.
                </p>
            
                            <div class="t-content__body u-clearfix">
                    <div class="m-interstitial">
    <div data-readmore-target class="m-interstitial__ad">
        <div
    class="m-block-ad "
    data-tms-ad-type="box"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
>
    <div class="m-block-ad__label">ADVERTISING</div>
    <div class="m-block-ad__content">
    </div>
</div>
    </div>
        <button data-readmore-unlocker class="m-interstitial__unlock-btn">
        <span class="m-interstitial__unlock-btn__text">Read more</span>
        <span class="m-interstitial__unlock-btn__svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45.414 45.414"><defs><style>.a{fill:none;stroke:#9a9a9a;stroke-width:2px}</style></defs><path class="a" d="M.707 22l22 22 22-22M22.707 44V0"/></svg>
</span>
    </button>
    </div>
                    <p>The massacre took place in the villages of Koundjili and Djoumjoum, Mankeur Ndiaye, head of MINUSCA, said in a tweet on Wednesday.</p><p>Ndiaye said MINUSCA "utterly condemns" the killing, and vowed: "The authors of crimes such as these will be sought, arrested and brought to justice."</p><p>The slaughter was the biggest single loss of life since the government and 14 militias signed a deal in February aimed at restoring peace to one of Africa's most troubled countries.</p><p>A UN source said the killings were carried out by a group called 3R, which hosted a meeting with the villagers and then gunned them down indiscriminately.</p><p>"Twelve people were killed in Koundjili and 14 in Djoumjoum," the source said.</p><p>The group takes its initials from three words in French meaning "Return, Reclamation and Reconciliation".</p><p>It claims to represent the Fulani, one of the <a target="_blank" href="https://www.france24.com/en/tag/Central-African-Republic/">CAR</a>'s many ethnic groups.</p><p>The militia was one of the 14 groups that signed that <a target="_blank" href="https://www.france24.com/en/20190205-central-african-republic-peace-deal-armed-groups-conflict">February 6 peace accord</a> -- a controversial arrangement under which  the government gave out key positions to warlords and would set up mixed units of regular troops and militiamen.</p><p>The head of 3R, Bi Sidi Souleymane, also known as Sidiki, was appointed one of three "special military advisors" to the prime minister, in charge of setting up the combined unit.</p><p>The CAR has been struggling to recover from the bloodletting that erupted when former president <a target="_blank" href="https://www.france24.com/en/tag/françois-bozizé/">Francois Bozize</a>, a Christian, was overthrown in 2013 by mainly Muslim Seleka rebels.</p><p>Armed groups, typically claiming to defend an ethnic or religious group, control about 80 percent of the CAR, often fighting over access to the country's mineral wealth.</p><p>Thousands have lost their lives, nearly 650,000 have fled their homes and another 575,000 have left the country, according to UN figures as of December last year.</p><p><em>(AFP)</em></p>
                                    </div>
            
                                                <div class="t-content__tags">
                        <ul class="m-tags-list">
    <li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/en/tag/central-african-republic/" title="Central&#x20;African&#x20;Republic">Central African Republic</a>
        </li><li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/en/tag/united-nations/" title="United&#x20;Nations">United Nations</a>
        </li><li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/en/tag/unrest/" title="unrest">unrest</a>
        </li><li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/en/tag/fulani/" title="Fulani">Fulani</a>
        </li><li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/en/tag/ethnic-conflict/" title="ethnic&#x20;conflict">ethnic conflict</a>
        </li></ul>
                    </div>
                                    

        

                            <div class="t-content__related">
                    <aside class="o-aside-content o-aside-content--related">
            <div class="o-aside-content__row o-aside-content__row--center">
            <div class="o-aside-content__title a-aside-title">Related content</div>
                    </div>
    
        <div class="o-layout-list o-layout-list--3-cols">
    
    <div class="o-layout-list__item">
            <div class="m-item-list-article ">
                                <a href="/en/20190522-central-african-republic-french-spanish-nun-murdered-vatican">
                        <div class="article__infos">
                <p class="article__title ">French-Spanish nun murdered in Central African Republic</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article ">
                                <a href="/en/20190205-central-african-republic-peace-deal-armed-groups-conflict">
                        <div class="article__infos">
                <p class="article__title ">Central African Republic inks peace deal with armed groups</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article ">
                                <a href="/en/20180801-russia-journalists-killed-investigating-pmc-wagner-militia-central-african-republic">
                        <div class="article__infos">
                <p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>Russian journalists killed investigating private army in Central African Republic</p>
            </div>
        </a>
    </div>
        </div>
    </div>

                </aside>
                </div>
                        </article>
            <div
    class="o-ad-container o-ad-container--outbrain o-ad-container--with-background"
    data-tms-ad-type="post-article"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
></div>
        <section>
                    <div class="t-content__list-content">
            <aside class="o-aside-content o-aside-content--related o-aside-content--overflow-background">
            <div class="o-aside-content__row o-aside-content__row--center">
            <div class="o-aside-content__title a-aside-title">Related content</div>
                    </div>
    
        <div class="o-layout-list ">
    
    <div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/en/20190522-south-africa-election-cyril-ramaphosa-president">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/article\/image\/ramaphosa_m.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium2_169\/article\/image\/ramaphosa_m.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_vignette_home\/article\/image\/ramaphosa_m.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/ramaphosa_m.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium_169\/article\/image\/ramaphosa_m.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/ramaphosa_m.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_169_large\/article\/image\/ramaphosa_m.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_bigger_169\/article\/image\/ramaphosa_m.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/rfi_16x9_1024_578\/article\/image\/ramaphosa_m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/ramaphosa_m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/en/files/imagecache/hermes_infographie_caroussel_home/article/image/ramaphosa_m.jpg" alt=""
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">22/05/2019</div><p class="article__title ">South African lawmakers re-elect Cyril Ramaphosa president</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/en/20190521-malawi-voters-polls-presidential-election-mutharika-chilima-chakwera">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/article\/image\/20190521-malawi-election.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium2_169\/article\/image\/20190521-malawi-election.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_vignette_home\/article\/image\/20190521-malawi-election.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/20190521-malawi-election.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium_169\/article\/image\/20190521-malawi-election.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/20190521-malawi-election.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_169_large\/article\/image\/20190521-malawi-election.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_bigger_169\/article\/image\/20190521-malawi-election.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/rfi_16x9_1024_578\/article\/image\/20190521-malawi-election.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/20190521-malawi-election.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/en/files/imagecache/hermes_infographie_caroussel_home/article/image/20190521-malawi-election.jpg" alt=""
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">21/05/2019</div><p class="article__title ">Voters head to the polls in Malawi presidential elections</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/en/20190521-sudan-talks-end-with-no-deal-political-transition">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/article\/image\/sudan_protestors_cut.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium2_169\/article\/image\/sudan_protestors_cut.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_vignette_home\/article\/image\/sudan_protestors_cut.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/sudan_protestors_cut.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium_169\/article\/image\/sudan_protestors_cut.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/sudan_protestors_cut.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_169_large\/article\/image\/sudan_protestors_cut.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_bigger_169\/article\/image\/sudan_protestors_cut.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/rfi_16x9_1024_578\/article\/image\/sudan_protestors_cut.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/sudan_protestors_cut.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/en/files/imagecache/hermes_infographie_caroussel_home/article/image/sudan_protestors_cut.jpg" alt=""
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">21/05/2019</div><p class="article__title ">Talks on Sudan&#039;s political transition fail to produce deal </p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/en/20190520-algerias-army-chief-says-elections-are-best-way-out-crisis">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/article\/image\/20052019_algerie.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium2_169\/article\/image\/20052019_algerie.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_vignette_home\/article\/image\/20052019_algerie.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/20052019_algerie.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium_169\/article\/image\/20052019_algerie.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/20052019_algerie.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_169_large\/article\/image\/20052019_algerie.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_bigger_169\/article\/image\/20052019_algerie.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/rfi_16x9_1024_578\/article\/image\/20052019_algerie.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/20052019_algerie.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/en/files/imagecache/hermes_infographie_caroussel_home/article/image/20052019_algerie.jpg" alt=""
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">20/05/2019</div><p class="article__title ">Algeria&#039;s army chief says elections are best way out of crisis</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/en/20190520-dr-congos-tshisekedi-names-new-prime-minister">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/article\/image\/000_1fn3ya.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium2_169\/article\/image\/000_1fn3ya.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_vignette_home\/article\/image\/000_1fn3ya.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/000_1fn3ya.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium_169\/article\/image\/000_1fn3ya.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/000_1fn3ya.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_169_large\/article\/image\/000_1fn3ya.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_bigger_169\/article\/image\/000_1fn3ya.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/rfi_16x9_1024_578\/article\/image\/000_1fn3ya.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/000_1fn3ya.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/en/files/imagecache/hermes_infographie_caroussel_home/article/image/000_1fn3ya.jpg" alt=""
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">20/05/2019</div><p class="article__title ">DR Congo&#039;s Tshisekedi names new prime minister</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/en/20190520-dr-congo-exiled-heavyweight-moise-katumbi-returns-opposition">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/article\/image\/000_1918mb_1.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium2_169\/article\/image\/000_1918mb_1.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_vignette_home\/article\/image\/000_1918mb_1.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/000_1918mb_1.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium_169\/article\/image\/000_1918mb_1.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/000_1918mb_1.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_169_large\/article\/image\/000_1918mb_1.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_bigger_169\/article\/image\/000_1918mb_1.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/rfi_16x9_1024_578\/article\/image\/000_1918mb_1.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/000_1918mb_1.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/en/files/imagecache/hermes_infographie_caroussel_home/article/image/000_1918mb_1.jpg" alt=""
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">20/05/2019</div><p class="article__title ">Exiled political heavyweight Moise Katumbi returns to DR Congo</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/en/20190520-sudan-army-protesters-talks-governing-body-transitional-council-negotiations">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/article\/image\/201519_sudan.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium2_169\/article\/image\/201519_sudan.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_vignette_home\/article\/image\/201519_sudan.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/201519_sudan.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium_169\/article\/image\/201519_sudan.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/201519_sudan.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_169_large\/article\/image\/201519_sudan.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_bigger_169\/article\/image\/201519_sudan.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/rfi_16x9_1024_578\/article\/image\/201519_sudan.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/201519_sudan.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/en/files/imagecache/hermes_infographie_caroussel_home/article/image/201519_sudan.jpg" alt=""
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">21/05/2019</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>Sudanese army and protesters to resume negotiations after failed talks</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/en/20190518-libya-documentary-puts-female-footballers-spotlight">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/article\/image\/freedom_fields_pic.png&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium2_169\/article\/image\/freedom_fields_pic.png&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_vignette_home\/article\/image\/freedom_fields_pic.png&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/freedom_fields_pic.png&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium_169\/article\/image\/freedom_fields_pic.png&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/freedom_fields_pic.png&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_169_large\/article\/image\/freedom_fields_pic.png&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_bigger_169\/article\/image\/freedom_fields_pic.png&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/rfi_16x9_1024_578\/article\/image\/freedom_fields_pic.png&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/freedom_fields_pic.png&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/en/files/imagecache/hermes_infographie_caroussel_home/article/image/freedom_fields_pic.png" alt=""
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">22/05/2019</div><p class="article__title ">Libya documentary puts female footballers in spotlight </p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/en/20190519-sudan-revolution-continues-nightly-gatherings">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/article\/image\/sudan_protests_4.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium2_169\/article\/image\/sudan_protests_4.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_vignette_home\/article\/image\/sudan_protests_4.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/sudan_protests_4.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium_169\/article\/image\/sudan_protests_4.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/sudan_protests_4.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_169_large\/article\/image\/sudan_protests_4.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_bigger_169\/article\/image\/sudan_protests_4.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/rfi_16x9_1024_578\/article\/image\/sudan_protests_4.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/sudan_protests_4.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/en/files/imagecache/hermes_infographie_caroussel_home/article/image/sudan_protests_4.jpg" alt=""
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">19/05/2019</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>Sudanese &#039;revolution&#039; continues with nightly gatherings</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/en/20190517-sudan-protesters-vow-continue-sit-talks-suspended-bashir">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/article\/image\/soudan-m_17.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium2_169\/article\/image\/soudan-m_17.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_vignette_home\/article\/image\/soudan-m_17.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/soudan-m_17.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium_169\/article\/image\/soudan-m_17.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/soudan-m_17.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_169_large\/article\/image\/soudan-m_17.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_bigger_169\/article\/image\/soudan-m_17.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/rfi_16x9_1024_578\/article\/image\/soudan-m_17.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/soudan-m_17.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/en/files/imagecache/hermes_infographie_caroussel_home/article/image/soudan-m_17.jpg" alt=""
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">17/05/2019</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>With Sudan talks suspended, protesters vow to continue sit-in </p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/en/20190516-death-toll-niger-ambush-rises-bodies-missing-soldiers-found-terrorism">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/article\/image\/niger_1_1.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium2_169\/article\/image\/niger_1_1.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_vignette_home\/article\/image\/niger_1_1.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/niger_1_1.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium_169\/article\/image\/niger_1_1.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/niger_1_1.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_169_large\/article\/image\/niger_1_1.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_bigger_169\/article\/image\/niger_1_1.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/rfi_16x9_1024_578\/article\/image\/niger_1_1.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/niger_1_1.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/en/files/imagecache/hermes_infographie_caroussel_home/article/image/niger_1_1.jpg" alt=""
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">16/05/2019</div><p class="article__title ">Death toll from Niger ambush rises as bodies of missing soldiers found</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/en/20190515-sudan-military-suspends-talks-khartoum-roadblocks-removed-protest-leaders-say">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/article\/image\/150519_sudan_barricades.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium2_169\/article\/image\/150519_sudan_barricades.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_vignette_home\/article\/image\/150519_sudan_barricades.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/150519_sudan_barricades.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_medium_169\/article\/image\/150519_sudan_barricades.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/150519_sudan_barricades.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_169_large\/article\/image\/150519_sudan_barricades.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/france24_ct_api_bigger_169\/article\/image\/150519_sudan_barricades.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/rfi_16x9_1024_578\/article\/image\/150519_sudan_barricades.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/en\/files\/imagecache\/home_1024\/article\/image\/150519_sudan_barricades.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/en/files/imagecache/hermes_infographie_caroussel_home/article/image/150519_sudan_barricades.jpg" alt=""
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">16/05/2019</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>Sudan military suspends talks until Khartoum roadblocks removed, protest leaders say</p>
            </div>
        </a>
    </div>
        </div>
    </div>

                </aside>
        </div>
        </section>
                                            <script id="datalayer" type="application/json">
                            {"content_title":"Militia kills dozens in Central African Republic despite peace deal, UN says ","content_id":"WB6018391-F24-EN-20190522","canonical":"https:\/\/www.france24.com\/en\/20190522-armed-group-3R-militia-kills-dozens-central-african-republic-Koundjili-Djoumjoum-minusca","page_name":"20190522-armed-group-3R-militia-kills-dozens-central-african-republic-Koundjili-Djoumjoum-minusca","publication_date":"2019-05-22","publication_time":"16:20","authors":[{"title":"NEWS WIRES","title_clean":"NEWS WIRES","title_slug":"news-wires","id":"WB5469181-F24-EN-20131203"}],"tags":[{"name":"Central African Republic","name_clean":"Central African Republic","name_slug":"central-african-republic"},{"name":"United Nations","name_clean":"United Nations","name_slug":"united-nations"},{"name":"unrest","name_clean":"unrest","name_slug":"unrest"},{"name":"Fulani","name_clean":"Fulani","name_slug":"fulani"},{"name":"ethnic conflict","name_clean":"ethnic conflict","name_slug":"ethnic-conflict"}],"main_media_type":"texte","cat1":"africa","cat2":null,"cat3":null,"content_type":"article","site_brand":"f24","site_env":null,"site_context":"interne","http_code":200,"site_version":"1.2.6","site_locale":"en"}
                        </script>
                                    </div>
            </div>

            <div class="o-sticky-wrapper">
                <div data-root-urgent-banner></div>
                <div id="root-audio-player" v-cloak>
    <player-audio
            ref="audioPlayer"
            player-container-id="main-audio-player"
            :default-media-id="mediaId"
            @metadata_is_loaded="onMetadataIsLoaded"
            @play="onPlayerPlay"
            @pause="onPlayerPause"
            @stop="onPlayerStop"
            @ready="onPlayerReady"
            @time_seek="onTimeSeek"
            @before_time_seek="onBeforeTimeSeek"
            @destroyed="onPlayerDestroyed"
    ></player-audio>
</div>
            </div>

        
            
                
    
<script type="text/javascript">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</script>
        

                    <script>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</script>

            <script defer src="/build/js/vendor.d477a472fce3179ff989.js"></script>
            <script defer src="/build/js/main.19269723a01d9284f54b.js"></script>
            <script async src="//nexus.ensighten.com/francemm/fov-f24/Bootstrap.js"></script>
                            <div class="a-loader-wrapper a-loader-wrapper--silenced" data-loader-wrapper>
    <div class="a-loader">
        <span class="a-loader__logo"></span>
    </div>
    <div class="a-loader-error">
        <div class="a-loader-error__content">
            <div class="a-loader-error__content__title">This page is not available</div>
            <button class="a-close-button"></button>
            <div class="a-loader-error__content__icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="1384 -4061 42.997 60"><path fill="none" d="M1411.902-4061v.218h.218zM1426.779-4046.123v.218h.218z"/><path fill="#9a9a9a" d="M1394.245-4027.539l5.232-5.232 5.068 5.123 5.613-5.559 5.45 5.4 5.45-5.45 5.722 5.722v-15.2h-18.039v-18.047H1384v33.243l5.123-5.123z"/><path fill="#9a9a9a" d="M1412.12-4060.782h-.218v14.877h14.877v-.218zM1415.608-4023.942l-5.45-5.45-5.613 5.613-5.068-5.123-5.232 5.232-5.122-5.122-5.123 5.122v22.67h42.779v-22.67l-5.722-5.722z"/></svg>

            </div>
            <p class="a-loader-error__content__message">The page no longer exists or did not exist at all. Please check the address or use the links below to access the requested content.</p>
        </div>
    </div>
</div>
            <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"37b51c3670","applicationID":"225454213,54494193","transactionName":"NgYAMEZVXkICBhVZXQ9MNxZdG1lfBwAZHkIJEw==","queueTime":0,"applicationTime":241,"atts":"GkEDRg5PTUw=","errorBeacon":"bam.nr-data.net","agent":""}</script><script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=2009434704';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
