<!DOCTYPE html>
<html dir="ltr" lang="en">
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">

        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/en/site.manifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#00a7e3">

        <title>Zverev returns to action six months after French Open injury</title>

    <link rel="canonical" href="https://www.france24.com/en/live-news/20221208-zverev-returns-to-action-six-months-after-french-open-injury">

    <link rel="amphtml" href="https://amp.france24.com/en/live-news/20221208-zverev-returns-to-action-six-months-after-french-open-injury">


                <meta property="og:image" content="https://s.france24.com/media/display/f51f01ba-7732-11ed-ad53-005056a97e36/w:1280/p:16x9/c9aa6182f30f645b1bfedad6b1287d28fd779a9e.jpg">
                                        <meta property="og:locale" content="en_US">
                                        <meta property="og:site_name" content="France 24">
                                        <meta property="og:type" content="article">
                                        <meta property="og:title" content="Zverev returns to action six months after French Open injury">
                                        <meta property="og:description" content="Alexander Zverev on Thursday returned to tennis for the first time since tearing ankle ligaments in his French Open semi-final defeat to Rafael Nadal in June.">
                                            <meta property="og:url" content="https://www.france24.com/en/live-news/20221208-zverev-returns-to-action-six-months-after-french-open-injury">
                                        <meta property="fb:app_id" content="121241974571942">
                                        <meta property="fb:pages" content="176585044433">
                                        <meta property="article:publisher" content="https://www.facebook.com/FRANCE24.English">
                                        <meta property="article:author" content="https://www.facebook.com/FRANCE24.English">
                                        <meta property="article:published_time" content="2022-12-08T20:00:26+00:00">
                                        <meta property="article:modified_time" content="2022-12-08T19:58:26+00:00">
                                                <meta property="ia:markup_url" content="https://instantarticles.france24.com/en/live-news/20221208-zverev-returns-to-action-six-months-after-french-open-injury">
                                        <meta name="description" content="Alexander Zverev on Thursday returned to tennis for the first time since tearing ankle ligaments in his French Open semi-final defeat to Rafael Nadal in June.">
                                        <meta name="twitter:card" content="summary_large_image">
                                        <meta name="twitter:site" content="@FRANCE24">
                                            <meta name="keywords" content="">
                                        <meta name="apple-mobile-web-app-title" content="France 24">
                                        <meta name="application-name" content="France 24">
                                        <meta name="msapplication-TileColor" content="#00a7e3">
                                        <meta name="theme-color" content="#ffffff">
                        <meta name="apple-mobile-web-app-capable" content="yes">

                                    <script type="text/javascript">
    window.didomiConfig={languages:{enabled:['en'],default:'en'},};

    window.gdprAppliesGlobally=true;
    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("495f718a-9d29-4830-96dc-6035928a6362")})();
</script>
                    
        <script type="application/ld+json">
            [{"@context":"http:\/\/schema.org","@type":"NewsArticle","description":"Alexander Zverev on Thursday returned to tennis for the first time since tearing ankle ligaments in his French Open semi-final defeat to Rafael Nadal in June.","url":"https:\/\/www.france24.com\/en\/live-news\/20221208-zverev-returns-to-action-six-months-after-french-open-injury","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.france24.com\/en\/live-news\/20221208-zverev-returns-to-action-six-months-after-french-open-injury"},"datePublished":"2022-12-08T20:00:26+00:00","dateModified":"2022-12-08T19:58:26+00:00","image":["https:\/\/s.france24.com\/media\/display\/f51f01ba-7732-11ed-ad53-005056a97e36\/w:1280\/p:16x9\/c9aa6182f30f645b1bfedad6b1287d28fd779a9e.jpg","https:\/\/s.france24.com\/media\/display\/f51f01ba-7732-11ed-ad53-005056a97e36\/w:1280\/p:4x3\/c9aa6182f30f645b1bfedad6b1287d28fd779a9e.jpg","https:\/\/s.france24.com\/media\/display\/f51f01ba-7732-11ed-ad53-005056a97e36\/w:1280\/p:1x1\/c9aa6182f30f645b1bfedad6b1287d28fd779a9e.jpg"],"thumbnailUrl":"https:\/\/s.france24.com\/media\/display\/f51f01ba-7732-11ed-ad53-005056a97e36\/w:1280\/p:16x9\/c9aa6182f30f645b1bfedad6b1287d28fd779a9e.jpg","creator":[{"@type":"Person","name":"France 24"}],"author":[{"@type":"Person","name":"France 24"}],"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"France 24","url":"https:\/\/www.france24.com\/","logo":{"@type":"ImageObject","url":"https:\/\/static.france24.com\/meta_og_twcards\/jsonld_publisher.png"}},"headline":"Zverev returns to action six months after French Open injury","keywords":"","articleSection":"Live news"},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"https:\/\/www.france24.com\/en\/","name":"France 24"}},{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.france24.com\/en\/live-news\/","name":"Live news"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.france24.com\/en\/live-news\/20221208-zverev-returns-to-action-six-months-after-french-open-injury","name":"Zverev returns to action six months after French Open injury"}}]}]
        </script>
                
                                <link rel="preconnect" href="https://tms.fmm.io" crossorigin/>
                                                            
                <link rel="preconnect" href="https://s.france24.com" crossorigin/>
                <link rel="preconnect" href="https://cdn.ampproject.org" crossorigin/>
                <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin/>
                <link rel="preconnect" href="https://www.googletagservices.com" crossorigin/>
                <link rel="preconnect" href="https://www.mc-doualiya.com" crossorigin/>
                <link rel="preconnect" href="https://ads.themoneytizer.com" crossorigin/>
                <link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin/>
                <link rel="preconnect" href="https://connect.facebook.net" crossorigin/>
                <link rel="preconnect" href="https://d1z2jf7jlzjs58.cloudfront.net" crossorigin/>
                <link rel="preconnect" href="https://ajax.googleapis.com" crossorigin/>
                <link rel="preconnect" href="https://secure.quantserve.com" crossorigin/>
                <link rel="preconnect" href="https://d2zur9cc2gf1tx.cloudfront.net" crossorigin/>
                <link rel="preconnect" href="https://ww1097.smartadserver.com" crossorigin/>
                <link rel="preconnect" href="https://ced-ns.sascdn.com" crossorigin/>
                <link rel="preconnect" href="https://tag.contextweb.com" crossorigin/>
                <link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin/>
                <link rel="preconnect" href="https://rules.quantcount.com" crossorigin/>
                <link rel="preconnect" href="https://p.cpx.to" crossorigin/>
                <link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin/>
                <link rel="preconnect" href="https://s.cpx.to" crossorigin/>
                <link rel="preconnect" href="https://g.tmyzer.com" crossorigin/>
                <link rel="preconnect" href="https://tag.leadplace.fr" crossorigin/>
                
                                <link type="text/css" rel="preload" as="style" onload="this.rel='stylesheet'" href="/build/css/root--en.28e61c5d4445459bc2e3.css">
                

            <link rel="preload" href="/build/fonts/Roboto-Bold.0e19e78300e4c59a6a870a571201ea62.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="/build/fonts/Roboto-Regular.91c246eb7465283afb63aad6bd11b62a.woff2" as="font" type="font/woff2" crossorigin="anonymous">
    
            
            

    
    
            <link rel="preload" as="style" href="/build/css/article--en.7823bfe50535eceaa333.css" onload="this.rel='stylesheet'">
    
        <meta name="apple-mobile-web-app-capable" content="yes">
<link rel="apple-touch-startup-image" href="/apple-launch-1125x2436.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" href="/apple-launch-1125x2436.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-750x1334.png">
<link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3)" href="/apple-launch-1242x2208.png">
<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-640x1136.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-1536x2048.png">

                                            <style rel="stylesheet">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</style>
                <link type="text/css" rel="stylesheet" href="/build/css/root--en.28e61c5d4445459bc2e3.css">
                    

    

            <style rel="stylesheet">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</style>
        <link type="text/css" rel="stylesheet" href="/build/css/article--en.7823bfe50535eceaa333.css">
    
            </head>

        <body class="u-header-sticky"
                  data-cmp-theme="france24"
                    data-site-nav-state="hidden" data-share-popin-state="hidden">

        
                    <div id="data-ah2s-ios"><ios-ah2s-modal></ios-ah2s-modal></div>
<div data-pwa-android-screen class="o-pwa-ah2s o-pwa-ah2s--android-optin" style="display:none;">
    <div class="o-pwa-ah2s__content">
        <button data-pwa-screen-install-button class="o-pwa-ah2s__content__install-btn">
            <span class="a-brand-logo a-brand-logo--france24"></span>
            <p class="o-pwa-ah2s__content__body">Add France 24 to your home screen</p>
        </button>
        <button data-pwa-screen-close-button class="o-pwa-ah2s__content__close-btn a-close-button" aria-label="Close"></button>
    </div>
</div>
            <div id="pwa-offline-banner"><pwa-offline-banner></pwa-offline-banner></div>
        
                                                <div
    class="o-site-nav-wrapper o-site-nav-wrapper--is-bb o-site-nav-wrapper--main-menu"
    data-nav-id="menu">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav" id="site-nav-menu" role="navigation">
                                        <div class="o-site-nav__wrapper">
            <div class="o-site-nav__block o-site-nav__block--primary">
                <div class="m-nav-list m-nav-list--primary m-nav-list--rows">
    <div class="m-nav-list__title">Right now</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="https://www.france24.com/en/tag/cop15/" class="a-nav-link a-hot-tag " tabindex="-1" data-menu-link>#Cop15</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.france24.com/en/tag/fifa-world-cup-2022/" class="a-nav-link a-hot-tag " tabindex="-1" data-menu-link>#2022WorldCup</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.france24.com/en/tag/ukraine/" class="a-nav-link a-hot-tag " tabindex="-1" data-menu-link>#War in Ukraine</a>
</li>    </ul>
</div>
            </div>
        </div>
            
                    <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--primary">
                                    <div class="m-nav-list m-nav-list--primary m-nav-list--double-column">
    <div class="m-nav-list__title">On TV</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/en/live" class="a-nav-link " tabindex="-1" data-menu-link>France 24 live</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/tv-shows/" class="a-nav-link " tabindex="-1" data-menu-link>See all shows</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/vod/latest-news" class="a-nav-link " tabindex="-1" data-menu-link>News</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/closed-caption-news" class="a-nav-link " tabindex="-1" data-menu-link>Accessibility</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/tv-guide" class="a-nav-link " tabindex="-1" data-menu-link>TV guide</a>
</li>    </ul>
</div>
                            </div>
        </div>
                    <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-2"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                            foldable-title="Topics"
                            foldable-id="nav-toggle-id-2"
                            foldable-toggle-class="o-site-nav__wrapper--opened"
                            foldable-tabindex="-1">
                        </site-nav-foldable>
                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                    <div class="m-nav-list m-nav-list--secondary m-nav-list--double-column">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/en/business-tech/" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Business / Tech</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/sport/" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Sport</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/culture/" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Culture</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/webdocumentaries/" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Infographics</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/fight-the-fake" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Fight the Fake</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/sponsored-contents/" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Sponsored contents</a>
</li>    </ul>
</div>
                            </div>
        </div>
                    <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-3"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                            foldable-title="By region"
                            foldable-id="nav-toggle-id-3"
                            foldable-toggle-class="o-site-nav__wrapper--opened"
                            foldable-tabindex="-1">
                        </site-nav-foldable>
                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                    <div class="m-nav-list m-nav-list--secondary m-nav-list--double-column">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/en/france/" class="a-nav-link " tabindex="-1" data-menu-link-foldable>France</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/africa/" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Africa</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/middle-east/" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Middle East</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/americas/" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Americas</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/europe/" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Europe</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/asia-pacific/" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Asia-Pacific</a>
</li>    </ul>
</div>
                            </div>
        </div>
                    <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--social-links">
                                    <div class="m-nav-list m-nav-list--social-links m-nav-list--rows">
    <div class="m-nav-list__title">Follow us</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">                                    
                                                    <a href="https://f24.my/FBen" class="a-nav-link a-nav-link--svg a-picto-social " target="_blank" rel="noopener nofollow" title="Facebook" aria-label="Facebook" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg></a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://f24.my/TWen" class="a-nav-link a-nav-link--svg a-picto-social " target="_blank" rel="noopener nofollow" title="Twitter" aria-label="Twitter" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://f24.my/IGen" class="a-nav-link a-nav-link--svg a-picto-social " target="_blank" rel="noopener nofollow" title="Instagram" aria-label="Instagram" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 48 45 45"><path d="M618.873 93h-34.746A5.132 5.132 0 0 1 579 87.873V53.127A5.133 5.133 0 0 1 584.127 48h34.746A5.133 5.133 0 0 1 624 53.127v34.746A5.133 5.133 0 0 1 618.873 93zM601.25 53c-4.394 0-5.2.032-6.8.1l-.315.012a12.571 12.571 0 0 0-4.2.79 8.6 8.6 0 0 0-3.055 1.976 8.107 8.107 0 0 0-1.977 3.055 12.394 12.394 0 0 0-.79 4.2l-.013.317c-.064 1.6-.1 2.406-.1 6.8s.032 5.2.1 6.8l.013.317a12.593 12.593 0 0 0 .79 4.2 8.606 8.606 0 0 0 1.977 3.055 8.089 8.089 0 0 0 3.05 1.978 12.393 12.393 0 0 0 4.2.79l.315.012c1.6.064 2.406.1 6.8.1s5.2-.032 6.8-.1l.315-.012a12.593 12.593 0 0 0 4.2-.79 8.6 8.6 0 0 0 3.055-1.976 8.094 8.094 0 0 0 1.976-3.055 12.393 12.393 0 0 0 .791-4.2l.012-.316c.064-1.6.1-2.407.1-6.8s-.032-5.2-.1-6.8l-.013-.318a13.366 13.366 0 0 0-.791-4.2 8.6 8.6 0 0 0-1.976-3.055 8.089 8.089 0 0 0-3.044-1.98 12.571 12.571 0 0 0-4.2-.79l-.315-.012c-1.607-.066-2.411-.098-6.805-.098zm0 31.445c-4.263 0-5.04-.031-6.589-.093l-.384-.015a8.887 8.887 0 0 1-3.2-.611 5.572 5.572 0 0 1-1.977-1.293 5.586 5.586 0 0 1-1.293-1.976 9.674 9.674 0 0 1-.611-3.2c-.072-1.868-.072-2.454-.072-7.008s0-5.139.108-6.971a8.9 8.9 0 0 1 .611-3.2 5.575 5.575 0 0 1 1.293-1.976 5.59 5.59 0 0 1 1.976-1.294 9.69 9.69 0 0 1 3.2-.61l.137-.006c1.064-.05 1.707-.08 3.166-.08.56 0 1.243 0 2.088.014h1.545c4.554 0 5.139 0 6.971.108a8.919 8.919 0 0 1 3.2.61 5.575 5.575 0 0 1 1.976 1.294 5.576 5.576 0 0 1 1.294 1.976 9.705 9.705 0 0 1 .611 3.2l.015.384c.062 1.548.093 2.325.093 6.588s-.031 5.04-.093 6.588l-.015.384a8.933 8.933 0 0 1-.611 3.2 5.576 5.576 0 0 1-1.294 1.976 5.56 5.56 0 0 1-1.976 1.293 9.674 9.674 0 0 1-3.2.611l-.383.015c-1.545.061-2.322.092-6.586.092zm0-23.035a8.868 8.868 0 0 0-8.877 8.84 8.869 8.869 0 0 0 8.877 8.841 8.851 8.851 0 0 0 8.841-8.841 8.85 8.85 0 0 0-8.841-8.84zm9.2-2.444a2.087 2.087 0 0 0-2.084 2.084 2.087 2.087 0 0 0 2.084 2.084 2.087 2.087 0 0 0 2.084-2.084 2.087 2.087 0 0 0-2.084-2.085zM601.25 76a5.757 5.757 0 0 1-5.75-5.75 5.756 5.756 0 0 1 5.75-5.749A5.756 5.756 0 0 1 607 70.25a5.757 5.757 0 0 1-5.75 5.75z" fill="#d73074"/></svg></a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://f24.my/YTen" class="a-nav-link a-nav-link--svg a-picto-social " target="_blank" rel="noopener nofollow" title="YouTube" aria-label="YouTube" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="714 48 45 45"><path d="M754.516 93h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V52.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-18.357-33c-1.557 0-9.435.028-11.6.586a4.226 4.226 0 0 0-2.972 2.738 37.627 37.627 0 0 0-.59 7.331 37.635 37.635 0 0 0 .59 7.332 4.244 4.244 0 0 0 2.972 2.737c2.047.545 9.179.588 11.317.588h.941c1.558 0 9.437-.028 11.6-.587a4.194 4.194 0 0 0 2.932-2.737 39 39 0 0 0 .65-7.332 39.855 39.855 0 0 0-.669-7.331 3.844 3.844 0 0 0-2.736-2.7c-2.393-.618-12.007-.625-12.1-.625zm-2.64 15.386v-9.462l7.735 4.731-7.733 4.73z" fill="red"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://f24.my/DMen" class="a-nav-link a-nav-link--svg a-picto-social " target="_blank" rel="noopener nofollow" title="Dailymotion" aria-label="Dailymotion" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="534 48 45 45"><g fill="#0064dc"><path d="M573.873 48h-34.746A5.135 5.135 0 0 0 534 53.127v34.746A5.135 5.135 0 0 0 539.127 93h34.746A5.135 5.135 0 0 0 579 87.873V53.127A5.142 5.142 0 0 0 573.873 48zM569.9 87.7l-7.156.01.01-2.835c0 .293-1.214 1.057-1.454 1.224a9 9 0 0 1-1.831 1.025 11.783 11.783 0 0 1-7.569.276 13.474 13.474 0 0 1-3.756-1.936c-3.817-2.664-5.491-7.823-4.937-12.333a11.952 11.952 0 0 1 .952-3.338 12.8 12.8 0 0 1 3.441-4.425 13.382 13.382 0 0 1 6.591-2.93 8.681 8.681 0 0 1 8.276 3.013V54.686l7.441-1.586v34.6z"/><path d="M556.6 68.842a6.236 6.236 0 1 1-6.236 6.236 6.236 6.236 0 0 1 6.236-6.236z"/></g></svg></a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://f24.my/TGen" class="a-nav-link a-nav-link--svg a-picto-social " target="_blank" rel="noopener nofollow" title="Telegram" aria-label="Telegram" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"><defs><linearGradient id="a" x1="0.66" y1="0.437" x2="0.851" y2="0.802" gradientUnits="objectBoundingBox"><stop offset="0" stop-color="#eff7fc"/><stop offset="1" stop-color="#fff"/></linearGradient></defs><g transform="translate(-101 -880)"><path d="M40.516,0H4.484A4.473,4.473,0,0,0,0,4.484V40.516A4.473,4.473,0,0,0,4.484,45H40.516A4.473,4.473,0,0,0,45,40.516V4.484A4.473,4.473,0,0,0,40.516,0Z" transform="translate(101 880)" fill="#1e96c8"/><g transform="translate(0.349 -1.128)"><g transform="translate(72 839)"><path d="M85.936,103.368c-.956,0-.794-.361-1.124-1.272L82,92.842,103.647,80" transform="translate(-39.212 -26.949)" fill="#c8daea"/><path d="M98,151.932a1.891,1.891,0,0,0,1.476-.738l3.936-3.827-4.909-2.96" transform="translate(-51.276 -75.513)" fill="#a9c9dd"/><path d="M61.494,89.948l11.9,8.789c1.357.749,2.337.361,2.675-1.26l4.842-22.818c.5-1.988-.758-2.889-2.056-2.3L50.418,83.322c-1.941.778-1.93,1.861-.354,2.344l7.3,2.277L74.253,77.286c.8-.484,1.529-.224.929.31" transform="translate(-14.268 -21.053)" fill="url(#a)"/></g></g></g></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://f24.my/SC" class="a-nav-link a-nav-link--svg a-picto-social " target="_blank" rel="noopener nofollow" title="SoundCloud" aria-label="SoundCloud" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="669 93 45 45"><path d="M709.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-13.778-31a8.664 8.664 0 0 0-7.349 3.93V125h17.175a5.815 5.815 0 0 0 5.737-5.738 5.814 5.814 0 0 0-5.737-5.737 2.974 2.974 0 0 0-1.14.157 9.021 9.021 0 0 0-8.686-6.682zm-10.652 3.262V125h1.652v-14.581a5.892 5.892 0 0 0-1.652-.158zm-1.611.158a4.678 4.678 0 0 0-1 .391 4.581 4.581 0 0 1-.65.277V125h1.651v-14.581zm-4.952 5.07V125h1.651v-12.419a4.96 4.96 0 0 0-1.493 2.908zm-1.612-.314a4.916 4.916 0 0 0-1.575.291l-.076.023v9.2l.081.025a4.9 4.9 0 0 0 1.569.29zm-3.262 1.336a4.715 4.715 0 0 0-1.649 3.575 4.715 4.715 0 0 0 1.651 3.577v-7.153z" fill="#f70"/></svg>
</a>
</li>    </ul>
</div>
                            </div>
        </div>
                    <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-5"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                            foldable-title="Services"
                            foldable-id="nav-toggle-id-5"
                            foldable-toggle-class="o-site-nav__wrapper--opened"
                            foldable-tabindex="-1">
                        </site-nav-foldable>
                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                    <div class="m-nav-list m-nav-list--secondary m-nav-list--double-column">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="https://emailing.france24.com/en/subscribe" class="a-nav-link " target="_blank" rel="noopener nofollow" tabindex="-1" data-menu-link-foldable>Newsletters</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/how-to-watch-on-tv" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Watch France 24 on TV</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/applications" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Apps</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/rss-feeds" class="a-nav-link " tabindex="-1" data-menu-link-foldable>RSS feeds</a>
</li>    </ul>
</div>
                            </div>
        </div>
                    <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-6"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                            foldable-title="About France 24"
                            foldable-id="nav-toggle-id-6"
                            foldable-toggle-class="o-site-nav__wrapper--opened"
                            foldable-tabindex="-1">
                        </site-nav-foldable>
                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                    <div class="m-nav-list m-nav-list--secondary m-nav-list--double-column">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/en/about-us" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Who are we?</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/tag/press-release/" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Press room</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/en/contact?brand=f24" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Contact France 24</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francetvpub-international.com/media/france-24/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Advertising</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/en/contact?brand=f24&amp;topic=vente_contenu" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Buy content</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://fmm.io/jobs" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Join us</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/en/legal-notice" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Legal notice</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/en/privacy" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Privacy</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/en/cookies" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Cookies</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="#" class="a-nav-link " tabindex="-1" data-gdpr-show-preferences="true" data-menu-link-foldable>Preference Center</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.france24.com/en/news-alerts-settings" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Manage news alerts</a>
</li>    </ul>
</div>
                            </div>
        </div>
                    <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-7"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                            foldable-title="France Médias Monde websites"
                            foldable-id="nav-toggle-id-7"
                            foldable-toggle-class="o-site-nav__wrapper--opened"
                            foldable-tabindex="-1">
                        </site-nav-foldable>
                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                    <div class="m-nav-list m-nav-list--secondary m-nav-list--double-column">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="https://observers.france24.com/en/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>The Observers</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.rfi.fr/en/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>RFI</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://savoirs.rfi.fr/en" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Learn French</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://musique.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>RFI Music</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.rfi-instrumental.com/en" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>RFI Instrumental</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://mondoblog.org/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Mondoblog</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.mc-doualiya.com/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>MCD</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.infomigrants.net/en/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>InfoMigrants</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.cfi.fr/en" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>CFI</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://academie.france24-mcd-rfi.com/en/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Académie</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/en/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>France Médias Monde</a>
</li>    </ul>
</div>
                            </div>
        </div>
    
    <div class="o-site-nav__block o-site-nav__block--footer" data-site-nav-footer>
        
<div class="m-footer"><div class="m-footer__logos m-footer__logos--nb4"><a href="https://www.rfi.fr/en/" class="a-brand-logo a-brand-logo--rfi" target="_blank" rel="noopener" title="RFI" aria-label="RFI" tabindex="-1" data-menu-link></a>
<a href="https://www.france24.com/en/" class="a-brand-logo a-brand-logo--france24" target="_blank" rel="noopener" title="France&#x20;24" aria-label="France&#x20;24" tabindex="-1" data-menu-link></a>
<a href="https://www.mc-doualiya.com/" class="a-brand-logo a-brand-logo--mcd" target="_blank" rel="noopener" title="MCD" aria-label="MCD" tabindex="-1" data-menu-link></a>
<a href="https://www.francemediasmonde.com/en/" class="a-brand-logo a-brand-logo--fmm" target="_blank" rel="noopener" title="France&#x20;M&#x00E9;dias&#x20;Monde" aria-label="France&#x20;M&#x00E9;dias&#x20;Monde" tabindex="-1" data-menu-link></a>
</div>
    <div class="m-footer__credits">
        <p class="m-footer__credits__text">© 2022 Copyright France 24 - All rights reserved. France 24 is not responsible for the content of external websites. Audience ratings certified by ACPM/OJD.</p><a href="https://www.acpm.fr/Support-Numerique/site/france24-com" class="m-footer__credits__acpm a-brand-logo a-brand-logo--acpm" target="_blank" rel="noopener" title="ACPM&#x20;&#x2F;&#x20;OJD" tabindex="-1" data-menu-link></a>
</div>
</div>
    </div>
        </nav>
    </div>
</div>
                <div
    class="o-site-nav-wrapper"
    data-nav-id="language">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav" id="site-nav-language" role="navigation">
                <div class="o-site-nav__wrapper">
        <div class="o-site-nav__block">
                                                            <div class="m-nav-list m-nav-list--primary m-nav-list--double-column">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/fr/" class="a-nav-link " hreflang="fr" target="_top" rel="noopener" tabindex="-1" data-menu-link>Français</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/" class="a-nav-link " hreflang="en" tabindex="-1" data-menu-link>English</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/es/" class="a-nav-link " hreflang="es" target="_top" rel="noopener" tabindex="-1" data-menu-link>Español</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/" class="a-nav-link " hreflang="ar" target="_top" rel="noopener" tabindex="-1" data-menu-link>عربي</a>
</li>    </ul>
</div>
                                    </div>
    </div>
        </nav>
    </div>
</div>
                <div
    class="o-site-nav-wrapper"
    data-nav-id="settings">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav" id="site-nav-settings" role="navigation">
                <div class="o-site-nav__wrapper">
        <div class="o-site-nav__block">
            <div class="m-nav-list m-nav-list--single-column">
                <ul class="m-nav-list__list" data-nav-site-settings>

                                                                                                        <li class="m-nav-list__list__item" data-pwa-screen-install-button>
                                    <span class="o-site-setting-pwa-label a-nav-item">
                                                                                    <span class="a-nav-item__svg">
                                                <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
  <g transform="translate(-193 -135)">
    <g transform="translate(1 1)">
      <path d="M3526-68h8" transform="translate(-3330 210)" fill="none" stroke="#000" stroke-width="1"/>
      <path d="M3526-68h8" transform="translate(132 -3388) rotate(90)" fill="none" stroke="#000" stroke-width="1"/>
    </g>
    <g transform="translate(193 135)" fill="none" stroke="#000" stroke-width="1">
      <rect width="16" height="16" rx="3" stroke="none"/>
      <rect x="0.5" y="0.5" width="15" height="15" rx="2.5" fill="none"/>
    </g>
  </g>
</svg>

                                            </span>
                                                                                <span class="a-nav-item__title">Offline navigation</span>
                                    </span>
                                </li>
                                                                                                                        <li class="m-nav-list__list__item">
                            <a href="https://emailing.france24.com/en/subscribe" target="_blank" rel="noopener"
                               class="a-nav-item"
                            >
                                                                    <span class="a-nav-item__svg">
                                                <svg xmlns="http://www.w3.org/2000/svg" width="18" height="13" viewBox="0 0 18 13">
  <g transform="translate(-190.643 -175)">
    <g transform="translate(190.643 175)" fill="none" stroke="#000" stroke-width="1">
      <rect width="18" height="13" stroke="none"/>
      <rect x="0.5" y="0.5" width="17" height="12" fill="none"/>
    </g>
    <path d="M2265.8,850.2l8.191,5.733,8.463-5.733" transform="translate(-2074.253 -674.381)" fill="none" stroke="#000" stroke-width="1"/>
  </g>
</svg>

                                            </span>
                                                                <span class="a-nav-item__title">Sign up for newsletters</span>
                            </a>
                        </li>
                                                                                            <li class="m-nav-list__list__item">
                            <a href="#" data-gdpr-show-preferences="true"
                               class="a-nav-item"
                            >
                                                                    <span class="a-nav-item__svg">
                                                <svg xmlns="http://www.w3.org/2000/svg" width="20.979" height="21.019" viewBox="0 0 20.979 21.019">
  <g transform="translate(0 0.019)">
    <g>
      <path d="M20.422,9.505a2.993,2.993,0,0,1-2.676-4.214A3.978,3.978,0,0,1,12.563.738a9.991,9.991,0,1,0,7.859,8.768Z" fill="none" stroke="#000" stroke-width="1"/>
      <path d="M6.833,13.528a1.5,1.5,0,1,1,1.5-1.5,1.5,1.5,0,0,1-1.5,1.5"/>
      <path d="M8.833,8.528a1.5,1.5,0,1,1,1.5-1.5,1.5,1.5,0,0,1-1.5,1.5"/>
      <path d="M13.333,14.528a1,1,0,1,1,1-1,1,1,0,0,1-1,1"/>
    </g>
  </g>
</svg>

                                            </span>
                                                                <span class="a-nav-item__title">Manage my privacy settings</span>
                            </a>
                        </li>
                                            
                </ul>
            </div>
        </div>
    </div>
        </nav>
    </div>
</div>

                                                                <div
                        class="o-site-nav-wrapper o-site-nav-wrapper--is-bb"
                        data-nav-id="actualites">
                        <div class="o-site-nav__scrollable">
                            <nav class="o-site-nav" id="site-nav-actualites" role="navigation">
                                <div class="o-site-nav__wrapper">
                                    <div class="o-site-nav__block">
                                                                                    <div class="m-nav-list m-nav-list--primary m-nav-list--">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/en/france/" class="a-nav-link " tabindex="-1" data-menu-link>France</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/africa/" class="a-nav-link " tabindex="-1" data-menu-link>Africa</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/middle-east/" class="a-nav-link " tabindex="-1" data-menu-link>Middle East</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/americas/" class="a-nav-link " tabindex="-1" data-menu-link>Americas</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/europe/" class="a-nav-link " tabindex="-1" data-menu-link>Europe</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/asia-pacific/" class="a-nav-link " tabindex="-1" data-menu-link>Asia-Pacific</a>
</li>    </ul>
</div>
                                                                            </div>
                                </div>
                            </nav>
                        </div>
                    </div>
                                                
            <a class="a-a11y-skip-main" href="#main-content" tabindex="0">Skip to main content</a>
                <div class="o-header">
    <header class="o-header__inner" role="banner">
        <div class="o-header__inner__background">
                                    <div class="o-header__home-link-wrapper">
                <a
                    class="a-home-link"
                    href="/en/"
                    aria-label="Back to homepage"
                    tabindex="0"
                >
                        <span class="a-brand-logo a-brand-logo--france24">France 24 - International breaking news, top stories and headlines</span>
                </a>
            </div>

                        <div data-site-nav-button class="o-header__site-nav-link o-header__site-nav-link--start">
                <site-nav-button nav-id="language">
                    <template v-slot:svg-active>
                        <span class="a-bottom-bar-link__svg">
                                                            <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20">
    <g fill="none" stroke="currentColor" stroke-width="1">
        <circle cx="10" cy="10" r="10" stroke="none"/>
        <circle cx="10" cy="10" r="9.5" fill="none"/>
    </g>
    <line x2="19" transform="translate(0.5 7.5)" fill="none" stroke="currentColor" stroke-width="1"/>
    <line x2="19" transform="translate(0.5 12.5)" fill="none" stroke="currentColor" stroke-width="1"/>
    <path d="M334.781-308.531s-9.281,9.406.219,19.156" transform="translate(-325 309)" fill="none" stroke="currentColor" stroke-width="1"/>
    <path d="M334.781-308.531s-9.281,9.406.219,19.156" transform="translate(344.72 -288.906) rotate(180)" fill="none" stroke="currentColor" stroke-width="1"/>
</svg>

                                                    </span>
                    </template>
                    <template v-slot:svg-not-active>
                        <span class="a-bottom-bar-link__svg">
                            <svg xmlns="http://www.w3.org/2000/svg" width="15.414" height="15.414" viewBox="0 0 15.414 15.414">
  <g transform="translate(0.707 0.707)">
    <line x2="14" y2="14" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="14" y2="14" transform="translate(14) rotate(90)" fill="none" stroke="currentColor" stroke-width="2"/>
  </g>
</svg>

                        </span>
                    </template>
                </site-nav-button>
            </div>
            <div data-site-nav-button class="o-header__site-nav-link o-header__site-nav-link--end">
                <site-nav-button nav-id="settings">
                    <template v-slot:svg-active>
                        <span class="a-bottom-bar-link__svg">
                            <svg xmlns="http://www.w3.org/2000/svg" width="21.074" height="21" viewBox="0 0 21.074 21">
    <g transform="translate(0.537 0.5)">
        <g transform="translate(0 0)">
            <path d="M17.646,10.979A7.171,7.171,0,0,0,17.71,10a5.857,5.857,0,0,0-.075-.979l2.174-1.646a.5.5,0,0,0,.129-.635L17.882,3.281a.53.53,0,0,0-.632-.229l-2.559,1a7.619,7.619,0,0,0-1.735-.979L12.57.427A.514.514,0,0,0,12.056,0H7.944a.5.5,0,0,0-.5.427L7.055,3.073a7.787,7.787,0,0,0-1.735.979l-2.559-1a.518.518,0,0,0-.632.229L.084,6.74a.466.466,0,0,0,.129.635L2.386,9.021a5.639,5.639,0,0,0-.021,1.958L.191,12.625a.5.5,0,0,0-.129.635l2.056,3.458a.53.53,0,0,0,.632.229l2.559-1a7.619,7.619,0,0,0,1.735.979l.386,2.646A.522.522,0,0,0,7.944,20h4.112a.5.5,0,0,0,.5-.427l.386-2.646a7.4,7.4,0,0,0,1.735-.979l2.559,1a.518.518,0,0,0,.632-.229l2.056-3.458a.474.474,0,0,0-.129-.635ZM10,13.75A3.815,3.815,0,0,1,6.145,10a3.857,3.857,0,0,1,7.71,0A3.815,3.815,0,0,1,10,13.75" transform="translate(0 0)" fill="none" stroke="currentColor" stroke-width="1"/>
        </g>
    </g>
</svg>

                        </span>
                    </template>
                    <template v-slot:svg-not-active>
                        <span class="a-bottom-bar-link__svg">
                            <svg xmlns="http://www.w3.org/2000/svg" width="15.414" height="15.414" viewBox="0 0 15.414 15.414">
  <g transform="translate(0.707 0.707)">
    <line x2="14" y2="14" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="14" y2="14" transform="translate(14) rotate(90)" fill="none" stroke="currentColor" stroke-width="2"/>
  </g>
</svg>

                        </span>
                    </template>
                </site-nav-button>
            </div>
            <div data-site-nav-button class="o-header__site-nav-link o-header__site-nav-link--main o-header__site-nav-link--desktop-only">
                <site-nav-button nav-id="menu">
                    <template v-slot:svg-active>
                        <span class="a-bottom-bar-link__svg">
                            <svg xmlns="http://www.w3.org/2000/svg" width="15" height="12" viewBox="0 0 15 12">
  <g transform="translate(-388.5 -887)">
    <line x2="15" transform="translate(388.5 888)" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="15" transform="translate(388.5 893)" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="15" transform="translate(388.5 898)" fill="none" stroke="currentColor" stroke-width="2"/>
  </g>
</svg>

                        </span>
                    </template>
                    <template v-slot:svg-not-active>
                        <span class="a-bottom-bar-link__svg">
                            <svg xmlns="http://www.w3.org/2000/svg" width="15.414" height="15.414" viewBox="0 0 15.414 15.414">
  <g transform="translate(0.707 0.707)">
    <line x2="14" y2="14" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="14" y2="14" transform="translate(14) rotate(90)" fill="none" stroke="currentColor" stroke-width="2"/>
  </g>
</svg>

                        </span>
                    </template>
                </site-nav-button>
            </div>
                    </div>
    </header>
</div>
            

                        <main data-nav-container role="main">
                                                <div data-tms-ad-container class="o-ad-container o-ad-container--banner-top o-ad-container--with-background">
        <div class="o-ad-container__content o-ad-container__content--report-enabled">
            <div class="o-ad-container__content__ad"
                data-tms-ad-type="banner"
                data-tms-ad-status="idle"
                data-tms-ad-pos="1"></div>
                            <button title="Report this ad" class="o-ad-container__content__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" width="26.077" height="16.107"><g fill="none" stroke="currentColor"><path d="M7.994 15.607a1.5 1.5 0 0 1-1.5-1.5v-3.423H1.325l5.169-4.547V2a1.5 1.5 0 0 1 1.5-1.5h16.083a1.5 1.5 0 0 1 1.5 1.5v12.107a1.5 1.5 0 0 1-1.5 1.5z"/><g stroke-width="2"><path d="M16.037 10.504v-7.84M16.037 13.442V11.71"/></g></g></svg></button>
                    </div>
    </div>
    <div class="o-ad-sponsoring" data-tms-ad-type="sponsoring" data-tms-ad-status="disabled">
    <a class="o-ad-sponsoring__link o-ad-sponsoring__start start_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__middle middle_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__end end_link" href="#"></a>
</div>
                
                <div class="t-content t-content--article" id="main-content" tabindex="-1">
                                <nav class="m-breadcrumb">
    <ol class="m-breadcrumb__list">
                    <li class="m-breadcrumb__list__item">                                        <a href="/en/"
                       class="m-breadcrumb__list__item__home"
                       aria-label="Back to homepage"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M9302-3972h-3v-7.125l4.875-4.875 4.874 4.875v7.125H9306v-4h-4v4z"/></svg></a></li>
                    <li class="m-breadcrumb__list__item"><span class="m-breadcrumb__list__item__separator">/</span>                                        <a href="/en/live-news/"
                       class="m-breadcrumb__list__item__link">Live news</a></li>
            </ol>
</nav>
    
        <article data-article-content>
            
            
                            <h1 class="t-content__title a-page-title">Zverev returns to action six months after French Open injury</h1>
            
                            <div class="t-content__shares">
                    
    <div class="m-share-bar">
                                                        <a href="https://www.facebook.com/dialog/share?app_id=121241974571942&amp;href=https%3A%2F%2Ff24.my%2F96KZ.F&amp;redirect_uri=https%3A%2F%2Fwww.france24.com%2Fen%2Flive-news%2F20221208-zverev-returns-to-action-six-months-after-french-open-injury&amp;locale=en_US" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="Facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg></a>
                                                                                    <a href="whatsapp://send?text=Zverev%20returns%20to%20action%20six%20months%20after%20French%20Open%20injury%20-%20https%3A%2F%2Ff24.my%2F96KZ.W" class="m-share-bar__link m-share-bar__link--mobile a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="WhatsApp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                            <a href="https://web.whatsapp.com/send?text=Zverev%20returns%20to%20action%20six%20months%20after%20French%20Open%20injury%20-%20https%3A%2F%2Ff24.my%2F96KZ.W" class="m-share-bar__link m-share-bar__link--desktop a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="WhatsApp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                                                                                        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ff24.my%2F96KZ.T&amp;via=FRANCE24&amp;related=FRANCE24&amp;text=Zverev%20returns%20to%20action%20six%20months%20after%20French%20Open%20injury&amp;lang=en" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
                                                                                                                                                            
                    <span class="m-share-bar__link" data-root-share>
                <share-button v-on:open="openModal" aria-label="Share"></share-button>
                <share-modal v-if="displayModal" v-on:close="closeModal"></share-modal>
            </span>
        
        
            </div>
                </div>
            
                                                <div class="t-content__dates">
                        <p class="m-pub-dates"><span class="m-pub-dates__date">Issued on: <time datetime="2022-12-08T20:00:26+00:00" pubdate="pubdate">08/12/2022 - 21:00</time></span><span class="m-pub-dates__date">Modified: <time datetime="2022-12-08T19:58:26+00:00">08/12/2022 - 20:58</time></span></p>
                    </div>
                                    

    
                                    <div class="t-content__main-media">
                                                                                                                                    

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.france24.com/media/display/f51f01ba-7732-11ed-ad53-005056a97e36/w:388/p:16x9/c9aa6182f30f645b1bfedad6b1287d28fd779a9e.webp 388w,https://s.france24.com/media/display/f51f01ba-7732-11ed-ad53-005056a97e36/w:720/p:16x9/c9aa6182f30f645b1bfedad6b1287d28fd779a9e.webp 720w,https://s.france24.com/media/display/f51f01ba-7732-11ed-ad53-005056a97e36/w:980/p:16x9/c9aa6182f30f645b1bfedad6b1287d28fd779a9e.webp 980w"
        sizes="(max-width: 1023px) 100vw, (min-width: 1024px) 980px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Horror injury: Germany&#039;s Alexander Zverev in agony after suffering ankle ligament damage in his French Open semi-final against Rafael Nadal in June" srcset="https://s.france24.com/media/display/f51f01ba-7732-11ed-ad53-005056a97e36/w:388/p:16x9/c9aa6182f30f645b1bfedad6b1287d28fd779a9e.jpg 388w,https://s.france24.com/media/display/f51f01ba-7732-11ed-ad53-005056a97e36/w:720/p:16x9/c9aa6182f30f645b1bfedad6b1287d28fd779a9e.jpg 720w,https://s.france24.com/media/display/f51f01ba-7732-11ed-ad53-005056a97e36/w:980/p:16x9/c9aa6182f30f645b1bfedad6b1287d28fd779a9e.jpg 980w"
     sizes="(max-width: 1023px) 100vw, (min-width: 1024px) 980px"
     loading="eager"
     class="m-figure__img lazy"/>
</picture>
                        <figcaption class="m-figure__caption">
                <span class="a-media-legend">Horror injury: Germany&#039;s Alexander Zverev in agony after suffering ankle ligament damage in his French Open semi-final against Rafael Nadal in June</span>                <span class="a-media-legend">© Anne-Christine POUJOULAT / AFP/File</span>            </figcaption>
            </figure>
                                                            </div>
                    
            <div class="t-content__authors-tts">
        <div class="m-author-n-reading-time">
                    </div>
    </div>

            <p class="t-content__chapo">
            <span class="t-location">Paris (AFP) – </span>Alexander Zverev on Thursday returned to tennis for the first time since tearing ankle ligaments in his French Open semi-final defeat to Rafael Nadal in June.        </p>
    
            <div class="t-content__body u-clearfix">
            <div class="m-interstitial">
    <div data-readmore-target class="m-interstitial__ad">
            <div
        class="m-block-ad "
        data-tms-ad-type="box"
        data-tms-ad-status="idle"
        data-tms-ad-pos="1"
    >
        <div class="m-block-ad__label m-block-ad__label--report-enabled">
            <span class="m-block-ad__label__text">Advertising</span>
                        <button title="Report this ad" class="m-block-ad__label__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" width="26.077" height="16.107"><g fill="none" stroke="currentColor"><path d="M7.994 15.607a1.5 1.5 0 0 1-1.5-1.5v-3.423H1.325l5.169-4.547V2a1.5 1.5 0 0 1 1.5-1.5h16.083a1.5 1.5 0 0 1 1.5 1.5v12.107a1.5 1.5 0 0 1-1.5 1.5z"/><g stroke-width="2"><path d="M16.037 10.504v-7.84M16.037 13.442V11.71"/></g></g></svg></button>
                    </div>
        <div class="m-block-ad__content">
        </div>
    </div>
    </div>
        <button data-readmore-unlocker class="m-interstitial__unlock-btn">
        <span class="m-interstitial__unlock-btn__text">Read more</span>
        <span class="m-interstitial__unlock-btn__svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45.414 45.414"><path d="m.707 22 22 22 22-22m-22 22V0" style="fill:none;stroke:#9a9a9a;stroke-width:2px"/></svg></span>
    </button>
    </div>
            <p>The 25-year-old German appeared in the Diriyah Tennis Cup exhibition tournament in Saudi Arabia where he defeated Austria's Dominic Thiem in two super tiebreaks.</p><p>World number 12 Zverev then lost to the Russian Daniil Medvedev, 6-4, 6-0.</p><p>Olympic champion Zverev left Court Philippe Chatrier at the French Open in June in a wheelchair, subsequently undergoing surgery to repair torn ligaments in his right ankle.</p><p>He subsequently missed Wimbledon and the US Open.</p><p>A planned return at the Davis Cup in September came up short when Zverev pulled out after experiencing "extreme pain".</p>
            <p class="t-copyright">© 2022 AFP</p>        </div>

            
                                </article>

                    <div
        class="o-ad-container o-ad-container--outbrain o-ad-container--with-background"
        data-tms-ad-type="post-article"
        data-tms-ad-status="idle"
        data-tms-ad-pos="1"
    ></div>
        
                                                    <script id="datalayer" type="application/json">
                            {"content_title":"Zverev returns to action six months after French Open injury","content_id":"WB82d39b888f572cfcc084f57eb5700277-F24-EN-20221208","canonical":"https:\/\/www.france24.com\/en\/live-news\/20221208-zverev-returns-to-action-six-months-after-french-open-injury","page_name":"20221208-zverev-returns-to-action-six-months-after-french-open-injury","publication_date":"2022-12-08","publication_time":"20:00","authors":[],"tags":[],"main_media_type":"texte","cat1":"depeches","cat2":null,"cat3":null,"content_type":"depeche","site_brand":"f24","site_env":null,"site_context":"interne","http_code":200,"site_version":"2.4.8","site_locale":"en"}
                        </script>
                                    </div>
                                            </main>

                                                <div back-to-top>
    <back-to-top
        title="back to top"
    >
        <span class="svg"><svg width="40" height="40" fill="none" xmlns="http://www.w3.org/2000/svg"><g filter="url(#a)"><circle cx="20" cy="20" r="17" fill="#fff" fill-opacity=".6"/></g><path fill-rule="evenodd" clip-rule="evenodd" d="M19.445 12.96a1 1 0 0 1 1.434 0l9.033 9.29a1.389 1.389 0 0 1-1.991 1.937l-7.759-7.98-7.758 7.98a1.389 1.389 0 0 1-1.992-1.936l9.033-9.291z" fill="#000"/><path fill-rule="evenodd" clip-rule="evenodd" d="M20 36.667c9.205 0 16.667-7.462 16.667-16.667 0-9.205-7.462-16.667-16.667-16.667-9.205 0-16.667 7.462-16.667 16.667 0 9.205 7.462 16.667 16.667 16.667zM20 40c11.046 0 20-8.954 20-20S31.046 0 20 0 0 8.954 0 20s8.954 20 20 20z" fill="#000"/><defs><filter id="a" x="-17" y="-17" width="74" height="74" filterUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feFlood flood-opacity="0" result="BackgroundImageFix"/><feGaussianBlur in="BackgroundImage" stdDeviation="10"/><feComposite in2="SourceAlpha" operator="in" result="effect1_backgroundBlur_1536_24488"/><feBlend in="SourceGraphic" in2="effect1_backgroundBlur_1536_24488" result="shape"/></filter></defs></svg></span>
            </back-to-top>
</div>
                            
                                        
                            <div data-player-audio-panel>
    <player-audio-panel/>
</div>
                <div class="o-sticky-wrapper">
                    <div data-root-urgent-banner></div>
                    <div id="root-audio-player" v-cloak>
    <player-audio
            ref="audioPlayer"
            player-container-id="main-audio-player"
            :default-media-id="mediaId"
            locale="en"
            @metadata_is_loaded="onMetadataIsLoaded"
            @play="onPlayerPlay"
            @pause="onPlayerPause"
            @stop="onPlayerStop"
            @ready="onPlayerReady"
            @time_seek="onTimeSeek"
            @before_time_seek="onBeforeTimeSeek"
            @destroyed="onPlayerDestroyed"
    >
    </player-audio>
</div>
                </div>
            
                            <div class="o-bottom-bar">
            <div class="o-bottom-bar__item"><div class="o-bottom-bar__item__link">
                    <a href="/en/" class="a-bottom-bar-link " data-action="homepage"
                       title="Home"
                    ><span class="a-bottom-bar-link__svg a-bottom-bar-link__svg--picto_home_empty">
                                <svg xmlns="http://www.w3.org/2000/svg" width="18.395" height="19.475" viewBox="0 0 18.395 19.475">
  <path d="M52,342.414v9.125h5.8V344.7h5.8v6.844h5.8v-9.125l-8.7-9.125Z" transform="translate(-51.5 -332.564)" fill="none" stroke="currentColor" stroke-width="1"/>
</svg>

                            </span><span class="a-bottom-bar-link__label">Home</span></a>
                </div>
                    </div>
            <div class="o-bottom-bar__item"><div class="o-bottom-bar__item__link">
                    <a href="/en/tv-shows/latest-shows/" class="a-bottom-bar-link " data-action="replays"
                       title="Shows"
                    ><span class="a-bottom-bar-link__svg a-bottom-bar-link__svg--picto_play_circled_live">
                                <svg xmlns="http://www.w3.org/2000/svg" width="20.5" height="20.5" viewBox="0 0 20.5 20.5"><path fill="none" d="M10.25 0A10.25 10.25 0 1 1 0 10.25 10.25 10.25 0 0 1 10.25 0z"/><path d="M10.25 1C5.15 1 1 5.15 1 10.25s4.15 9.25 9.25 9.25 9.25-4.15 9.25-9.25S15.35 1 10.25 1m0-1C15.91 0 20.5 4.59 20.5 10.25S15.91 20.5 10.25 20.5 0 15.91 0 10.25 4.59 0 10.25 0z" fill="currentColor"/><path d="M7.99 5.857v9.047l6.786-4.524z"/></svg>

                            </span><span class="a-bottom-bar-link__label">Shows</span></a>
                </div>
                    </div>
            <div class="o-bottom-bar__item o-bottom-bar__item--live"><div class="o-bottom-bar__item__link">
                    <a href="/en/live" class="a-bottom-bar-link "
                       title="Live"
                    ><span class="a-bottom-bar-link__svg a-bottom-bar-link__svg--picto_direct_tv">
                                <svg xmlns="http://www.w3.org/2000/svg" width="28" height="17.5" viewBox="0 0 28 17.5">
  <g transform="translate(-12)">
    <g transform="translate(12)" fill="none" stroke="currentColor" stroke-width="1">
      <rect width="28" height="16" stroke="none"/>
      <rect x="0.5" y="0.5" width="27" height="15" fill="none"/>
    </g>
    <line x2="11.836" transform="translate(20.323 17)" fill="none" stroke="currentColor" stroke-width="1"/>
    <path d="M112,2184v9.047l6.786-4.524Z" transform="translate(-89.01 -2180.393)"/>
  </g>
</svg>

                            </span><span class="a-bottom-bar-link__label">Live</span></a>
                </div>
                    </div>
            <div class="o-bottom-bar__item">                                                <div data-site-nav-button class="o-bottom-bar__item__link">
                                            <site-nav-button nav-id="actualites">
                            <template v-slot:svg-active><span class="a-bottom-bar-link__svg a-bottom-bar-link__svg--picto_actualites">
                                    <svg xmlns="http://www.w3.org/2000/svg" width="20.998" height="21" viewBox="0 0 20.998 21">
  <g transform="translate(0.26 0.26)">
    <g transform="translate(0.24 0.24)">
      <path d="M8.839.125a3.579,3.579,0,0,0,0,2.088c.382.794-.287,1.191-.86,1.093s-.86.4-1.147.993a3.283,3.283,0,0,1-.954,1.492c-.478.3-.956.6-1.434.4a1.349,1.349,0,0,0-1.527.064c-.765.433-.669.83-.574,1.029a3.365,3.365,0,0,1-.064,1.093c-.031.4.254.855,1.02.875s1.432-.576,1.719-.576.669.556,1.241.576a2.835,2.835,0,0,1,1.623.615,7.649,7.649,0,0,1,1.068,1.59c.366.7.557.6.748.7a2.3,2.3,0,0,1-.291,2.386c-.179.279-.633.712-.76.894,0,0,.095.694-.191.894s-.669.5-.669.794-.1.794-.1,1.093.191,1.193-.095,1.193-1.131.1-1.52-1.392a9.185,9.185,0,0,0,0-.982c-.033-.447-.535-1.267-.32-2.013,0,0-1.575-2.013-1.575-3.354s-.072-1.415-.86-1.49A2.916,2.916,0,0,1,1.531,8.909,2.338,2.338,0,0,0,.314,8.238" transform="translate(0.011 -0.125)" fill="none" stroke="currentColor" stroke-width="1"/>
      <path d="M11.245,1.576a5.106,5.106,0,0,1-.717.5c-.285.143-.43.43,0,1.217s.717,1.432-.43,1.719-1.217,0-1.862.573a2.8,2.8,0,0,0-.86,1.147c-.143.287-.358,1.577.287,1.792a21.562,21.562,0,0,0,2.507.573,1.824,1.824,0,0,1,1.5,1.5c.215.86.287,3.081,1,3.224" transform="translate(5.732 0.919)" fill="none" stroke="currentColor" stroke-width="1"/>
      <path d="M20.123,10.125a10,10,0,1,1-10-10A10,10,0,0,1,20.123,10.125Z" transform="translate(-0.125 -0.125)" fill="none" stroke="currentColor" stroke-width="1"/>
    </g>
  </g>
</svg>

                                </span><span class="a-bottom-bar-link__label">News</span>
                            </template>
                            <template v-slot:svg-not-active>
                            <span class="a-bottom-bar-link__svg">
                                <svg xmlns="http://www.w3.org/2000/svg" width="15.414" height="15.414" viewBox="0 0 15.414 15.414">
  <g transform="translate(0.707 0.707)">
    <line x2="14" y2="14" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="14" y2="14" transform="translate(14) rotate(90)" fill="none" stroke="currentColor" stroke-width="2"/>
  </g>
</svg>

                            </span>
                                <span class="a-bottom-bar-link__label">
                                News
                            </span>
                            </template>
                        </site-nav-button>
                                    </div>
                    </div>
        <div class="o-bottom-bar__item o-bottom-bar__item--burger">
        <div data-site-nav-button class="o-bottom-bar__item__link o-bottom-bar__item__link--main o-bottom-bar__item__link--mobile-only">
            <site-nav-button nav-id="menu">
                <template v-slot:svg-active>
                    <span class="a-bottom-bar-link__svg">
                        <svg xmlns="http://www.w3.org/2000/svg" width="15" height="12" viewBox="0 0 15 12">
  <g transform="translate(-388.5 -887)">
    <line x2="15" transform="translate(388.5 888)" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="15" transform="translate(388.5 893)" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="15" transform="translate(388.5 898)" fill="none" stroke="currentColor" stroke-width="2"/>
  </g>
</svg>

                    </span>
                    <span class="a-bottom-bar-link__label">Menu</span>
                </template>
                <template v-slot:svg-not-active>
                    <span class="a-bottom-bar-link__svg">
                        <svg xmlns="http://www.w3.org/2000/svg" width="15.414" height="15.414" viewBox="0 0 15.414 15.414">
  <g transform="translate(0.707 0.707)">
    <line x2="14" y2="14" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="14" y2="14" transform="translate(14) rotate(90)" fill="none" stroke="currentColor" stroke-width="2"/>
  </g>
</svg>

                    </span>
                    <span class="a-bottom-bar-link__label">Menu</span>
                </template>
            </site-nav-button>
        </div>
    </div>
</div>
                    
                        
                
    
    
    



<script type="text/javascript">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</script>
        


        
                <script>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</script>
        <script defer src="/build/js/vendor.97d8b36740f425657418.js"></script>
        <script defer src="/build/js/main.97d8b36740f425657418.js"></script>
                                                                                                                                <script type="text/javascript" src="https://tms.fmm.io/f24/en.js" async></script>
                                        
                            <div class="a-loader-wrapper a-loader-wrapper--silenced" data-loader-wrapper>
    <div class="a-loader">
        <span class="a-loader__logo"></span>
    </div>
    <div class="a-loader-error">
        <div class="a-loader-error__content">
            <div class="a-loader-error__content__title">Page not found</div>
            <button class="a-close-button" aria-label="Close"></button>
            <div class="a-loader-error__content__icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="1384 -4061 42.997 60"><path fill="none" d="M1411.902-4061v.218h.218zm14.877 14.877v.218h.218z"/><path fill="#9a9a9a" d="m1394.245-4027.539 5.232-5.232 5.068 5.123 5.613-5.559 5.45 5.4 5.45-5.45 5.722 5.722v-15.2h-18.039v-18.047H1384v33.243l5.123-5.123z"/><path fill="#9a9a9a" d="M1412.12-4060.782h-.218v14.877h14.877v-.218zm3.488 36.84-5.45-5.45-5.613 5.613-5.068-5.123-5.232 5.232-5.122-5.122-5.123 5.122v22.67h42.779v-22.67l-5.722-5.722z"/></svg>
            </div>
            <p class="a-loader-error__content__message">The content you requested does not exist or is not available anymore.</p>
        </div>
    </div>
</div>
            </body>
</html>
