<!DOCTYPE html>
<html dir="ltr" lang="es-419">
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

                            
        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#00a7e3">

        <title>Trump promete una &quot;dura respuesta&quot; para forzar el regreso de las sanciones de la ONU a Irán</title>

    <link rel="canonical" href="https://www.france24.com/es/20200816-trump-iran-sanciones-acuerdo-armas">

    <link rel="amphtml" href="https://amp.france24.com/es/20200816-trump-iran-sanciones-acuerdo-armas">


                <meta property="og:image" content="https://s.france24.com/media/display/9951b0c0-df82-11ea-b716-005056bff430/w:1280/p:16x9/2020-08-14T173925Z_711687336_RC2TDI9U5IQK_RTRMADP_3_USA-TRUMP.JPG">
                                        <meta property="og:locale" content="es_LA">
                                        <meta property="og:site_name" content="France 24">
                                        <meta property="og:type" content="article">
                                        <meta property="og:title" content="Trump promete una &quot;dura respuesta&quot; para forzar el regreso de las sanciones de la ONU a Irán">
                                        <meta property="og:description" content="El presidente estadounidense, Donald Trump, prometió utilizar una controvertida técnica para restablecer unilateralmente las sanciones de la ONU a Teherán, una medida con enormes repercusiones para e…">
                                        <meta property="og:see_also" content="https://www.france24.com/es/20200814-eeuu-confisca-buques-irán-venezuela-versiones-encontradas">
                <meta property="og:see_also" content="https://www.france24.com/es/20200815-acuerdo-nuclear-iran-eeuu-onu">
                                            <meta property="og:url" content="https://www.france24.com/es/20200816-trump-iran-sanciones-acuerdo-armas">
                                        <meta property="fb:app_id" content="121241974571942">
                                        <meta property="fb:pages" content="1727280190891954">
                                        <meta property="article:publisher" content="https://www.facebook.com/FRANCE24.Espanol">
                                        <meta property="article:author" content="https://www.facebook.com/FRANCE24.Espanol">
                                        <meta property="article:published_time" content="2020-08-16T23:13:46+00:00">
                                        <meta property="article:modified_time" content="2020-08-16T23:16:07+00:00">
                                        <meta property="article:section" content="ee-uu-y-canada">
                                        <meta property="article:tag" content="ONU">
                <meta property="article:tag" content="Donald Trump">
                <meta property="article:tag" content="Estados Unidos">
                                            <meta name="description" content="El presidente estadounidense, Donald Trump, prometió utilizar una controvertida técnica para restablecer unilateralmente las sanciones de la ONU a Teherán, una medida con enormes repercusiones para e…">
                                        <meta name="twitter:card" content="summary_large_image">
                                        <meta name="twitter:site" content="@France24_es">
                                            <meta name="keywords" content="EE. UU. y Canadá,ONU,Donald Trump,Estados Unidos">
                                        <meta name="apple-mobile-web-app-title" content="France 24">
                                        <meta name="application-name" content="France 24">
                                        <meta name="msapplication-TileColor" content="#00a7e3">
                                        <meta name="theme-color" content="#ffffff">
                        
        <script type="application/ld+json">
            [{"@context":"http:\/\/schema.org","@type":"NewsArticle","description":"El presidente estadounidense,\u00a0Donald Trump, prometi\u00f3 utilizar una controvertida t\u00e9cnica para restablecer unilateralmente las sanciones de la ONU a Teher\u00e1n, una medida con enormes repercusiones para el Acuerdo Nuclear con Ir\u00e1n.","url":"https:\/\/www.france24.com\/es\/20200816-trump-iran-sanciones-acuerdo-armas","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.france24.com\/es\/20200816-trump-iran-sanciones-acuerdo-armas"},"datePublished":"2020-08-16T23:13:46+00:00","dateModified":"2020-08-16T23:16:07+00:00","image":["https:\/\/s.france24.com\/media\/display\/9951b0c0-df82-11ea-b716-005056bff430\/w:1280\/p:16x9\/2020-08-14T173925Z_711687336_RC2TDI9U5IQK_RTRMADP_3_USA-TRUMP.JPG","https:\/\/s.france24.com\/media\/display\/9951b0c0-df82-11ea-b716-005056bff430\/w:1280\/p:4x3\/2020-08-14T173925Z_711687336_RC2TDI9U5IQK_RTRMADP_3_USA-TRUMP.JPG","https:\/\/s.france24.com\/media\/display\/9951b0c0-df82-11ea-b716-005056bff430\/w:1280\/p:1x1\/2020-08-14T173925Z_711687336_RC2TDI9U5IQK_RTRMADP_3_USA-TRUMP.JPG"],"thumbnailUrl":"https:\/\/s.france24.com\/media\/display\/9951b0c0-df82-11ea-b716-005056bff430\/w:1280\/p:16x9\/2020-08-14T173925Z_711687336_RC2TDI9U5IQK_RTRMADP_3_USA-TRUMP.JPG","creator":[{"@type":"Person","name":"Andrea Rinc\u00f3n"}],"author":[{"@type":"Person","name":"Andrea Rinc\u00f3n"}],"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"France 24","url":"https:\/\/www.france24.com\/","logo":{"@type":"ImageObject","url":"https:\/\/static.france24.com\/meta_og_twcards\/jsonld_publisher.png"}},"headline":"Trump promete una \"dura respuesta\" para forzar el regreso de las sanciones de la ONU a Ir\u00e1n","articleSection":"EE. UU. y Canad\u00e1","keywords":"EE. UU. y Canad\u00e1,ONU,Donald Trump,Estados Unidos"},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"https:\/\/www.france24.com\/es\/","name":"France 24"}},{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.france24.com\/es\/tag\/ee-uu-y-canad\u00e1\/","name":"EE. UU. y Canad\u00e1"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.france24.com\/es\/20200816-trump-iran-sanciones-acuerdo-armas","name":"Trump promete una \"dura respuesta\" para forzar el regreso de las sanciones de la ONU a Ir\u00e1n"}}]}]
        </script>
                
                                <link rel="preconnect" href="https://tms.fmm.io" crossorigin/>
                                                            
                <link rel="preconnect" href="https://s.france24.com" crossorigin/>
                <link rel="preconnect" href="https://cdn.ampproject.org" crossorigin/>
                <link rel="preconnect" href="https://cdn.teads.tv" crossorigin/>
                <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin/>
                <link rel="preconnect" href="https://platform.twitter.com" crossorigin/>
                <link rel="preconnect" href="https://connect.facebook.net" crossorigin/>
                <link rel="preconnect" href="https://widgets.outbrain.com" crossorigin/>
                <link rel="preconnect" href="https://d1z2jf7jlzjs58.cloudfront.net" crossorigin/>
                <link rel="preconnect" href="https://s.go-mpulse.net" crossorigin/>
                <link rel="preconnect" href="https://odb.outbrain.com" crossorigin/>
                <link rel="preconnect" href="https://mv.outbrain.com" crossorigin/>
                <link rel="preconnect" href="https://www.googletagservices.com" crossorigin/>
                <link rel="preconnect" href="https://secure.quantserve.com" crossorigin/>
                <link rel="preconnect" href="https://js-agent.newrelic.com" crossorigin/>
                <link rel="preconnect" href="https://rules.quantcount.com" crossorigin/>
                <link rel="preconnect" href="https://sb.scorecardresearch.com" crossorigin/>
                <link rel="preconnect" href="https://cdn.syndication.twimg.com" crossorigin/>
                <link rel="preconnect" href="https://cmp.teads.mgr.consensu.org" crossorigin/>
                <link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin/>
                <link rel="preconnect" href="https://static.r66net.com" crossorigin/>
                
                                <link rel="preload" href="/build/css/root--es.57e2bcacff5ada09c367.css" as="style">
                

            <link rel="preload" href="/build/fonts/Roboto-Bold.b4638f2df13298b3542abcfe912742fe.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="/build/fonts/Roboto-Regular.0503755dadd5f464bbfc185fc24dc72c.woff2" as="font" type="font/woff2" crossorigin="anonymous">
    
            
            

    
    
            <link rel="preload" href="/build/css/article--es.9f9d013b37451b058e2d.css" as="style">
    
                                            <style rel="stylesheet">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</style>
                <link type="text/css" rel="stylesheet" href="/build/css/root--es.57e2bcacff5ada09c367.css">
                    

    

            <style rel="stylesheet">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</style>
        <link type="text/css" rel="stylesheet" href="/build/css/article--es.9f9d013b37451b058e2d.css">
    
            </head>
        <body class="u-header-sticky u-has-nav-bar"          data-cmp-theme="france24"
          data-site-nav-state="hidden" data-share-popin-state="hidden">
                                    <div id="cookiebar">
    <cookiebar></cookiebar>
</div>
            
            <a class="a-a11y-skip-main" href="#main-content" tabindex="1">Saltar al contenido principal</a>
                <header class="o-header">
    <div class="o-site-nav-wrapper">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav" id="site-nav-f24">
            
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-1"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-1" data-toggle-class="o-site-nav__wrapper--opened">Idiomas
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/fr/" class="a-nav-link " target="_top" rel="noopener">Français</a>
</li><li class="m-nav-list__list__item"><a href="/en/" class="a-nav-link " target="_top" rel="noopener">English</a>
</li><li class="m-nav-list__list__item"><a href="/es/" class="a-nav-link ">Español</a>
</li><li class="m-nav-list__list__item"><a href="/ar/" class="a-nav-link " target="_top" rel="noopener">عربي</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--primary">
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">A la carta</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/es/en-vivo" class="a-nav-link ">En vivo</a>
</li><li class="m-nav-list__list__item"><a href="/es/programas/" class="a-nav-link ">Programas</a>
</li><li class="m-nav-list__list__item"><a href="/es/vod/ultimo-noticiero" class="a-nav-link ">Noticias</a>
</li><li class="m-nav-list__list__item"><a href="/es/vod/el-tiempo" class="a-nav-link ">El tiempo</a>
</li><li class="m-nav-list__list__item"><a href="/es/vod/economia" class="a-nav-link ">Economia</a>
</li><li class="m-nav-list__list__item"><a href="/es/vod/deportes" class="a-nav-link ">Deportes</a>
</li><li class="m-nav-list__list__item"><a href="/es/programación" class="a-nav-link ">Programación</a>
</li>    </ul>
</div>
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">Actualidad</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/es/américa-latina/" class="a-nav-link ">América Latina</a>
</li><li class="m-nav-list__list__item"><a href="/es/eeuu-canadá/" class="a-nav-link ">EE.UU. y Canadá</a>
</li><li class="m-nav-list__list__item"><a href="/es/europa/" class="a-nav-link ">Europa</a>
</li><li class="m-nav-list__list__item"><a href="/es/francia/" class="a-nav-link ">Francia</a>
</li><li class="m-nav-list__list__item"><a href="/es/asia-pacífico/" class="a-nav-link ">Asia-Pacífico</a>
</li><li class="m-nav-list__list__item"><a href="/es/medio-oriente/" class="a-nav-link ">Medio Oriente</a>
</li><li class="m-nav-list__list__item"><a href="/es/áfrica/" class="a-nav-link ">África</a>
</li><li class="m-nav-list__list__item"><a href="/es/medio-ambiente/" class="a-nav-link ">Medio Ambiente</a>
</li><li class="m-nav-list__list__item"><a href="/es/cultura/" class="a-nav-link ">Cultura</a>
</li><li class="m-nav-list__list__item"><a href="/es/eco-tecno/" class="a-nav-link ">Economía y Tecnología</a>
</li><li class="m-nav-list__list__item"><a href="/es/deportes/" class="a-nav-link ">Deportes</a>
</li><li class="m-nav-list__list__item"><a href="/es/tag/la-selección-de-arte-en-español/" class="a-nav-link " target="_self" rel="noopener" title="La&#x20;selecci&#x00F3;n&#x20;de&#x20;ARTE&#x20;en&#x20;espa&#x00F1;ol"><img src="https://s.france24.com/media/display/96d4298a-1f4a-11e9-9902-005056a964fe/arte_logo_menu.png" alt=""
class="m-figure__img"/>
</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--social-links">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--social-links">
    <div class="m-nav-list__title">En la red social</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">                                <a href="https://f24.my/FBes" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Facebook" aria-label="Facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://f24.my/TWes" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Twitter" aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://f24.my/IGes" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Instagram" aria-label="Instagram"><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 48 45 45"><path d="M618.873 93h-34.746A5.132 5.132 0 0 1 579 87.873V53.127A5.133 5.133 0 0 1 584.127 48h34.746A5.133 5.133 0 0 1 624 53.127v34.746A5.133 5.133 0 0 1 618.873 93zM601.25 53c-4.394 0-5.2.032-6.8.1l-.315.012a12.571 12.571 0 0 0-4.2.79 8.6 8.6 0 0 0-3.055 1.976 8.107 8.107 0 0 0-1.977 3.055 12.394 12.394 0 0 0-.79 4.2l-.013.317c-.064 1.6-.1 2.406-.1 6.8s.032 5.2.1 6.8l.013.317a12.593 12.593 0 0 0 .79 4.2 8.606 8.606 0 0 0 1.977 3.055 8.089 8.089 0 0 0 3.05 1.978 12.393 12.393 0 0 0 4.2.79l.315.012c1.6.064 2.406.1 6.8.1s5.2-.032 6.8-.1l.315-.012a12.593 12.593 0 0 0 4.2-.79 8.6 8.6 0 0 0 3.055-1.976 8.094 8.094 0 0 0 1.976-3.055 12.393 12.393 0 0 0 .791-4.2l.012-.316c.064-1.6.1-2.407.1-6.8s-.032-5.2-.1-6.8l-.013-.318a13.366 13.366 0 0 0-.791-4.2 8.6 8.6 0 0 0-1.976-3.055 8.089 8.089 0 0 0-3.044-1.98 12.571 12.571 0 0 0-4.2-.79l-.315-.012c-1.607-.066-2.411-.098-6.805-.098zm0 31.445c-4.263 0-5.04-.031-6.589-.093l-.384-.015a8.887 8.887 0 0 1-3.2-.611 5.572 5.572 0 0 1-1.977-1.293 5.586 5.586 0 0 1-1.293-1.976 9.674 9.674 0 0 1-.611-3.2c-.072-1.868-.072-2.454-.072-7.008s0-5.139.108-6.971a8.9 8.9 0 0 1 .611-3.2 5.575 5.575 0 0 1 1.293-1.976 5.59 5.59 0 0 1 1.976-1.294 9.69 9.69 0 0 1 3.2-.61l.137-.006c1.064-.05 1.707-.08 3.166-.08.56 0 1.243 0 2.088.014h1.545c4.554 0 5.139 0 6.971.108a8.919 8.919 0 0 1 3.2.61 5.575 5.575 0 0 1 1.976 1.294 5.576 5.576 0 0 1 1.294 1.976 9.705 9.705 0 0 1 .611 3.2l.015.384c.062 1.548.093 2.325.093 6.588s-.031 5.04-.093 6.588l-.015.384a8.933 8.933 0 0 1-.611 3.2 5.576 5.576 0 0 1-1.294 1.976 5.56 5.56 0 0 1-1.976 1.293 9.674 9.674 0 0 1-3.2.611l-.383.015c-1.545.061-2.322.092-6.586.092zm0-23.035a8.868 8.868 0 0 0-8.877 8.84 8.869 8.869 0 0 0 8.877 8.841 8.851 8.851 0 0 0 8.841-8.841 8.85 8.85 0 0 0-8.841-8.84zm9.2-2.444a2.087 2.087 0 0 0-2.084 2.084 2.087 2.087 0 0 0 2.084 2.084 2.087 2.087 0 0 0 2.084-2.084 2.087 2.087 0 0 0-2.084-2.085zM601.25 76a5.757 5.757 0 0 1-5.75-5.75 5.756 5.756 0 0 1 5.75-5.749A5.756 5.756 0 0 1 607 70.25a5.757 5.757 0 0 1-5.75 5.75z" fill="#d73074"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://f24.my/YTes" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Youtube" aria-label="Youtube"><svg xmlns="http://www.w3.org/2000/svg" viewBox="714 48 45 45"><path d="M754.516 93h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V52.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-18.357-33c-1.557 0-9.435.028-11.6.586a4.226 4.226 0 0 0-2.972 2.738 37.627 37.627 0 0 0-.59 7.331 37.635 37.635 0 0 0 .59 7.332 4.244 4.244 0 0 0 2.972 2.737c2.047.545 9.179.588 11.317.588h.941c1.558 0 9.437-.028 11.6-.587a4.194 4.194 0 0 0 2.932-2.737 39 39 0 0 0 .65-7.332 39.855 39.855 0 0 0-.669-7.331 3.844 3.844 0 0 0-2.736-2.7c-2.393-.618-12.007-.625-12.1-.625zm-2.64 15.386v-9.462l7.735 4.731-7.733 4.73z" fill="red"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://f24.my/DMes" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Dailymotion" aria-label="Dailymotion"><svg xmlns="http://www.w3.org/2000/svg" viewBox="534 48 45 45"><g id="picto_daylimoton" transform="translate(534 48)"><path fill="#0064dc" d="M39.873 0H5.127A5.135 5.135 0 0 0 0 5.127v34.746A5.135 5.135 0 0 0 5.127 45h34.746A5.135 5.135 0 0 0 45 39.873V5.127A5.142 5.142 0 0 0 39.873 0zM35.9 39.7l-7.156.01.01-2.835c0 .293-1.214 1.057-1.454 1.224a9 9 0 0 1-1.831 1.025 11.783 11.783 0 0 1-7.569.276 13.474 13.474 0 0 1-3.756-1.936c-3.817-2.664-5.491-7.823-4.937-12.333a11.952 11.952 0 0 1 .952-3.338 12.8 12.8 0 0 1 3.441-4.425 13.382 13.382 0 0 1 6.591-2.93 8.681 8.681 0 0 1 8.276 3.013V6.686L35.908 5.1v34.6z"/><path fill="#0064dc" d="M6.236 0A6.236 6.236 0 1 1 0 6.236 6.236 6.236 0 0 1 6.236 0z" transform="translate(16.364 20.842)"/></g></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://f24.my/SC" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="SoundCloud" aria-label="SoundCloud"><svg xmlns="http://www.w3.org/2000/svg" viewBox="669 93 45 45"><path d="M709.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-13.778-31a8.664 8.664 0 0 0-7.349 3.93V125h17.175a5.815 5.815 0 0 0 5.737-5.738 5.814 5.814 0 0 0-5.737-5.737 2.974 2.974 0 0 0-1.14.157 9.021 9.021 0 0 0-8.686-6.682zm-10.652 3.262V125h1.652v-14.581a5.892 5.892 0 0 0-1.652-.158zm-1.611.158a4.678 4.678 0 0 0-1 .391 4.581 4.581 0 0 1-.65.277V125h1.651v-14.581zm-4.952 5.07V125h1.651v-12.419a4.96 4.96 0 0 0-1.493 2.908zm-1.612-.314a4.916 4.916 0 0 0-1.575.291l-.076.023v9.2l.081.025a4.9 4.9 0 0 0 1.569.29zm-3.262 1.336a4.715 4.715 0 0 0-1.649 3.575 4.715 4.715 0 0 0 1.651 3.577v-7.153z" fill="#f70"/></svg>
</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-4"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-4" data-toggle-class="o-site-nav__wrapper--opened">Servicios
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="https://emailing.france24.com/es/subscribe" class="a-nav-link " target="_blank" rel="noopener nofollow">Boletines France 24</a>
</li><li class="m-nav-list__list__item"><a href="/es/como-recibir-la-cadena" class="a-nav-link ">Recibir France 24</a>
</li><li class="m-nav-list__list__item"><a href="/es/aplicaciones" class="a-nav-link ">Aplicaciones</a>
</li><li class="m-nav-list__list__item"><a href="/es/canales-rss" class="a-nav-link ">RSS</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-5"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-5" data-toggle-class="o-site-nav__wrapper--opened">Acerca de France 24
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/es/quienes-somos" class="a-nav-link ">¿Quiénes somos?</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/es/contact?brand=f24" class="a-nav-link " target="_blank" rel="noopener">Contacto</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/es/contact?brand=f24&amp;topic=pub_f24" class="a-nav-link " target="_blank" rel="noopener">Publicidad</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/es/contact?brand=f24&amp;topic=vente_contenu" class="a-nav-link " target="_blank" rel="noopener">Venta de contenidos</a>
</li><li class="m-nav-list__list__item"><a href="https://careerpage.multiposting.fr/career/france-medias-monde/" class="a-nav-link " target="_blank" rel="noopener">Unirse a nosotros</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/es/legal-notice" class="a-nav-link " target="_blank" rel="noopener">Aviso legal</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/es/privacy" class="a-nav-link " target="_blank" rel="noopener">Datos personales</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/es/cookies" class="a-nav-link " target="_blank" rel="noopener">Cookies</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-6"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-6" data-toggle-class="o-site-nav__wrapper--opened">Los sitios de France Médias Monde
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="https://observers.france24.com/en/" class="a-nav-link " target="_blank" rel="noopener">Los Observadores</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfi.fr/es/" class="a-nav-link " target="_blank" rel="noopener">RFI Español</a>
</li><li class="m-nav-list__list__item"><a href="https://savoirs.rfi.fr/es" class="a-nav-link " target="_blank" rel="noopener">Aprender francés</a>
</li><li class="m-nav-list__list__item"><a href="https://musique.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener">RFI Música</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfi-instrumental.com/en" class="a-nav-link " target="_blank" rel="noopener">RFI Instrumental</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfiplaneteradio.org/fr/" class="a-nav-link " target="_blank" rel="noopener">RFI Planète Radio</a>
</li><li class="m-nav-list__list__item"><a href="https://www.mc-doualiya.com/" class="a-nav-link " target="_blank" rel="noopener">MCD</a>
</li><li class="m-nav-list__list__item"><a href="https://www.infomigrants.net/en/" class="a-nav-link " target="_blank" rel="noopener">InfoMigrants</a>
</li><li class="m-nav-list__list__item"><a href="https://www.cfi.fr/en" class="a-nav-link " target="_blank" rel="noopener">CFI</a>
</li><li class="m-nav-list__list__item"><a href="https://academie.france24-mcd-rfi.com/en/" class="a-nav-link " target="_blank" rel="noopener">Académie</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/es/" class="a-nav-link " target="_blank" rel="noopener">France Médias Monde</a>
</li>    </ul>
</div>
                                            </div>
                </div>
            
            <div class="o-site-nav__block o-site-nav__block--footer">
                
<div class="m-footer"><div class="m-footer__logos m-footer__logos--nb4"><a href="https://www.rfi.fr/es/" class="a-brand-logo a-brand-logo--rfi" target="_blank" rel="noopener" title="RFI" aria-label="RFI" tabindex="-1"></a>
<a href="https://www.france24.com/es/" class="a-brand-logo a-brand-logo--france24" target="_blank" rel="noopener" title="France&#x20;24" aria-label="France&#x20;24" tabindex="-1"></a>
<a href="https://www.mc-doualiya.com/" class="a-brand-logo a-brand-logo--mcd" target="_blank" rel="noopener" title="MCD" aria-label="MCD" tabindex="-1"></a>
<a href="https://www.francemediasmonde.com/es/" class="a-brand-logo a-brand-logo--fmm" target="_blank" rel="noopener" title="France&#x20;M&#x00E9;dias&#x20;Monde" aria-label="France&#x20;M&#x00E9;dias&#x20;Monde" tabindex="-1"></a>
</div>
    <div class="m-footer__credits">
        <p class="m-footer__credits__text">© 2020 Copyright France 24 - Todos los derechos reservados. El contenido de las páginas externas no es responsabilidad de France 24. Visitas certificadas por el ACPM/OJD.</p><a href="https://www.acpm.fr/Support-Numerique/site/france24-com" class="m-footer__credits__acpm a-brand-logo a-brand-logo--acpm" target="_blank" rel="noopener" title="ACPM&#x20;&#x2F;&#x20;OJD"></a>
</div>
</div>
            </div>
        </nav>
    </div>
</div>
    <div class="o-header__inner">
        <div class="o-header__inner__background">
                                    <a
                class="o-header__home-link a-home-link"
                href="/es/"
                aria-label="Volver a la página de inicio"
                tabindex="2"
            >    <span class="a-brand-logo a-brand-logo--france24">France 24 - Noticias y actualidad internacional en vivo</span>
</a>
            <div class="o-header__player-links a-player-links" data-site-nav-close>
            <a href="/es/en-vivo" title="" tabindex="3">
                <span class="a-player-links__link a-player-links__link--main">
                    <span class="svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-372.5 -3464 28 28"><g transform="translate(-372.5 -3464)" stroke="currentColor" stroke-width="1" fill="none"><circle cx="14" cy="14" r="13"/></g><path d="M-361.587-3456v12.356l9.268-6.178z"/></svg>
</span><span class="a-player-links__link__live-name">En Vivo</span>
                </span>
            </a>
        </div>            <button
                class="o-header__site-nav-link a-site-nav-link"
                aria-label="Abre el menu"
                tabindex="4"
                data-site-nav-button
                data-audio-player-close
                aria-expanded="false"
                aria-controls="site-nav-f24"
            ></button>
        </div>
    </div>
                <div class="o-nav-bar">
    <div class="o-nav-bar__wrapper">
        <div class="o-nav-bar__scrollable" data-horizontal-scroll>
                                    <div class="o-nav-bar__item o-nav-bar__item--home"><a href="/es/" title="P&#x00E1;gina&#x20;de&#x20;inicio&#x20;de&#x20;France&#x20;24"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M-1805,3480h-3v-7.125l4.875-4.875,4.874,4.875V3480H-1801v-4h-4v4Z" transform="translate(11107 -7452)"/></svg>
</a>
</div>
                                        <div class="o-nav-bar__item o-nav-bar__item--hot-tag"><a href="https://www.france24.com/es/tag/covid-19/">#PandemiaCovid-19</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--hot-tag"><a href="https://www.france24.com/es/tag/elecciones-ee-uu-2020/">#EleccionesEEUU2020</a>
</div>
                                        <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/es/américa-latina/">América Latina </a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/es/eeuu-canadá/">EE.UU. y Canadá </a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/es/francia/">Francia</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/es/europa/">Europa</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/es/programas">Programas</a>
</div>
                    </div>
    </div>
</div>

    </header>
            

            <div data-nav-container>
                                        <div data-tms-ad-container class="o-ad-container o-ad-container--banner-top o-ad-container--with-background">
    <div class="o-ad-container__content o-ad-container__content--report-enabled">
        <div class="o-ad-container__content__ad"
            data-tms-ad-type="banner"
            data-tms-ad-status="idle"
            data-tms-ad-pos="1"></div>
                    <button title="Reportar este anuncio" class="o-ad-container__content__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" width="26.077" height="16.107" viewBox="0 0 26.077 16.107"><g transform="translate(1.325 0.5)"><path d="M6.669,15.107a1.5,1.5,0,0,1-1.5-1.5V10.184H0L5.169,5.637V1.5A1.5,1.5,0,0,1,6.669,0H22.752a1.5,1.5,0,0,1,1.5,1.5V13.607a1.5,1.5,0,0,1-1.5,1.5Z" fill="none" stroke="currentColor" stroke-width="1"/><g transform="translate(29.422 15.107) rotate(-180)"><path d="M-2119.5-2724.245v7.84" transform="translate(2134.21 2729.348)" fill="none" stroke="currentColor" stroke-width="2"/><path d="M-2119.5-2732v1.732" transform="translate(2134.21 2734.165)" fill="none" stroke="currentColor" stroke-width="2"/></g></g></svg>
</button>
            </div>
</div>
<div class="o-ad-sponsoring" data-tms-ad-type="sponsoring" data-tms-ad-status="disabled">
    <a class="o-ad-sponsoring__link o-ad-sponsoring__start start_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__middle middle_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__end end_link" href="#"></a>
</div>
                
                <div class="t-content t-content--article">
                                <nav class="m-breadcrumb">
    <ol class="m-breadcrumb__list">
                    <li class="m-breadcrumb__list__item">                                        <a href="/es/" class="m-breadcrumb__list__item__home" aria-label="Volver a la página de inicio"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M-1805,3480h-3v-7.125l4.875-4.875,4.874,4.875V3480H-1801v-4h-4v4Z" transform="translate(11107 -7452)"/></svg>
</a></li>
                    <li class="m-breadcrumb__list__item"><span class="m-breadcrumb__list__item__separator">/</span>                                        <a href="/es/tag/ee-uu-y-canadá/" class="m-breadcrumb__list__item__link">EE. UU. y Canadá</a></li>
            </ol>
</nav>
    
                
    <article>
        <div id="main-content" tabindex="-1"></div>

                        <h1 class="t-content__title a-page-title">Trump promete una &quot;dura respuesta&quot; para forzar el regreso de las sanciones de la ONU a Irán</h1>

            <div class="t-content__shares">
                
    <div class="m-share-bar">
                                                        <a href="https://www.facebook.com/dialog/share?app_id=121241974571942&amp;href=http%3A%2F%2Ff24.my%2F6mPj.F&amp;redirect_uri=https%3A%2F%2Fwww.france24.com%2Fes%2F20200816-trump-iran-sanciones-acuerdo-armas&amp;locale=es_LA" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="Facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
                                                                                    <a href="whatsapp://send?text=Trump%20promete%20una%20%22dura%20respuesta%22%20para%20forzar%20el%20regreso%20de%20las%20sanciones%20de%20la%20ONU%20a%20Ir%C3%A1n%20-%20http%3A%2F%2Ff24.my%2F6mPj.W" class="m-share-bar__link m-share-bar__link--mobile a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="WhatsApp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                            <a href="https://web.whatsapp.com/send?text=Trump%20promete%20una%20%22dura%20respuesta%22%20para%20forzar%20el%20regreso%20de%20las%20sanciones%20de%20la%20ONU%20a%20Ir%C3%A1n%20-%20http%3A%2F%2Ff24.my%2F6mPj.W" class="m-share-bar__link m-share-bar__link--desktop a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="WhatsApp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                                                                                        <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Ff24.my%2F6mPj.T&amp;via=France24_es&amp;related=France24_es&amp;text=Trump%20promete%20una%20%22dura%20respuesta%22%20para%20forzar%20el%20regreso%20de%20las%20sanciones%20de%20la%20ONU%20a%20Ir%C3%A1n&amp;lang=es" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
                                                                                                                                        
                    <span class="m-share-bar__link" data-root-share>
                <share-button v-on:open="openModal" aria-label="Compartir"></share-button>
                <share-modal v-if="displayModal" v-on:close="closeModal"></share-modal>
            </span>
        
        
        
            </div>
            </div>

                            <div class="t-content__dates">
                    <p class="m-pub-dates"><span class="m-pub-dates__date">Primera modificación: <time datetime="2020-08-16T23:13:46+00:00" pubdate="pubdate">17/08/2020 - 01:13</time></span><span class="m-pub-dates__date">Última modificación: <time datetime="2020-08-16T23:16:07+00:00">17/08/2020 - 01:16</time></span></p>
                </div>
                    

    
                                    <div class="t-content__main-media">
                                                                                                                
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El presidente de Estados Unidos, Donald Trump, durante una conferencia de prensa en la Casa Blanca en Washington, Estados Unidos, el 14 de agosto de 2020."
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.france24.com\/media\/display\/9951b0c0-df82-11ea-b716-005056bff430\/&quot;,&quot;filename&quot;:&quot;2020-08-14T173925Z_711687336_RC2TDI9U5IQK_RTRMADP_3_USA-TRUMP.JPG&quot;,&quot;ratio&quot;:&quot;p:4x3&quot;,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.france24.com/media/display/9951b0c0-df82-11ea-b716-005056bff430/w:310/p:16x9/2020-08-14T173925Z_711687336_RC2TDI9U5IQK_RTRMADP_3_USA-TRUMP.JPG" alt="El presidente de Estados Unidos, Donald Trump, durante una conferencia de prensa en la Casa Blanca en Washington, Estados Unidos, el 14 de agosto de 2020."
class="m-figure__img"/>
</noscript>    </div>
                        <figcaption class="m-figure__caption">
                <span class="m-figure__caption__legend">El presidente de Estados Unidos, Donald Trump, durante una conferencia de prensa en la Casa Blanca en Washington, Estados Unidos, el 14 de agosto de 2020.</span>                <span class="m-figure__caption__credits">REUTERS - TOM BRENNER</span>            </figcaption>
            </figure>
                                                            </div>
                    
                <div class="m-author-n-reading-time">
                    <div class="m-author-n-reading-time__authors">
                                        <div class="m-from-author">
                     <span class="m-from-author__by-label">
                Texto por:
             </span>
                                                                <a href="/es/autor/andrea-rincon" title="Andrea Rincón" class="m-from-author__name">
                        Andrea Rincón
                    </a>
                
                
                                        </div>
                                                            </div>
                            <div class="m-author-n-reading-time__reading-time">
                <span title="Tiempo de lectura"><svg xmlns="http://www.w3.org/2000/svg" viewBox="2179 -3523 24 24"><path d="M2190.99-3521a10 10 0 1 0 10.01 10 10 10 0 0 0-10.01-10zm.01 18a8 8 0 1 1 8-8 8 8 0 0 1-8 8z"/><path d="M2191.5-3516h-1.5v6l5.25 3.15.75-1.23-4.5-2.67z"/></svg>
</span> 5 min</div>
            </div>

                                <p class="t-content__chapo">
                    El presidente estadounidense, Donald Trump, prometió utilizar una controvertida técnica para restablecer unilateralmente las sanciones de la ONU a Teherán, una medida con enormes repercusiones para el Acuerdo Nuclear con Irán.
                </p>
            
                            <div class="t-content__body u-clearfix">
                    <div class="m-interstitial">
    <div data-readmore-target class="m-interstitial__ad">
        <div
    class="m-block-ad "
    data-tms-ad-type="box"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
>
    <div class="m-block-ad__label m-block-ad__label--report-enabled">
        <span class="m-block-ad__label__text">Anuncios</span>
                <button title="Reportar este anuncio" class="m-block-ad__label__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" width="26.077" height="16.107" viewBox="0 0 26.077 16.107"><g transform="translate(1.325 0.5)"><path d="M6.669,15.107a1.5,1.5,0,0,1-1.5-1.5V10.184H0L5.169,5.637V1.5A1.5,1.5,0,0,1,6.669,0H22.752a1.5,1.5,0,0,1,1.5,1.5V13.607a1.5,1.5,0,0,1-1.5,1.5Z" fill="none" stroke="currentColor" stroke-width="1"/><g transform="translate(29.422 15.107) rotate(-180)"><path d="M-2119.5-2724.245v7.84" transform="translate(2134.21 2729.348)" fill="none" stroke="currentColor" stroke-width="2"/><path d="M-2119.5-2732v1.732" transform="translate(2134.21 2734.165)" fill="none" stroke="currentColor" stroke-width="2"/></g></g></svg>
</button>
            </div>
    <div class="m-block-ad__content">
    </div>
</div>
    </div>
        <button data-readmore-unlocker class="m-interstitial__unlock-btn">
        <span class="m-interstitial__unlock-btn__text">Lee mas</span>
        <span class="m-interstitial__unlock-btn__svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45.414 45.414"><defs><style>.a{fill:none;stroke:#9a9a9a;stroke-width:2px}</style></defs><path class="a" d="M.707 22l22 22 22-22M22.707 44V0"/></svg>
</span>
    </button>
    </div>
                                        <p>El republicano se refería al cuestionado argumento de que Estados Unidos sigue siendo un "participante" del acuerdo nuclear de Irán de 2015, a pesar de la retirada de Trump del mismo, y por lo tanto puede forzar un retorno a las sanciones si considera que Irán está violando sus términos. </p><p>"Daremos un respuesta dura", dijo el mandatario republicano que aspira a la reelección el próximo 3 de noviembre, durante una conferencia de prensa en su club de golf de Nueva Jersey. "Lo verás la semana que viene", dijo a los periodistas. </p><p>Su declaración se produjo un día después de que el Consejo de Seguridad de la ONU rechazara abrumadoramente una resolución de Estados Unidos para extender el embargo de armas a la República Islámica.</p><p>El presidente iraní, Hassan Rouhani, aseguró que Washington no logró acabar con el acuerdo con las principales potencias que le otorgaron un a su país un alivio de las sanciones a cambio de frenar su programa nuclear. "Estados Unidos fracasó en esta conspiración con humillación. Este día pasará a la historia de nuestro Irán y a la historia de la lucha contra la arrogancia global", dijo Rouhani.</p><p><strong>¿Estados Unidos aislado en el Consejo de Seguridad de Naciones Unidas?</strong></p><p>Solo dos de los 15 miembros del Consejo votaron a favor de la resolución de Estados Unidos que busca extender el embargo, destacando la división entre Washington y sus aliados europeos desde que Trump se retiró del acuerdo nuclear en 2018.</p><p>Todos los europeos en el Consejo se abstuvieron e Irán se burló de la administración Trump por ganarse el apoyo de un solo país más: República Dominicana. "En los 75 años de historia de Naciones Unidas, Estados Unidos nunca ha estado tan aislado", tuiteó el portavoz del Ministerio de Relaciones Exteriores de Irán, Abbas Mousavi.</p>

    <div class="m-em-image">
                    
<figure class="m-figure m-figure--original">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El presidente iraní, Hassan Rouhani, habla durante una reunión del gabinete, mientras continúa la propagación de la enfermedad por coronavirus (COVID-19), en Teherán, Irán, el 6 de mayo de 2020."
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.france24.com\/media\/display\/98a6ca94-93a0-11ea-b08a-005056bff430\/&quot;,&quot;filename&quot;:&quot;2020-05-06T000000Z_276682024_RC2WIG9NLBVI_RTRMADP_3_IRAN-USA.JPG&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;original&quot;}"/>
<noscript><img src="https://s.france24.com/media/display/98a6ca94-93a0-11ea-b08a-005056bff430/2020-05-06T000000Z_276682024_RC2WIG9NLBVI_RTRMADP_3_IRAN-USA.JPG" alt="El presidente iraní, Hassan Rouhani, habla durante una reunión del gabinete, mientras continúa la propagación de la enfermedad por coronavirus (COVID-19), en Teherán, Irán, el 6 de mayo de 2020."
class="m-figure__img"/>
</noscript>    </div>
                        <figcaption class="m-figure__caption">
                <span class="m-figure__caption__legend">El presidente iraní, Hassan Rouhani, habla durante una reunión del gabinete, mientras continúa la propagación de la enfermedad por coronavirus (COVID-19), en Teherán, Irán, el 6 de mayo de 2020.</span>                <span class="m-figure__caption__credits">VIA REUTERS - Handout .</span>            </figcaption>
            </figure>

        </div><p>En Teherán, la capital de Irán, sus ciudadanos tuvieron reacciones encontradas.</p><p>"Este es un juego político estadounidense. Un día dan una resolución al Consejo de Seguridad, al siguiente dicen que han tomado combustible iraní", dijo un trabajador del Gran Bazar de la ciudad llamado Ahmadi.</p><p>Una empleada de una farmacia llamada Abdoli dijo que estaba feliz de que Irán ganara, pero agregó que "debería interactuar con Estados Unidos y establecer relaciones".</p><p><strong>La división entre las potencias mundiales sobre Irán reverdece </strong></p><p>Los aliados europeos se han mostrado escépticos sobre si Washington puede imponer sanciones, y los expertos dicen que un "retroceso" amenaza con hundir al Consejo en una de sus peores crisis diplomáticas.</p><p>El secretario de Estado de Estados Unidos, Mike Pompeo, en una visita a Polonia el sábado, dejó en claro que Estados Unidos seguiría adelante. "Es lamentable que Francia y Reino Unido(...) no apoyaron lo que los estados del Golfo han exigido, lo que los israelíes han exigido. Lo lamento profundamente. Estados Unidos está decidido a asegurarse de que los iraníes y este régimen teocrático, no tenga la capacidad de infligir aún más daño al mundo", dijo Pompeo a los periodistas. </p>

    <div class="m-em-image">
                    
<figure class="m-figure m-figure--original">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El secretario de Estado de los Estados Unidos, Mike Pompeo, quien se dirige a Polonia como parte de una relación en crecimiento, es recibido en una visita de febrero de 2019 por el ministro de Relaciones Exteriores, Jacek Czaputowicz."
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.france24.com\/media\/display\/f9b5a9d2-d9e0-11ea-bd79-005056bf87d6\/&quot;,&quot;filename&quot;:&quot;9ff7513b9c5da780ba7d2fdfe37804c3a8cddd36.jpg&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;original&quot;}"/>
<noscript><img src="https://s.france24.com/media/display/f9b5a9d2-d9e0-11ea-bd79-005056bf87d6/9ff7513b9c5da780ba7d2fdfe37804c3a8cddd36.jpg" alt="El secretario de Estado de los Estados Unidos, Mike Pompeo, quien se dirige a Polonia como parte de una relación en crecimiento, es recibido en una visita de febrero de 2019 por el ministro de Relaciones Exteriores, Jacek Czaputowicz."
class="m-figure__img"/>
</noscript>    </div>
                        <figcaption class="m-figure__caption">
                <span class="m-figure__caption__legend">El secretario de Estado de los Estados Unidos, Mike Pompeo, quien se dirige a Polonia como parte de una relación en crecimiento, es recibido en una visita de febrero de 2019 por el ministro de Relaciones Exteriores, Jacek Czaputowicz.</span>                <span class="m-figure__caption__credits">Janek SKARZYNSKI AFP/File</span>            </figcaption>
            </figure>

        </div><p>En apoyo a Estados Unidos, su viejo aliado, el primer ministro israelí, Benjamin Netanyahu, denunció el voto "escandaloso" en el Consejo de Seguridad de la ONU.</p><p>"El terrorismo y la agresión iraníes amenazan la paz de la región y del mundo entero. En lugar de oponerse a la venta de armas, el Consejo de Seguridad los alienta", aseguró Netanyahu que enfrenta un fuerte presión social en casa.</p><p><strong>Las fricciones entre Washington y Teherán: ¿una amenaza para la estabilidad?</strong></p><p>El embargo de armas convencionales expirará el 18 de octubre según una resolución que dio luz verde al acuerdo nuclear de Irán, conocido oficialmente como Plan de Acción Integral Conjunto.</p><p>Desde que Trump se retiró del acuerdo e impuso sanciones unilaterales a Irán, Teherán ha dado pequeños pero escalonados pasos para alejarse del cumplimiento de lo pactado mientras presiona por un levantamiento de las sanciones.</p><p>Los aliados europeos de Estados Unidos, quienes, junto con Rusia y China, firmaron el acuerdo con Irán, han expresado su apoyo a la extensión del embargo de armas, diciendo que una expiración amenaza la estabilidad en el Medio Oriente. Sin embargo, su prioridad es preservar el acuerdo a como de lugar.</p><p>Irán dice que tiene derecho a la legítima defensa y que la continuación de la prohibición significaría el fin del acuerdo. Aparte de 11 abstenciones, Rusia y China se opusieron a la resolución.</p><p>"El resultado muestra una vez más que el unilateralismo no goza de apoyo y el acoso fracasará", tuiteó la misión china de la ONU.</p><p>Con AFP</p><p> </p>
                                            <div class="o-self-promo o-self-promo--nl o-self-promo--hidden" data-selfpromo-newsletter>
    <div class="o-self-promo-wrapper">
        <p class="o-self-promo__text"><strong>Boletín de noticias</strong>Suscríbase para recibir los boletines de France 24</p>
        <span class="o-self-promo__picto-newsletter"><svg xmlns="http://www.w3.org/2000/svg" width="81.465" height="79.123" viewBox="0 0 81.465 79.123"><g transform="translate(-533.751 -6.178)"><g><g opacity="0.26"><path d="M615.215,6.565H534.187v64.41h51.707L603.9,85.3V70.975h11.316Z" fill="#231f20"/></g><g><path d="M614.779,6.178H533.751v64.41h51.707l18.005,14.326V70.588h11.316Z"/></g><g><g><g><g><rect width="55.52" height="36.812" transform="translate(545.076 20.091)" fill="#fff"/></g><g><path d="M572.836,35.409,600.6,56.9H545.076Z" fill="#f2f2f2"/></g><g><path d="M572.836,43.867l-27.76-23.775H600.6Z" fill="#d0d2d3"/></g><g><path d="M572.836,41.585l-27.76-21.494H600.6Z" fill="#eaeaea"/></g></g><g><g><circle cx="8.082" cy="8.082" r="8.082" transform="translate(592.42 11.668)" fill="#a80000"/></g></g></g></g></g><g><g><path d="M599.837,19.191h-1.718V17.674a3.366,3.366,0,0,0,.781-.069,2.164,2.164,0,0,0,.684-.263,1.485,1.485,0,0,0,.5-.5,1.523,1.523,0,0,0,.216-.764h1.729v7.336h-2.193Z" fill="#fff"/></g><g><path d="M599.837,19.191h-1.718V17.674a3.366,3.366,0,0,0,.781-.069,2.164,2.164,0,0,0,.684-.263,1.485,1.485,0,0,0,.5-.5,1.523,1.523,0,0,0,.216-.764h1.729v7.336h-2.193Z" fill="#fff"/></g></g></g></svg>
</span>
        <a href="https://emailing.france24.com/es/subscribe" target="_blank" rel="noopener" class="o-self-promo__link o-self-promo__link--newsletter">Suscribo <svg xmlns="http://www.w3.org/2000/svg" viewBox="-372.5 -3464 28 28"><g transform="translate(-372.5 -3464)" stroke="currentColor" stroke-width="1" fill="none"></g><path d="M-361.587-3456v12.356l9.268-6.178z"/></svg>
</a>
    </div>
</div>
    <div class="o-self-promo o-self-promo--app o-self-promo--hidden" data-selfpromo-app>
    <div class="o-self-promo-wrapper">
        <span class="o-self-promo__logo a-brand-logo a-brand-logo--france24"></span>
        <p class="o-self-promo__text">Lleve las noticias internacionales a todas partes con usted. Descargue la app de France 24</p>
        <a href="" target="_blank" rel="noopener" data-selfpromo-app-link="apple" class="o-self-promo__link o-self-promo__link--app o-self-promo__link--apple"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 119.66407 40">
  <g>
    <g>
      <g>
        <path d="M110.13477,0H9.53468c-.3667,0-.729,0-1.09473.002-.30615.002-.60986.00781-.91895.0127A13.21476,13.21476,0,0,0,5.5171.19141a6.66509,6.66509,0,0,0-1.90088.627A6.43779,6.43779,0,0,0,1.99757,1.99707,6.25844,6.25844,0,0,0,.81935,3.61816a6.60119,6.60119,0,0,0-.625,1.90332,12.993,12.993,0,0,0-.1792,2.002C.00587,7.83008.00489,8.1377,0,8.44434V31.5586c.00489.3105.00587.6113.01515.9219a12.99232,12.99232,0,0,0,.1792,2.0019,6.58756,6.58756,0,0,0,.625,1.9043A6.20778,6.20778,0,0,0,1.99757,38.001a6.27445,6.27445,0,0,0,1.61865,1.1787,6.70082,6.70082,0,0,0,1.90088.6308,13.45514,13.45514,0,0,0,2.0039.1768c.30909.0068.6128.0107.91895.0107C8.80567,40,9.168,40,9.53468,40H110.13477c.3594,0,.7246,0,1.084-.002.3047,0,.6172-.0039.9219-.0107a13.279,13.279,0,0,0,2-.1768,6.80432,6.80432,0,0,0,1.9082-.6308,6.27742,6.27742,0,0,0,1.6172-1.1787,6.39482,6.39482,0,0,0,1.1816-1.6143,6.60413,6.60413,0,0,0,.6191-1.9043,13.50643,13.50643,0,0,0,.1856-2.0019c.0039-.3106.0039-.6114.0039-.9219.0078-.3633.0078-.7246.0078-1.0938V9.53613c0-.36621,0-.72949-.0078-1.09179,0-.30664,0-.61426-.0039-.9209a13.5071,13.5071,0,0,0-.1856-2.002,6.6177,6.6177,0,0,0-.6191-1.90332,6.46619,6.46619,0,0,0-2.7988-2.7998,6.76754,6.76754,0,0,0-1.9082-.627,13.04394,13.04394,0,0,0-2-.17676c-.3047-.00488-.6172-.01074-.9219-.01269-.3594-.002-.7246-.002-1.084-.002Z" style="fill: #a6a6a6"/>
        <path d="M8.44483,39.125c-.30468,0-.602-.0039-.90429-.0107a12.68714,12.68714,0,0,1-1.86914-.1631,5.88381,5.88381,0,0,1-1.65674-.5479,5.40573,5.40573,0,0,1-1.397-1.0166,5.32082,5.32082,0,0,1-1.02051-1.3965,5.72186,5.72186,0,0,1-.543-1.6572,12.41351,12.41351,0,0,1-.1665-1.875c-.00634-.2109-.01464-.9131-.01464-.9131V8.44434S.88185,7.75293.8877,7.5498a12.37039,12.37039,0,0,1,.16553-1.87207,5.7555,5.7555,0,0,1,.54346-1.6621A5.37349,5.37349,0,0,1,2.61183,2.61768,5.56543,5.56543,0,0,1,4.01417,1.59521a5.82309,5.82309,0,0,1,1.65332-.54394A12.58589,12.58589,0,0,1,7.543.88721L8.44532.875H111.21387l.9131.0127a12.38493,12.38493,0,0,1,1.8584.16259,5.93833,5.93833,0,0,1,1.6709.54785,5.59374,5.59374,0,0,1,2.415,2.41993,5.76267,5.76267,0,0,1,.5352,1.64892,12.995,12.995,0,0,1,.1738,1.88721c.0029.2832.0029.5874.0029.89014.0079.375.0079.73193.0079,1.09179V30.4648c0,.3633,0,.7178-.0079,1.0752,0,.3252,0,.6231-.0039.9297a12.73126,12.73126,0,0,1-.1709,1.8535,5.739,5.739,0,0,1-.54,1.67,5.48029,5.48029,0,0,1-1.0156,1.3857,5.4129,5.4129,0,0,1-1.3994,1.0225,5.86168,5.86168,0,0,1-1.668.5498,12.54218,12.54218,0,0,1-1.8692.1631c-.2929.0068-.5996.0107-.8974.0107l-1.084.002Z"/>
      </g>
      <g>
        <g>
          <g>
            <path d="M24.76888,20.30068a4.94881,4.94881,0,0,1,2.35656-4.15206,5.06566,5.06566,0,0,0-3.99116-2.15768c-1.67924-.17626-3.30719,1.00483-4.1629,1.00483-.87227,0-2.18977-.98733-3.6085-.95814a5.31529,5.31529,0,0,0-4.47292,2.72787c-1.934,3.34842-.49141,8.26947,1.3612,10.97608.9269,1.32535,2.01018,2.8058,3.42763,2.7533,1.38706-.05753,1.9051-.88448,3.5794-.88448,1.65876,0,2.14479.88448,3.591.8511,1.48838-.02416,2.42613-1.33124,3.32051-2.66914a10.962,10.962,0,0,0,1.51842-3.09251A4.78205,4.78205,0,0,1,24.76888,20.30068Z" style="fill: #fff"/>
            <path d="M22.03725,12.21089a4.87248,4.87248,0,0,0,1.11452-3.49062,4.95746,4.95746,0,0,0-3.20758,1.65961,4.63634,4.63634,0,0,0-1.14371,3.36139A4.09905,4.09905,0,0,0,22.03725,12.21089Z" style="fill: #fff"/>
          </g>
        </g>
        <g>
          <path d="M42.30227,27.13965h-4.7334l-1.13672,3.35645H34.42727l4.4834-12.418h2.083l4.4834,12.418H43.438ZM38.0591,25.59082h3.752l-1.84961-5.44727h-.05176Z" style="fill: #fff"/>
          <path d="M55.15969,25.96973c0,2.81348-1.50586,4.62109-3.77832,4.62109a3.0693,3.0693,0,0,1-2.84863-1.584h-.043v4.48438h-1.8584V21.44238H48.4302v1.50586h.03418a3.21162,3.21162,0,0,1,2.88281-1.60059C53.645,21.34766,55.15969,23.16406,55.15969,25.96973Zm-1.91016,0c0-1.833-.94727-3.03809-2.39258-3.03809-1.41992,0-2.375,1.23047-2.375,3.03809,0,1.82422.95508,3.0459,2.375,3.0459C52.30227,29.01563,53.24953,27.81934,53.24953,25.96973Z" style="fill: #fff"/>
          <path d="M65.12453,25.96973c0,2.81348-1.50586,4.62109-3.77832,4.62109a3.0693,3.0693,0,0,1-2.84863-1.584h-.043v4.48438h-1.8584V21.44238H58.395v1.50586h.03418A3.21162,3.21162,0,0,1,61.312,21.34766C63.60988,21.34766,65.12453,23.16406,65.12453,25.96973Zm-1.91016,0c0-1.833-.94727-3.03809-2.39258-3.03809-1.41992,0-2.375,1.23047-2.375,3.03809,0,1.82422.95508,3.0459,2.375,3.0459C62.26711,29.01563,63.21438,27.81934,63.21438,25.96973Z" style="fill: #fff"/>
          <path d="M71.71047,27.03613c.1377,1.23145,1.334,2.04,2.96875,2.04,1.56641,0,2.69336-.80859,2.69336-1.91895,0-.96387-.67969-1.541-2.28906-1.93652l-1.60937-.3877c-2.28027-.55078-3.33887-1.61719-3.33887-3.34766,0-2.14258,1.86719-3.61426,4.51855-3.61426,2.624,0,4.42285,1.47168,4.4834,3.61426h-1.876c-.1123-1.23926-1.13672-1.9873-2.63379-1.9873s-2.52148.75684-2.52148,1.8584c0,.87793.6543,1.39453,2.25488,1.79l1.36816.33594c2.54785.60254,3.60645,1.626,3.60645,3.44238,0,2.32324-1.85059,3.77832-4.79395,3.77832-2.75391,0-4.61328-1.4209-4.7334-3.667Z" style="fill: #fff"/>
          <path d="M83.34621,19.2998v2.14258h1.72168v1.47168H83.34621v4.99121c0,.77539.34473,1.13672,1.10156,1.13672a5.80752,5.80752,0,0,0,.61133-.043v1.46289a5.10351,5.10351,0,0,1-1.03223.08594c-1.833,0-2.54785-.68848-2.54785-2.44434V22.91406H80.16262V21.44238H81.479V19.2998Z" style="fill: #fff"/>
          <path d="M86.065,25.96973c0-2.84863,1.67773-4.63867,4.29395-4.63867,2.625,0,4.29492,1.79,4.29492,4.63867,0,2.85645-1.66113,4.63867-4.29492,4.63867C87.72609,30.6084,86.065,28.82617,86.065,25.96973Zm6.69531,0c0-1.9541-.89551-3.10742-2.40137-3.10742s-2.40039,1.16211-2.40039,3.10742c0,1.96191.89453,3.10645,2.40039,3.10645S92.76027,27.93164,92.76027,25.96973Z" style="fill: #fff"/>
          <path d="M96.18606,21.44238h1.77246v1.541h.043a2.1594,2.1594,0,0,1,2.17773-1.63574,2.86616,2.86616,0,0,1,.63672.06934v1.73828a2.59794,2.59794,0,0,0-.835-.1123,1.87264,1.87264,0,0,0-1.93652,2.083v5.37012h-1.8584Z" style="fill: #fff"/>
          <path d="M109.3843,27.83691c-.25,1.64355-1.85059,2.77148-3.89844,2.77148-2.63379,0-4.26855-1.76465-4.26855-4.5957,0-2.83984,1.64355-4.68164,4.19043-4.68164,2.50488,0,4.08008,1.7207,4.08008,4.46582v.63672h-6.39453v.1123a2.358,2.358,0,0,0,2.43555,2.56445,2.04834,2.04834,0,0,0,2.09082-1.27344Zm-6.28223-2.70215h4.52637a2.1773,2.1773,0,0,0-2.2207-2.29785A2.292,2.292,0,0,0,103.10207,25.13477Z" style="fill: #fff"/>
        </g>
      </g>
    </g>
    <g>
      <g>
        <path d="M37.82619,8.731a2.63964,2.63964,0,0,1,2.80762,2.96484c0,1.90625-1.03027,3.002-2.80762,3.002H35.67092V8.731Zm-1.22852,5.123h1.125a1.87588,1.87588,0,0,0,1.96777-2.146,1.881,1.881,0,0,0-1.96777-2.13379h-1.125Z" style="fill: #fff"/>
        <path d="M45.71193,13.48193a1.828,1.828,0,0,1-1.95117,1.30273,2.04531,2.04531,0,0,1-2.08008-2.32422,2.07685,2.07685,0,0,1,2.07617-2.35254c1.25293,0,2.00879.856,2.00879,2.27V12.688H42.586v.0498a1.1902,1.1902,0,0,0,1.19922,1.29,1.07934,1.07934,0,0,0,1.07129-.5459Zm-3.126-1.45117h2.27441a1.08647,1.08647,0,0,0-1.1084-1.1665A1.15162,1.15162,0,0,0,42.586,12.03076Z" style="fill: #fff"/>
        <path d="M48.60451,10.10791c1.0127,0,1.6748.47119,1.76172,1.26514h-.85254c-.082-.33057-.40527-.5415-.90918-.5415-.49609,0-.873.23535-.873.58691,0,.269.22754.43848.71582.55029l.748.17334c.85645.19873,1.25781.56689,1.25781,1.22852,0,.84766-.79,1.41406-1.86523,1.41406-1.07129,0-1.76953-.48389-1.84863-1.28174h.88965a.91365.91365,0,0,0,.97949.562c.55371,0,.94727-.248.94727-.60791,0-.26855-.21094-.44238-.66211-.5498l-.78516-.18213c-.85645-.20264-1.25293-.58691-1.25293-1.25684C46.85549,10.66992,47.58693,10.10791,48.60451,10.10791Z" style="fill: #fff"/>
        <path d="M54.59865,11.6665a1.00546,1.00546,0,0,0-1.06348-.76465c-.74414,0-1.19922.57031-1.19922,1.52979,0,.97607.459,1.55908,1.19922,1.55908a.97873.97873,0,0,0,1.06348-.74023h.86426a1.762,1.762,0,0,1-1.92285,1.53418,2.06791,2.06791,0,0,1-2.11328-2.353,2.05305,2.05305,0,0,1,2.1084-2.32373,1.77731,1.77731,0,0,1,1.92773,1.55859Z" style="fill: #fff"/>
        <path d="M56.34475,13.42432c0-.81055.60352-1.27783,1.6748-1.34424l1.21973-.07031v-.38867c0-.47559-.31445-.74414-.92187-.74414-.49609,0-.83984.18213-.93848.50049h-.86035c.09082-.77344.81836-1.26953,1.83984-1.26953,1.12891,0,1.76563.562,1.76563,1.51318v3.07666h-.85547v-.63281h-.07031a1.515,1.515,0,0,1-1.35254.707A1.36026,1.36026,0,0,1,56.34475,13.42432Zm2.89453-.38477v-.37646l-1.09961.07031c-.62012.0415-.90137.25244-.90137.64941,0,.40527.35156.64111.835.64111A1.0615,1.0615,0,0,0,59.23928,13.03955ZM57.82522,9.44189,58.8633,8.01953h1.042L58.74318,9.44189Z" style="fill: #fff"/>
        <path d="M61.51565,10.19482h.85547v.69043h.06641a1.22092,1.22092,0,0,1,1.21582-.76514,1.86836,1.86836,0,0,1,.39648.03711v.877a2.43442,2.43442,0,0,0-.49609-.05371,1.05507,1.05507,0,0,0-1.14941,1.05859v2.65869h-.88867Z" style="fill: #fff"/>
        <path d="M64.86623,15.14844h.90967c.0752.32666.45117.5376,1.05078.5376.74023,0,1.17871-.35156,1.17871-.94678V13.875H67.939a1.51433,1.51433,0,0,1-1.38965.75635c-1.14941,0-1.86084-.88867-1.86084-2.23682,0-1.373.71924-2.27441,1.86963-2.27441a1.56045,1.56045,0,0,1,1.41406.79395h.07031v-.71924h.85156v4.54c0,1.02979-.80664,1.68311-2.08008,1.68311C65.689,16.418,64.961,15.91357,64.86623,15.14844Zm3.15576-2.7583c0-.897-.46387-1.47168-1.2207-1.47168-.76465,0-1.19434.57471-1.19434,1.47168,0,.89746.42969,1.47217,1.19434,1.47217C67.563,13.8623,68.022,13.292,68.022,12.39014Z" style="fill: #fff"/>
        <path d="M70.05324,13.42432c0-.81055.60352-1.27783,1.6748-1.34424l1.21973-.07031v-.38867c0-.47559-.31445-.74414-.92187-.74414-.49609,0-.83984.18213-.93848.50049h-.86035c.09082-.77344.81836-1.26953,1.83984-1.26953,1.12891,0,1.76563.562,1.76563,1.51318v3.07666h-.85547v-.63281h-.07031a1.515,1.515,0,0,1-1.35254.707A1.36026,1.36026,0,0,1,70.05324,13.42432Zm2.89453-.38477v-.37646l-1.09961.07031c-.62012.0415-.90137.25244-.90137.64941,0,.40527.35156.64111.835.64111A1.0615,1.0615,0,0,0,72.94777,13.03955Z" style="fill: #fff"/>
        <path d="M75.26516,8.437h.88867v6.26074h-.88867Z" style="fill: #fff"/>
        <path d="M77.38918,12.44434a2.13323,2.13323,0,1,1,4.24707,0,2.13358,2.13358,0,1,1-4.24707,0Zm3.333,0c0-.97607-.43848-1.54687-1.208-1.54687-.77246,0-1.207.5708-1.207,1.54688,0,.98389.43457,1.55029,1.207,1.55029C80.28371,13.99463,80.72219,13.42432,80.72219,12.44434Z" style="fill: #fff"/>
        <path d="M89.07961,13.48193a1.828,1.828,0,0,1-1.95117,1.30273,2.04531,2.04531,0,0,1-2.08008-2.32422,2.07685,2.07685,0,0,1,2.07617-2.35254c1.25293,0,2.00879.856,2.00879,2.27V12.688H85.95363v.0498a1.1902,1.1902,0,0,0,1.19922,1.29,1.07934,1.07934,0,0,0,1.07129-.5459Zm-3.126-1.45117H88.228a1.08647,1.08647,0,0,0-1.1084-1.1665A1.15162,1.15162,0,0,0,85.95363,12.03076Z" style="fill: #fff"/>
        <path d="M90.32668,10.19482h.85547v.71533h.06641a1.348,1.348,0,0,1,1.34375-.80225,1.46456,1.46456,0,0,1,1.55859,1.6748v2.915h-.88867V12.00586c0-.72363-.31445-1.0835-.97168-1.0835a1.03294,1.03294,0,0,0-1.0752,1.14111v2.63428h-.88867Z" style="fill: #fff"/>
        <path d="M101.7759,13.48193a1.828,1.828,0,0,1-1.95117,1.30273,2.04531,2.04531,0,0,1-2.08008-2.32422,2.07685,2.07685,0,0,1,2.07617-2.35254c1.25293,0,2.00879.856,2.00879,2.27V12.688H98.64992v.0498a1.1902,1.1902,0,0,0,1.19922,1.29,1.07934,1.07934,0,0,0,1.07129-.5459Zm-3.126-1.45117h2.27441a1.08647,1.08647,0,0,0-1.1084-1.1665A1.15162,1.15162,0,0,0,98.64992,12.03076Z" style="fill: #fff"/>
        <path d="M103.064,8.437h.88867v6.26074H103.064Z" style="fill: #fff"/>
      </g>
    </g>
  </g>
</svg>
</a>
        <a href="" target="_blank" rel="noopener" data-selfpromo-app-link="android" class="o-self-promo__link o-self-promo__link--app o-self-promo__link--android"><svg id="artwork" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="135" height="40" viewBox="0 0 135 40"><defs><style>.cls-1{fill:#a7a6a6;}.cls-2,.cls-6{fill:#fff;}.cls-3{fill:#5bc9f4;}.cls-4{fill:url(#linear-gradient);}.Graphic-Style-2{fill:url(#linear-gradient-2);}.cls-5{fill:url(#linear-gradient-3);}.cls-6{stroke:#fff;stroke-miterlimit:10;stroke-width:0.2px;}</style><linearGradient id="linear-gradient" x1="41.09" y1="30" x2="16.91" y2="30" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#fee000"/><stop offset="0.42" stop-color="#fbbc0e"/><stop offset="0.78" stop-color="#faa418"/><stop offset="1" stop-color="#f99b1c"/></linearGradient><linearGradient id="linear-gradient-2" x1="34.81" y1="32.29" x2="12.08" y2="55.03" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ef4547"/><stop offset="1" stop-color="#c6186d"/></linearGradient><linearGradient id="linear-gradient-3" x1="11.97" y1="4.87" x2="30.54" y2="23.43" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#279e6f"/><stop offset="0.04" stop-color="#2ba06f"/><stop offset="0.46" stop-color="#53b26c"/><stop offset="0.8" stop-color="#6bbd6a"/><stop offset="1" stop-color="#74c169"/></linearGradient></defs><title>google-play-badge_ES</title><rect width="135" height="40" rx="5" ry="5"/><path class="cls-1" d="M140,10.8a4.2,4.2,0,0,1,4.2,4.2V45a4.2,4.2,0,0,1-4.2,4.2H15A4.2,4.2,0,0,1,10.8,45V15A4.2,4.2,0,0,1,15,10.8H140m0-.8H15a5,5,0,0,0-5,5V45a5,5,0,0,0,5,5H140a5,5,0,0,0,5-5V15a5,5,0,0,0-5-5Z" transform="translate(-10 -10)"/><path class="cls-2" d="M78.14,31.75A4.26,4.26,0,1,0,82.41,36,4.19,4.19,0,0,0,78.14,31.75Zm0,6.83A2.58,2.58,0,1,1,80.54,36,2.46,2.46,0,0,1,78.14,38.58Zm-9.32-6.83A4.26,4.26,0,1,0,73.09,36,4.19,4.19,0,0,0,68.82,31.75Zm0,6.83A2.58,2.58,0,1,1,71.22,36,2.46,2.46,0,0,1,68.82,38.58ZM57.74,33.06v1.8h4.32a3.77,3.77,0,0,1-1,2.27,4.42,4.42,0,0,1-3.34,1.32,4.8,4.8,0,0,1,0-9.6A4.64,4.64,0,0,1,61,30.14l1.27-1.27a6.3,6.3,0,0,0-4.53-1.82,6.61,6.61,0,1,0,0,13.21,6.07,6.07,0,0,0,4.61-1.85,6,6,0,0,0,1.56-4.23,6.27,6.27,0,0,0-.09-1.12Zm45.31,1.4a4,4,0,0,0-3.64-2.71,4,4,0,0,0-4,4.25,4.23,4.23,0,0,0,7.76,2.37l-1.45-1a2.41,2.41,0,0,1-2.09,1.17,2.15,2.15,0,0,1-2.06-1.29l5.69-2.35Zm-5.8,1.42a2.34,2.34,0,0,1,2.23-2.49,1.64,1.64,0,0,1,1.57.91ZM92.63,40H94.5V27.5H92.63Zm-3.06-7.3H89.5a2.94,2.94,0,0,0-2.24-1,4.26,4.26,0,0,0,0,8.51,2.88,2.88,0,0,0,2.24-1h.07v.61c0,1.63-.87,2.5-2.27,2.5a2.36,2.36,0,0,1-2.15-1.51l-1.62.67a4,4,0,0,0,3.77,2.52c2.19,0,4-1.29,4-4.43V32H89.57Zm-2.15,5.88a2.58,2.58,0,0,1,0-5.15A2.39,2.39,0,0,1,89.7,36,2.38,2.38,0,0,1,87.42,38.58ZM111.81,27.5h-4.48V40h1.87V35.26h2.61a3.89,3.89,0,1,0,0-7.76Zm0,6H109.2V29.24h2.65a2.14,2.14,0,1,1,0,4.28Zm11.54-1.79a3.49,3.49,0,0,0-3.33,1.91l1.65.69a1.78,1.78,0,0,1,1.71-.91,1.8,1.8,0,0,1,2,1.61v.12a4.18,4.18,0,0,0-1.95-.48c-1.78,0-3.6,1-3.6,2.82a2.89,2.89,0,0,0,3.11,2.75A2.65,2.65,0,0,0,125.32,39h.06v1h1.8V35.19C127.18,33,125.52,31.73,123.39,31.73Zm-.23,6.85c-.61,0-1.46-.31-1.46-1.06,0-1,1.06-1.34,2-1.34a3.32,3.32,0,0,1,1.7.42A2.26,2.26,0,0,1,123.16,38.58ZM133.74,32l-2.14,5.42h-.06L129.32,32h-2l3.33,7.58-1.9,4.21h1.95L135.82,32Zm-16.8,8h1.86V27.5h-1.86Z" transform="translate(-10 -10)"/><path class="cls-3" d="M20.44,17.55A1.94,1.94,0,0,0,20,19v22.1a1.94,1.94,0,0,0,.47,1.4l.07.07L32.89,30.15v-.3L20.51,17.48Z" transform="translate(-10 -10)"/><path class="cls-4" d="M37,34.27l-4.12-4.12v-.3L37,25.73l.1.05L42,28.56c1.39.79,1.39,2.09,0,2.88l-4.89,2.78Z" transform="translate(-10 -10)"/><path class="Graphic-Style-2" d="M37.11,34.22,32.89,30,20.44,42.45a1.61,1.61,0,0,0,2.07.06l14.6-8.29" transform="translate(-10 -10)"/><path class="cls-5" d="M37.11,25.78l-14.6-8.29a1.61,1.61,0,0,0-2.07.06L32.89,30Z" transform="translate(-10 -10)"/><path class="cls-6" d="M51.28,23V17h1.84a3,3,0,0,1,2.21.83A3,3,0,0,1,56.16,20a3,3,0,0,1-.83,2.17,3,3,0,0,1-2.21.83Zm.77-.74h1.07a2.26,2.26,0,0,0,1.64-.59A2.23,2.23,0,0,0,55.37,20a2.09,2.09,0,0,0-2.25-2.26H52.05Z" transform="translate(-10 -10)"/><path class="cls-6" d="M57.24,23V17H58v6Z" transform="translate(-10 -10)"/><path class="cls-6" d="M61.08,23.13a2.25,2.25,0,0,1-1.28-.42,2,2,0,0,1-.82-1.2l.71-.29a1.6,1.6,0,0,0,.51.84,1.33,1.33,0,0,0,.88.34,1.4,1.4,0,0,0,.86-.27.84.84,0,0,0,.35-.71.93.93,0,0,0-.35-.78,3.91,3.91,0,0,0-1.13-.51,2.94,2.94,0,0,1-1.21-.65,1.35,1.35,0,0,1-.41-1,1.51,1.51,0,0,1,.51-1.13A1.91,1.91,0,0,1,61,16.87a1.88,1.88,0,0,1,1.24.38,1.7,1.7,0,0,1,.62.83l-.7.29a1,1,0,0,0-.37-.52,1.15,1.15,0,0,0-.77-.25,1.22,1.22,0,0,0-.76.25.76.76,0,0,0-.31.62.7.7,0,0,0,.29.56,2.68,2.68,0,0,0,.85.42,6.67,6.67,0,0,1,.74.27,3.18,3.18,0,0,1,.6.36,1.35,1.35,0,0,1,.46.55,1.71,1.71,0,0,1,.16.77,1.66,1.66,0,0,1-.18.78,1.4,1.4,0,0,1-.48.54,2.23,2.23,0,0,1-.64.31A2.37,2.37,0,0,1,61.08,23.13Z" transform="translate(-10 -10)"/><path class="cls-6" d="M65,23h-.77V17h2a1.88,1.88,0,0,1,1.32.51,1.73,1.73,0,0,1,0,2.55,1.88,1.88,0,0,1-1.32.51H65Zm0-3.17h1.29a1,1,0,0,0,.78-.32,1.05,1.05,0,0,0,0-1.45,1,1,0,0,0-.78-.32H65Z" transform="translate(-10 -10)"/><path class="cls-6" d="M74,22.22a2.94,2.94,0,0,1-2.2.91,2.91,2.91,0,0,1-2.2-.91,3.21,3.21,0,0,1,0-4.44,3.1,3.1,0,0,1,4.39,0,3.23,3.23,0,0,1,0,4.44Zm-3.83-.5a2.28,2.28,0,0,0,3.25,0,2.54,2.54,0,0,0,0-3.44,2.28,2.28,0,0,0-3.25,0,2.54,2.54,0,0,0,0,3.44Z" transform="translate(-10 -10)"/><path class="cls-6" d="M76,23V17h.94l2.92,4.67h0l0-1.16V17h.77v6h-.81l-3-4.89h0l0,1.15V23Z" transform="translate(-10 -10)"/><path class="cls-6" d="M82,23V17h.77v6Z" transform="translate(-10 -10)"/><path class="cls-6" d="M84.1,23V17h2.17a1.81,1.81,0,0,1,1.22.46A1.53,1.53,0,0,1,88,18.63a1.31,1.31,0,0,1-.22.76,1.41,1.41,0,0,1-.59.49v0a1.52,1.52,0,0,1,.73.52,1.34,1.34,0,0,1,.28.85,1.57,1.57,0,0,1-.54,1.22,1.81,1.81,0,0,1-1.28.49Zm.77-3.43h1.4a.89.89,0,0,0,.7-.29A.89.89,0,0,0,87,18a.85.85,0,0,0-.67-.28H84.87Zm0,2.69h1.55a.92.92,0,0,0,.72-.31,1,1,0,0,0,.27-.68,1,1,0,0,0-.28-.67,1,1,0,0,0-.75-.31H84.87Z" transform="translate(-10 -10)"/><path class="cls-6" d="M89.24,23V17H90v5.26h2.6V23Z" transform="translate(-10 -10)"/><path class="cls-6" d="M97.08,17.74H94.35v1.9h2.47v.72H94.35v1.9h2.73V23h-3.5V17h3.5Z" transform="translate(-10 -10)"/><path class="cls-6" d="M103.81,17.74h-2.74v1.9h2.47v.72h-2.47v1.9h2.74V23H100.3V17h3.51Z" transform="translate(-10 -10)"/><path class="cls-6" d="M105,23V17H106l2.92,4.67h0l0-1.16V17h.77v6h-.81l-3-4.89h0l0,1.15V23Z" transform="translate(-10 -10)"/></svg></a>
    </div>
</div>
                </div>
            
                                <div class="t-content__tags">
                        <ul class="m-tags-list">
    <li class="m-tags-list__tag">
            <a href="/es/tag/onu/" class="m-tags-list__tag__link" title="ONU">ONU</a>
        </li><li class="m-tags-list__tag">
            <a href="/es/tag/donald-trump/" class="m-tags-list__tag__link" title="Donald&amp;&#x23;x20&#x3B;Trump">Donald Trump</a>
        </li><li class="m-tags-list__tag">
            <a href="/es/tag/estados-unidos/" class="m-tags-list__tag__link" title="Estados&amp;&#x23;x20&#x3B;Unidos">Estados Unidos</a>
        </li></ul>
                    </div>
                                    

        
                            <div class="t-content__related">
                    
    

<aside class="o-aside-content  o-aside-content--no-background o-aside-content--related">
    <div class="o-aside-content__row o-aside-content__row--center">
            <div class="o-aside-content__title a-aside-title">Contenidos relacionados</div>
                    </div>
        <div class="o-layout-list  o-layout-list--without-images">
    
    <div class="o-layout-list__item l-m-100 l-t-50 l-d-33">
                                            
    <div class="m-item-list-article  m-item-list-article--no-image">
                        
        <a href="/es/20200814-eeuu-confisca-buques-irán-venezuela-versiones-encontradas">
                        <div class="article__infos">
                <p class="article__title ">EE. UU. sostiene que confiscó cuatro buques iraníes, pero Irán rechaza ser el propietario</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-33">
                                            
    <div class="m-item-list-article  m-item-list-article--no-image">
                        
        <a href="/es/20200815-acuerdo-nuclear-iran-eeuu-onu">
                        <div class="article__infos">
                <p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>La ONU rechaza la demanda de EE. UU. de extender el embargo de armas a Irán</p>
                            </div>
        </a>
            </div>
                    </div>
    </div>

                </aside>
                </div>
                        </article>
            <div
    class="o-ad-container o-ad-container--outbrain o-ad-container--with-background"
    data-tms-ad-type="post-article"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
></div>
        <section>
                    <div class="t-content__list-content">
            
        

<aside class="o-aside-content  o-aside-content--overflow-background o-aside-content--related">
    <div class="o-aside-content__row o-aside-content__row--center">
            <div class="o-aside-content__title a-aside-title">Sobre este tema</div>
                    </div>
        <div class="o-layout-list ">
    
    <div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/es/20200816-muerte-hermano-menor-donald-trump">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="TRUMP BROTHER 1 OK"
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.france24.com\/media\/display\/fabbc31e-dfe6-11ea-87b9-005056bff430\/&quot;,&quot;filename&quot;:&quot;TRUMP%20BROTHER%201%20OK.jpg&quot;,&quot;ratio&quot;:&quot;p:16x9&quot;,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.france24.com/media/display/fabbc31e-dfe6-11ea-87b9-005056bff430/w:310/p:16x9/TRUMP%20BROTHER%201%20OK.jpg" alt="TRUMP BROTHER 1 OK"
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">17/08/2020</div></div><p class="article__title ">Estados Unidos: murió el hermano menor del presidente Donald Trump</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/es/20200815-ee-uu-el-servicio-postal-dice-no-poder-garantizar-el-procesamiento-de-los-votos-a-distancia-para-la-presidenciales">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="post"
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.france24.com\/media\/display\/8c14affa-defd-11ea-8c9b-005056bf87d6\/&quot;,&quot;filename&quot;:&quot;post.jpg&quot;,&quot;ratio&quot;:&quot;p:16x9&quot;,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.france24.com/media/display/8c14affa-defd-11ea-8c9b-005056bf87d6/w:310/p:16x9/post.jpg" alt="post"
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">15/08/2020</div></div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>EE. UU.: el servicio postal dice no poder garantizar el procesamiento de los votos a distancia para la presidenciales</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/es/20200815-el-pentágono-crea-una-unidad-especializada-para-el-estudio-de-ovnis">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="A 1280"
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.france24.com\/media\/display\/adee5718-dea1-11ea-8562-005056bff430\/&quot;,&quot;filename&quot;:&quot;A%201280-1.jpg&quot;,&quot;ratio&quot;:&quot;p:16x9&quot;,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.france24.com/media/display/adee5718-dea1-11ea-8562-005056bff430/w:310/p:16x9/A%201280-1.jpg" alt="A 1280"
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">15/08/2020</div></div><p class="article__title ">El Pentágono crea una unidad especializada para el estudio de ovnis</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/es/20200814-trump-cuestiona-postulación-kamala-harris-origen">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="KAMALA"
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.france24.com\/media\/display\/e30373a6-de7f-11ea-8c29-005056bff430\/&quot;,&quot;filename&quot;:&quot;KAMALA%20.jpg&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.france24.com/media/display/e30373a6-de7f-11ea-8c29-005056bff430/w:310/p:16x9/KAMALA%20.jpg" alt="KAMALA"
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">15/08/2020</div></div><p class="article__title ">Trump cuestiona la postulación de Kamala Harris y alimenta teorías sobre su origen</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/es/20200814-vuelta-mundo-france-24-preocupacion-impacto-covid19-menores">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.france24.com\/media\/display\/6d643368-de5e-11ea-ac2f-005056bf87d6\/&quot;,&quot;filename&quot;:&quot;ES_20200814_185959_190320_CS.jpg&quot;,&quot;ratio&quot;:&quot;p:16x9&quot;,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.france24.com/media/display/6d643368-de5e-11ea-ac2f-005056bf87d6/w:310/p:16x9/ES_20200814_185959_190320_CS.jpg" alt=""
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">14/08/2020</div></div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>La vuelta al mundo de France 24: preocupación por el impacto del Covid-19 en los menores</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/es/20200814-trump-bloqueo-fondos-servicio-postal-elecciones-correo">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="TRUMP VIERNES 1 ok"
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.france24.com\/media\/display\/effa888a-de50-11ea-b23e-005056bf87d6\/&quot;,&quot;filename&quot;:&quot;TRUMP%20VIERNES%201%20ok.jpg&quot;,&quot;ratio&quot;:&quot;p:4x3&quot;,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.france24.com/media/display/effa888a-de50-11ea-b23e-005056bf87d6/w:310/p:16x9/TRUMP%20VIERNES%201%20ok.jpg" alt="TRUMP VIERNES 1 ok"
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">14/08/2020</div></div><p class="article__title ">Elecciones en EE. UU: Trump y el controversial bloqueo de fondos al Servicio Postal</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/es/20200813-elecciones-eeuu-convencion-democrata-biden-2020">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="ConvencionDemocrata2minutosF24"
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.france24.com\/media\/display\/5e0f20d2-ddad-11ea-b44a-005056a98db9\/&quot;,&quot;filename&quot;:&quot;ConvencionDemocrata2minutosF24.jpg&quot;,&quot;ratio&quot;:&quot;p:16x9&quot;,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.france24.com/media/display/5e0f20d2-ddad-11ea-b44a-005056a98db9/w:310/p:16x9/ConvencionDemocrata2minutosF24.jpg" alt="ConvencionDemocrata2minutosF24"
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">En 2 minutos</span></div><div class="article__metadata"><div class="article__date">13/08/2020</div></div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>Las claves de la Convención Nacional Demócrata 2020</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/es/20200812-kamala-harris-candidatura-vicepresidencia-eeuu-biden">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="USA-ELECTION-BIDEN-HARRIS"
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.france24.com\/media\/display\/cbf9a368-dcec-11ea-9443-005056bff430\/&quot;,&quot;filename&quot;:&quot;USA-ELECTION-BIDEN-HARRIS.jpg&quot;,&quot;ratio&quot;:&quot;p:16x9&quot;,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.france24.com/media/display/cbf9a368-dcec-11ea-9443-005056bff430/w:310/p:16x9/USA-ELECTION-BIDEN-HARRIS.jpg" alt="USA-ELECTION-BIDEN-HARRIS"
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">13/08/2020</div></div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>&quot;EE. UU. clama por un liderazgo&quot;: Kamala Harris oficializa su nominación junto a Biden</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/es/20200812-kamala-harris-formula-joe-biden">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="KAMALA ULTIMA"
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.france24.com\/media\/display\/addbb544-dc2c-11ea-a8c9-005056bff430\/&quot;,&quot;filename&quot;:&quot;KAMALA%20ULTIMA.jpg&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.france24.com/media/display/addbb544-dc2c-11ea-a8c9-005056bff430/w:310/p:16x9/KAMALA%20ULTIMA.jpg" alt="KAMALA ULTIMA"
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">12/08/2020</div></div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>Kamala Harris, la fórmula de Joe Biden que ya hace historia</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/es/20200811-eeuu-elecciones-kamala-harris-joe-biden-vicepresidencia">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="KAMALA"
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.france24.com\/media\/display\/e4440b84-dc15-11ea-9868-005056a98db9\/&quot;,&quot;filename&quot;:&quot;KAMALA.jpg&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.france24.com/media/display/e4440b84-dc15-11ea-9868-005056a98db9/w:310/p:16x9/KAMALA.jpg" alt="KAMALA"
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">11/08/2020</div></div><p class="article__title ">EE. UU.: Kamala Harris, candidata a vicepresidenta de Joe Biden</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/es/20200810-eeuu-explosion-gas-baltimore-maryland">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="baltimore"
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.france24.com\/media\/display\/38650472-db1f-11ea-9f20-005056bff430\/&quot;,&quot;filename&quot;:&quot;baltimore-1.jpg&quot;,&quot;ratio&quot;:&quot;p:16x9&quot;,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.france24.com/media/display/38650472-db1f-11ea-9f20-005056bff430/w:310/p:16x9/baltimore-1.jpg" alt="baltimore"
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">10/08/2020</div></div><p class="article__title ">EE.UU.: explosión de ducto de gas deja una persona muerta en Baltimore</p>
                            </div>
        </a>
            </div>
                    </div>
    </div>

                </aside>
        </div>
        </section>
                                            <script id="datalayer" type="application/json">
                            {"content_title":"Trump promete una \"dura respuesta\" para forzar el regreso de las sanciones de la ONU a Ir\u00e1n","content_id":"WBMZ21378-F24-ES-20200816","canonical":"https:\/\/www.france24.com\/es\/20200816-trump-iran-sanciones-acuerdo-armas","page_name":"20200816-trump-iran-sanciones-acuerdo-armas","publication_date":"2020-08-16","publication_time":"23:13","authors":[{"title":"Andrea Rinc\u00f3n","title_clean":"Andrea Rincon","title_slug":"andrea-rincon","id":"WB5858042-F24-ES-20190118"}],"tags":[{"name":"ONU","name_clean":"ONU","name_slug":"onu"},{"name":"Donald Trump","name_clean":"Donald Trump","name_slug":"donald-trump"},{"name":"Estados Unidos","name_clean":"Estados Unidos","name_slug":"estados-unidos"}],"main_media_type":"texte","cat1":"ee-uu-y-canad\u00e1","cat2":null,"cat3":null,"content_type":"article","site_brand":"f24","site_env":null,"site_context":"interne","http_code":200,"site_version":"1.3.42","0":200,"1":"1.3.42","site_locale":"es"}
                        </script>
                                    </div>
            </div>

                        <div class="o-sticky-wrapper">
                <div data-root-urgent-banner></div>
                <div id="root-audio-player" v-cloak>
    <player-audio
            ref="audioPlayer"
            player-container-id="main-audio-player"
            :default-media-id="mediaId"
            locale="es-419"
            @metadata_is_loaded="onMetadataIsLoaded"
            @play="onPlayerPlay"
            @pause="onPlayerPause"
            @stop="onPlayerStop"
            @ready="onPlayerReady"
            @time_seek="onTimeSeek"
            @before_time_seek="onBeforeTimeSeek"
            @destroyed="onPlayerDestroyed"
    ></player-audio>
</div>
            </div>
            
        
                        
                
    

<script type="text/javascript">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</script>
        


                    <script>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</script>

            <script defer src="/build/js/vendor.becfcb37ad563c40290a.js"></script>
            <script defer src="/build/js/main.4cde653298c623e37fde.js"></script>
                            <script async src="https://tms.fmm.io/f24/es.js"></script>
                                                        
                            <div class="a-loader-wrapper a-loader-wrapper--silenced" data-loader-wrapper>
    <div class="a-loader">
        <span class="a-loader__logo"></span>
    </div>
    <div class="a-loader-error">
        <div class="a-loader-error__content">
            <div class="a-loader-error__content__title">Página no encontrada</div>
            <button class="a-close-button"></button>
            <div class="a-loader-error__content__icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="1384 -4061 42.997 60"><path fill="none" d="M1411.902-4061v.218h.218zM1426.779-4046.123v.218h.218z"/><path fill="#9a9a9a" d="M1394.245-4027.539l5.232-5.232 5.068 5.123 5.613-5.559 5.45 5.4 5.45-5.45 5.722 5.722v-15.2h-18.039v-18.047H1384v33.243l5.123-5.123z"/><path fill="#9a9a9a" d="M1412.12-4060.782h-.218v14.877h14.877v-.218zM1415.608-4023.942l-5.45-5.45-5.613 5.613-5.068-5.123-5.232 5.232-5.122-5.122-5.123 5.122v22.67h42.779v-22.67l-5.722-5.722z"/></svg>

            </div>
            <p class="a-loader-error__content__message">El contenido que solicitó no existe o ya no está disponible.</p>
        </div>
    </div>
</div>
            </body>
</html>
