<!DOCTYPE html>
<html dir="ltr" lang="fr">
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">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</script>

        
        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#00a7e3">

        <title>Enquête russe : l&#039;équipe Trump s&#039;est vu offrir une &quot;synergie politique&quot; avec Moscou dès 2015</title>

    <link rel="canonical" href="https://www.france24.com/fr/20181208-etats-unis-affaire-russe-equipe-trump-synergie-politique-moscou-cohen-mueller">

    <link rel="amphtml" href="https://amp.france24.com/fr/20181208-etats-unis-affaire-russe-equipe-trump-synergie-politique-moscou-cohen-mueller">


            <meta property="og:image" content="https://scd.france24.com/fr/files_fr/imagecache/rfi_16x9_1024_578/article/image/trump_10.jpg">
                        <meta property="og:locale" content="fr_FR">
                        <meta property="og:site_name" content="France 24">
                        <meta property="og:type" content="article">
                        <meta property="og:title" content="Enquête russe : l&#039;équipe Trump s&#039;est vu offrir une &quot;synergie politique&quot; avec Moscou dès 2015">
                        <meta property="og:description" content="L&#039;équipe de campagne Trump s&#039;est vu offrir une coopération &quot;politique&quot; avec Moscou dès novembre 2015, selon les nouvelles révélations dans l&#039;enquête du procureur spécial Robert Mueller. Donald Trump continue de dénoncer une &quot;chasse aux sorcières&quot;.">
                        <meta property="og:see_also" content="https://www.france24.com/fr/20181208-trump-demission-limogeage-depart-john-kelly-secretaire-general-maison-blanche">
            <meta property="og:see_also" content="https://www.france24.com/fr/20181207-etats-unis-affaire-khashoggi-scandale-soutien-arabie-saoudite-republicains-yemen">
            <meta property="og:see_also" content="https://www.france24.com/fr/20181207-trump-nomme-heather-nauert-journaliste-fox-onu-william-barr-justice-usa">
                            <meta property="og:url" content="https://www.france24.com/fr/20181208-etats-unis-affaire-russe-equipe-trump-synergie-politique-moscou-cohen-mueller">
                        <meta property="fb:app_id" content="121241974571942">
                        <meta property="fb:pages" content="153632746935">
                        <meta property="article:published_time" content="2018-12-08T10:28:14+00:00">
                        <meta property="article:modified_time" content="2018-12-08T10:28:14+00:00">
                        <meta property="article:section" content="ameriques">
                        <meta property="article:tag" content="États-Unis">
            <meta property="article:tag" content="Donald Trump">
            <meta property="article:tag" content="Russie">
            <meta property="article:tag" content="Robert Mueller">
            <meta property="article:tag" content="Michael Cohen">
                            <meta name="description" content="L&#039;équipe de campagne Trump s&#039;est vu offrir une coopération &quot;politique&quot; avec Moscou dès novembre 2015, selon les nouvelles révélations dans l&#039;enquête du procureur spécial Robert Mueller. Donald Trump continue de dénoncer une &quot;chasse aux sorcières&quot;.">
                        <meta name="twitter:card" content="summary_large_image">
                        <meta name="twitter:site" content="@FRANCE24">
                        <meta name="twitter:creator" content="France24_fr">
                        <meta name="keywords" content="Amériques,États-Unis,Donald Trump,Russie,Robert Mueller,Michael Cohen">
                        <meta name="apple-mobile-web-app-title" content="France 24">
                        <meta name="application-name" content="France 24">
                        <meta name="msapplication-TileColor" content="#00a7e3">
                        <meta name="theme-color" content="#ffffff">
            
        <script type="application/ld+json">
            {"@context":"http:\/\/schema.org","@type":"NewsArticle","description":"L'\u00e9quipe de campagne Trump s'est vu offrir une coop\u00e9ration \"politique\" avec Moscou d\u00e8s novembre 2015, selon les nouvelles r\u00e9v\u00e9lations dans l'enqu\u00eate du procureur sp\u00e9cial Robert Mueller. Donald Trump continue de d\u00e9noncer une \"chasse aux sorci\u00e8res\".","url":"https:\/\/www.france24.com\/fr\/20181208-etats-unis-affaire-russe-equipe-trump-synergie-politique-moscou-cohen-mueller","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.france24.com\/fr\/20181208-etats-unis-affaire-russe-equipe-trump-synergie-politique-moscou-cohen-mueller"},"datePublished":"2018-12-08T10:28:14+00:00","dateModified":"2018-12-08T10:28:14+00:00","image":{"@type":"ImageObject","url":"https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/trump_10.jpg","height":578,"width":1024,"description":"Un m\u00e9mo du procureur sp\u00e9cial Robert Mueller r\u00e9v\u00e8le l'ampleur de la coop\u00e9ration de l'ancien avocat personnel de Donald Trump."},"thumbnailUrl":"https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/trump_10.jpg","creator":[{"@type":"Person","name":"FRANCE 24","url":"https:\/\/www.france24.com\/fr\/france-24"}],"author":[{"@type":"Person","name":"FRANCE 24","url":"https:\/\/www.france24.com\/fr\/france-24"}],"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"France 24","url":"https:\/\/www.france24.com\/","logo":{"@type":"ImageObject","url":"https:\/\/static.france24.com\/meta_og_twcards\/F24_TW.png"}},"headline":"Enqu\u00eate russe : l'\u00e9quipe Trump s'est vu offrir une \"synergie politique\" avec Moscou d\u00e8s 2015","articleSection":"","keywords":"Am\u00e9riques,\u00c9tats-Unis,Donald Trump,Russie,Robert Mueller,Michael Cohen"}
        </script>
        <script type="application/ld+json">
                {"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"https:\/\/www.france24.com\/fr\/","name":"Accueil France 24"}},{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.france24.com\/fr\/tag\/am%25C3%25A9riques\/","name":"Am\u00e9riques"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.france24.com\/fr\/20181208-etats-unis-affaire-russe-equipe-trump-synergie-politique-moscou-cohen-mueller","name":"Enqu\u00eate russe : l'\u00e9quipe Trump s'est vu offrir une \"synergie politique\" avec Moscou d\u00e8s 2015"}}]}
            </script>
            <link rel="preconnect" href="//nexus.ensighten.com" crossorigin/>
                                                                                                    

    <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin/>
    <link rel="preconnect" href="https://www.googletagservices.com" crossorigin/>
    <link rel="preconnect" href="https://js-agent.newrelic.com" crossorigin/>
    <link rel="preconnect" href="https://connect.facebook.net" crossorigin/>
    <link rel="preconnect" href="https://secure.quantserve.com" crossorigin/>

                                <link rel="preload" href="/build/css/style--fr.d041763499001b72cb5e.css" as="style">
                

    
            

    
    
    
                                            <link type="text/css" rel="stylesheet" href="/build/css/style--fr.d041763499001b72cb5e.css">
                    

    

    
            </head>
    <body class="u-header-sticky" data-site-nav-state="hidden" data-share-popin-state="hidden">
                    <div id="cookiebar">
    <cookiebar></cookiebar>
</div>

            <a class="a-a11y-skip-main" href="#main-content" tabindex="1">Accéder au contenu principal</a>
                <header class="o-header">
    <div class="o-site-nav-wrapper">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav">
            
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="toggle-id-2014213295"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="toggle-id-2014213295" data-toggle-class="o-site-nav__wrapper--opened">Langues
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4326.984 -2390 11.032 17" transform="rotate(90)"><path d="M4338.016-2381.5l-8.5 8.5-2.532-2.532 5.968-5.968-5.968-5.968 2.532-2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4130.984 -2390 11.032 17" transform="rotate(90)"><path d="M4130.984-2381.5l8.5-8.5 2.532 2.532-5.968 5.968 5.968 5.968-2.532 2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/fr/" class="a-nav-link ">Français</a>
</li><li class="m-nav-list__list__item"><a href="/en/" class="a-nav-link " target="_top" rel="noopener">English</a>
</li><li class="m-nav-list__list__item"><a href="/es/" class="a-nav-link " target="_top" rel="noopener">Español</a>
</li><li class="m-nav-list__list__item"><a href="/ar/" class="a-nav-link " target="_top" rel="noopener">عربي</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--primary">
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">Thématiques</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/fr/" class="a-nav-link ">À la Une</a>
</li><li class="m-nav-list__list__item"><a href="/fr/france/" class="a-nav-link ">France</a>
</li><li class="m-nav-list__list__item"><a href="/fr/afrique/" class="a-nav-link ">Afrique</a>
</li><li class="m-nav-list__list__item"><a href="/fr/moyen-orient/" class="a-nav-link ">Moyen-Orient</a>
</li><li class="m-nav-list__list__item"><a href="/fr/europe/" class="a-nav-link ">Europe</a>
</li><li class="m-nav-list__list__item"><a href="/fr/ameriques/" class="a-nav-link ">Amériques</a>
</li><li class="m-nav-list__list__item"><a href="/fr/asie-pacifique/" class="a-nav-link ">Asie-pacifique</a>
</li><li class="m-nav-list__list__item"><a href="/fr/sports/" class="a-nav-link ">Sports</a>
</li><li class="m-nav-list__list__item"><a href="/fr/eco-tech/" class="a-nav-link ">Économie et Technologie</a>
</li><li class="m-nav-list__list__item"><a href="/fr/culture/" class="a-nav-link ">Culture</a>
</li><li class="m-nav-list__list__item"><a href="/fr/planete/" class="a-nav-link ">Planète</a>
</li><li class="m-nav-list__list__item"><a href="/fr/decouvertes/" class="a-nav-link ">Découvertes</a>
</li>    </ul>
</div>
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">À l&#039;antenne</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/fr/tv-en-direct-chaine-live" class="a-nav-link ">La chaîne en direct</a>
</li><li class="m-nav-list__list__item"><a href="/fr/vod/journal-info" class="a-nav-link ">Le dernier journal</a>
</li><li class="m-nav-list__list__item"><a href="/fr/emissions/" class="a-nav-link ">Émissions</a>
</li><li class="m-nav-list__list__item"><a href="/fr/actualites-sous-titrees" class="a-nav-link ">Le dernier journal sous-titré</a>
</li><li class="m-nav-list__list__item"><a href="/fr/grille-des-programmes" class="a-nav-link ">Grille des programmes</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--social-links">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--social-links">
    <div class="m-nav-list__title">Sur les réseaux sociaux</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="https://f24.my/FBfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
</li><li class="m-nav-list__list__item"><a href="https://f24.my/TWfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
</li><li class="m-nav-list__list__item"><a href="https://f24.my/IGfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 48 45 45"><path d="M618.873 93h-34.746A5.132 5.132 0 0 1 579 87.873V53.127A5.133 5.133 0 0 1 584.127 48h34.746A5.133 5.133 0 0 1 624 53.127v34.746A5.133 5.133 0 0 1 618.873 93zM601.25 53c-4.394 0-5.2.032-6.8.1l-.315.012a12.571 12.571 0 0 0-4.2.79 8.6 8.6 0 0 0-3.055 1.976 8.107 8.107 0 0 0-1.977 3.055 12.394 12.394 0 0 0-.79 4.2l-.013.317c-.064 1.6-.1 2.406-.1 6.8s.032 5.2.1 6.8l.013.317a12.593 12.593 0 0 0 .79 4.2 8.606 8.606 0 0 0 1.977 3.055 8.089 8.089 0 0 0 3.05 1.978 12.393 12.393 0 0 0 4.2.79l.315.012c1.6.064 2.406.1 6.8.1s5.2-.032 6.8-.1l.315-.012a12.593 12.593 0 0 0 4.2-.79 8.6 8.6 0 0 0 3.055-1.976 8.094 8.094 0 0 0 1.976-3.055 12.393 12.393 0 0 0 .791-4.2l.012-.316c.064-1.6.1-2.407.1-6.8s-.032-5.2-.1-6.8l-.013-.318a13.366 13.366 0 0 0-.791-4.2 8.6 8.6 0 0 0-1.976-3.055 8.089 8.089 0 0 0-3.044-1.98 12.571 12.571 0 0 0-4.2-.79l-.315-.012c-1.607-.066-2.411-.098-6.805-.098zm0 31.445c-4.263 0-5.04-.031-6.589-.093l-.384-.015a8.887 8.887 0 0 1-3.2-.611 5.572 5.572 0 0 1-1.977-1.293 5.586 5.586 0 0 1-1.293-1.976 9.674 9.674 0 0 1-.611-3.2c-.072-1.868-.072-2.454-.072-7.008s0-5.139.108-6.971a8.9 8.9 0 0 1 .611-3.2 5.575 5.575 0 0 1 1.293-1.976 5.59 5.59 0 0 1 1.976-1.294 9.69 9.69 0 0 1 3.2-.61l.137-.006c1.064-.05 1.707-.08 3.166-.08.56 0 1.243 0 2.088.014h1.545c4.554 0 5.139 0 6.971.108a8.919 8.919 0 0 1 3.2.61 5.575 5.575 0 0 1 1.976 1.294 5.576 5.576 0 0 1 1.294 1.976 9.705 9.705 0 0 1 .611 3.2l.015.384c.062 1.548.093 2.325.093 6.588s-.031 5.04-.093 6.588l-.015.384a8.933 8.933 0 0 1-.611 3.2 5.576 5.576 0 0 1-1.294 1.976 5.56 5.56 0 0 1-1.976 1.293 9.674 9.674 0 0 1-3.2.611l-.383.015c-1.545.061-2.322.092-6.586.092zm0-23.035a8.868 8.868 0 0 0-8.877 8.84 8.869 8.869 0 0 0 8.877 8.841 8.851 8.851 0 0 0 8.841-8.841 8.85 8.85 0 0 0-8.841-8.84zm9.2-2.444a2.087 2.087 0 0 0-2.084 2.084 2.087 2.087 0 0 0 2.084 2.084 2.087 2.087 0 0 0 2.084-2.084 2.087 2.087 0 0 0-2.084-2.085zM601.25 76a5.757 5.757 0 0 1-5.75-5.75 5.756 5.756 0 0 1 5.75-5.749A5.756 5.756 0 0 1 607 70.25a5.757 5.757 0 0 1-5.75 5.75z" fill="#d73074"/></svg>
</a>
</li><li class="m-nav-list__list__item"><a href="https://f24.my/YTfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="714 48 45 45"><path d="M754.516 93h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V52.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-18.357-33c-1.557 0-9.435.028-11.6.586a4.226 4.226 0 0 0-2.972 2.738 37.627 37.627 0 0 0-.59 7.331 37.635 37.635 0 0 0 .59 7.332 4.244 4.244 0 0 0 2.972 2.737c2.047.545 9.179.588 11.317.588h.941c1.558 0 9.437-.028 11.6-.587a4.194 4.194 0 0 0 2.932-2.737 39 39 0 0 0 .65-7.332 39.855 39.855 0 0 0-.669-7.331 3.844 3.844 0 0 0-2.736-2.7c-2.393-.618-12.007-.625-12.1-.625zm-2.64 15.386v-9.462l7.735 4.731-7.733 4.73z" fill="red"/></svg>
</a>
</li><li class="m-nav-list__list__item"><a href="https://f24.my/DMfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="534 48 45 45"><g id="picto_daylimoton" transform="translate(534 48)"><path fill="#0064dc" d="M39.873 0H5.127A5.135 5.135 0 0 0 0 5.127v34.746A5.135 5.135 0 0 0 5.127 45h34.746A5.135 5.135 0 0 0 45 39.873V5.127A5.142 5.142 0 0 0 39.873 0zM35.9 39.7l-7.156.01.01-2.835c0 .293-1.214 1.057-1.454 1.224a9 9 0 0 1-1.831 1.025 11.783 11.783 0 0 1-7.569.276 13.474 13.474 0 0 1-3.756-1.936c-3.817-2.664-5.491-7.823-4.937-12.333a11.952 11.952 0 0 1 .952-3.338 12.8 12.8 0 0 1 3.441-4.425 13.382 13.382 0 0 1 6.591-2.93 8.681 8.681 0 0 1 8.276 3.013V6.686L35.908 5.1v34.6z"/><path fill="#0064dc" d="M6.236 0A6.236 6.236 0 1 1 0 6.236 6.236 6.236 0 0 1 6.236 0z" transform="translate(16.364 20.842)"/></g></svg>
</a>
</li><li class="m-nav-list__list__item"><a href="https://f24.my/SC" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="669 93 45 45"><path d="M709.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-13.778-31a8.664 8.664 0 0 0-7.349 3.93V125h17.175a5.815 5.815 0 0 0 5.737-5.738 5.814 5.814 0 0 0-5.737-5.737 2.974 2.974 0 0 0-1.14.157 9.021 9.021 0 0 0-8.686-6.682zm-10.652 3.262V125h1.652v-14.581a5.892 5.892 0 0 0-1.652-.158zm-1.611.158a4.678 4.678 0 0 0-1 .391 4.581 4.581 0 0 1-.65.277V125h1.651v-14.581zm-4.952 5.07V125h1.651v-12.419a4.96 4.96 0 0 0-1.493 2.908zm-1.612-.314a4.916 4.916 0 0 0-1.575.291l-.076.023v9.2l.081.025a4.9 4.9 0 0 0 1.569.29zm-3.262 1.336a4.715 4.715 0 0 0-1.649 3.575 4.715 4.715 0 0 0 1.651 3.577v-7.153z" fill="#f70"/></svg>
</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="toggle-id-1725554495"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="toggle-id-1725554495" data-toggle-class="o-site-nav__wrapper--opened">Services
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4326.984 -2390 11.032 17" transform="rotate(90)"><path d="M4338.016-2381.5l-8.5 8.5-2.532-2.532 5.968-5.968-5.968-5.968 2.532-2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4130.984 -2390 11.032 17" transform="rotate(90)"><path d="M4130.984-2381.5l8.5-8.5 2.532 2.532-5.968 5.968 5.968 5.968-2.532 2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="https://emailing.france24.com/fr/subscribe" class="a-nav-link " target="_blank" rel="noopener">Newletters</a>
</li><li class="m-nav-list__list__item"><a href="/fr/comment-recevoir-la-chaine" class="a-nav-link ">Recevoir France 24</a>
</li><li class="m-nav-list__list__item"><a href="/fr/mobile" class="a-nav-link ">Applications</a>
</li><li class="m-nav-list__list__item"><a href="/fr/tv-connectee" class="a-nav-link ">TV connectée</a>
</li><li class="m-nav-list__list__item"><a href="/fr/flux-rss" class="a-nav-link ">RSS</a>
</li><li class="m-nav-list__list__item"><a href="/fr/voyage" class="a-nav-link ">Voyage</a>
</li><li class="m-nav-list__list__item"><a href="/fr/hotels-search" class="a-nav-link ">Rechercher un hôtel</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="toggle-id-1689930758"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="toggle-id-1689930758" data-toggle-class="o-site-nav__wrapper--opened">À propos de France 24
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4326.984 -2390 11.032 17" transform="rotate(90)"><path d="M4338.016-2381.5l-8.5 8.5-2.532-2.532 5.968-5.968-5.968-5.968 2.532-2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4130.984 -2390 11.032 17" transform="rotate(90)"><path d="M4130.984-2381.5l8.5-8.5 2.532 2.532-5.968 5.968 5.968 5.968-2.532 2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/fr/entreprise" class="a-nav-link ">Qui sommes-nous ?</a>
</li><li class="m-nav-list__list__item"><a href="/fr/tag/communique-presse/" class="a-nav-link ">Espace Presse</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/fr/contact/" class="a-nav-link " target="_blank" rel="noopener">Contact</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francetvpub.fr/nos-chaines/france-24/" class="a-nav-link " target="_blank" rel="noopener">Publicité</a>
</li><li class="m-nav-list__list__item"><a href="https://careerpage.multiposting.fr/career/france-medias-monde/" class="a-nav-link " target="_blank" rel="noopener nofollow">Nous rejoindre</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/fr/legal-notice" class="a-nav-link " target="_blank" rel="noopener">Mentions légales</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/fr/privacy" class="a-nav-link " target="_blank" rel="noopener">Confidentialité</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/fr/cookies" class="a-nav-link " target="_blank" rel="noopener">Cookies</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="toggle-id-2108771493"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="toggle-id-2108771493" data-toggle-class="o-site-nav__wrapper--opened">Les sites France Médias Monde
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4326.984 -2390 11.032 17" transform="rotate(90)"><path d="M4338.016-2381.5l-8.5 8.5-2.532-2.532 5.968-5.968-5.968-5.968 2.532-2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4130.984 -2390 11.032 17" transform="rotate(90)"><path d="M4130.984-2381.5l8.5-8.5 2.532 2.532-5.968 5.968 5.968 5.968-2.532 2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="https://observers.france24.com/fr" class="a-nav-link " target="_blank" rel="noopener">Les Observateurs</a>
</li><li class="m-nav-list__list__item"><a href="http://www.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener">RFI</a>
</li><li class="m-nav-list__list__item"><a href="https://savoirs.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener">RFI Savoirs</a>
</li><li class="m-nav-list__list__item"><a href="http://musique.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener">RFI Musique</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfi-instrumental.com/fr" class="a-nav-link " target="_blank" rel="noopener">RFI Instrumental</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfiplaneteradio.org/fr/" class="a-nav-link " target="_blank" rel="noopener">RFI Planète Radio</a>
</li><li class="m-nav-list__list__item"><a href="https://www.mc-doualiya.com/" class="a-nav-link " target="_blank" rel="noopener">MCD</a>
</li><li class="m-nav-list__list__item"><a href="https://www.infomigrants.net/fr/" class="a-nav-link " target="_blank" rel="noopener">InfoMigrants</a>
</li><li class="m-nav-list__list__item"><a href="https://www.cfi.fr/fr" class="a-nav-link " target="_blank" rel="noopener">CFI</a>
</li><li class="m-nav-list__list__item"><a href="http://academie.france24-mcd-rfi.com/fr/" class="a-nav-link " target="_blank" rel="noopener">Académie</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/fr/" class="a-nav-link " target="_blank" rel="noopener">France Médias Monde</a>
</li>    </ul>
</div>
                                            </div>
                </div>
            
                                                                                                                                                                                                                                                                                                                                                                                                                        
            <div class="o-site-nav__block o-site-nav__block--footer">
                
<div class="m-footer">
    <div class="m-footer__logos"><a href="http://www.rfi.fr/" class="a-brand-logo a-brand-logo--rfi" target="_blank" rel="noopener" title="RFI" tabindex="-1"></a>
<a href="https://www.france24.com/fr/" class="a-brand-logo a-brand-logo--france24" target="_blank" rel="noopener" title="France&#x20;24" tabindex="-1"></a>
<a href="https://www.mc-doualiya.com/" class="a-brand-logo a-brand-logo--mcd" target="_blank" rel="noopener" title="MCD" tabindex="-1"></a>
<a href="https://www.francemediasmonde.com/fr/" class="a-brand-logo a-brand-logo--fmm" target="_blank" rel="noopener" title="France&#x20;M&#x00E9;dias&#x20;Monde" tabindex="-1"></a>
</div>
    <div class="m-footer__credits">
        © 2018 Copyright France 24 – Tous droits réservés. France 24 n&#039;est pas responsable des contenus provenant de sites Internet externes. Fréquentation certifiée par l&#039;ACPM/OJD
    </div>
</div>
            </div>
        </nav>
    </div>
</div>
    <div class="o-header__inner">
        <div class="o-header__inner__background">
                                    <a
                class="o-header__home-link a-home-link"
                href="&#x2F;fr&#x2F;"
                title="Retour&#x20;&#x00E0;&#x20;l&#x27;accueil"
                tabindex="2"
            >    <span class="a-brand-logo a-brand-logo--france24"></span>
</a>
            <div class="o-header__player-links a-player-links" data-site-nav-close>
            <a href="/fr/tv-en-direct-chaine-live" title="" tabindex="3">
                <span class="a-player-links__link a-player-links__link--main">
                    <span class="svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-372.5 -3464 28 28"><g transform="translate(-372.5 -3464)" stroke="currentColor" stroke-width="1" fill="none"><circle cx="14" cy="14" r="13"/></g><path d="M-361.587-3456v12.356l9.268-6.178z"/></svg>
</span><span class="a-player-links__link__live-name">En Direct</span>
                </span>
            </a>
        </div>            <button
                class="o-header__site-nav-link a-site-nav-link"
                title="Ouvrir le menu"
                tabindex="4"
                data-site-nav-button
                data-audio-player-close
            ></button>
        </div>
    </div>
</header>
            

            <div data-nav-container>
                <div
    class="o-ad-container o-ad-container--banner-top"
    data-tms-ad-type="banner"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
></div>
<div class="t-content t-content--article">
                                <nav class="m-breadcrumb">
    <ol class="m-breadcrumb__list">
                    <li class="m-breadcrumb__list__item"><a href="/fr/" class="m-breadcrumb__list__item__home"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path id="picto_home" fill="currentColor" d="M-1805,3480h-3v-7.125l4.875-4.875,4.874,4.875V3480H-1801v-4h-4v4Z" transform="translate(11107 -7452)"/></svg>
</a></li>
                    <li class="m-breadcrumb__list__item"><span class="m-breadcrumb__list__item__separator">/</span><a href="/fr/tag/am%C3%A9riques/" class="m-breadcrumb__list__item__link">Amériques</a></li>
            </ol>
</nav>
    
            
                    <div class="t-content__tags">
                <ul class="m-tags-list">
    <li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/fr/tag/%C3%A9tats-unis/" title="&#x00C9;tats-Unis">États-Unis</a>
        </li><li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/fr/tag/donald-trump/" title="Donald&#x20;Trump">Donald Trump</a>
        </li><li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/fr/tag/russie/" title="Russie">Russie</a>
        </li><li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/fr/tag/robert-mueller/" title="Robert&#x20;Mueller">Robert Mueller</a>
        </li><li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/fr/tag/michael-cohen/" title="Michael&#x20;Cohen">Michael Cohen</a>
        </li></ul>
            </div>
            
    <article>
        <div id="main-content" tabindex="-1"></div>

                        <h1 class="t-content__title a-page-title">Enquête russe : l&#039;équipe Trump s&#039;est vu offrir une &quot;synergie politique&quot; avec Moscou dès 2015</h1>

            <div class="t-content__shares">
                    <div class="m-share-bar">
                    <a
                class="m-share-bar__link a-picto-social svg"
                href="https://www.facebook.com/dialog/share?app_id=121241974571942&amp;href=http%3A%2F%2Ff24.my%2F476Z.F&amp;redirect_uri=https%3A%2F%2Fwww.france24.com%2Ffr%2F20181208-etats-unis-affaire-russe-equipe-trump-synergie-politique-moscou-cohen-mueller&amp;locale=fr_FR"
                target="_blank"                 rel="nofollow noopener"
            ><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
                    <a
                class="m-share-bar__link a-picto-social svg"
                href="https://www.facebook.com/dialog/send?app_id=121241974571942&amp;link=http%3A%2F%2Ff24.my%2F476Z.S&amp;redirect_uri=https%3A%2F%2Fwww.france24.com%2Ffr%2F20181208-etats-unis-affaire-russe-equipe-trump-synergie-politique-moscou-cohen-mueller&amp;locale=fr_FR"
                target="_blank"                 rel="nofollow noopener"
            ><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 93 45 45"><path d="M619.515 138h-36.031a4.489 4.489 0 0 1-4.484-4.484v-36.03A4.49 4.49 0 0 1 583.484 93h36.031A4.491 4.491 0 0 1 624 97.486v36.03a4.489 4.489 0 0 1-4.485 4.484zm-17.857-39c-9.186 0-16.659 6.963-16.659 15.521a15.087 15.087 0 0 0 6.209 12.087v5.916l5.672-3.13a17.8 17.8 0 0 0 4.778.649c9.186 0 16.66-6.963 16.66-15.522S610.844 99 601.658 99zm-10.864 20.9l9.107-9.724 4.346 4.555 8.175-4.555-9.106 9.725-4.243-4.551z" fill="#0084ff"/></svg>
</a>
                    <a
                class="m-share-bar__link a-picto-social svg"
                href="https://twitter.com/intent/tweet?url=http%3A%2F%2Ff24.my%2F476Z.T&amp;via=FRANCE24&amp;related=FRANCE24&amp;text=Enqu%C3%AAte%20russe%20%3A%20l%27%C3%A9quipe%20Trump%20s%27est%20vu%20offrir%20une%20%22synergie%20politique%22%20avec%20Moscou%20d%C3%A8s%202015&amp;lang=fr"
                target="_blank"                 rel="nofollow noopener"
            ><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
        
        <span class="m-share-bar__link" data-root-share>
            <share-button v-on:open="openModal"></share-button>
            <share-modal v-if="displayModal" v-on:close="closeModal"></share-modal>
        </span>

            </div>
            </div>

                            <div class="t-content__dates">
                    <p class="m-pub-dates"><span class="m-pub-dates__date">Première publication : <time datetime="2018-12-08T11:28:14+01:00" pubdate="pubdate">08/12/2018 - 11:28</time></span></p>
                </div>
                    

    
                                    <div class="t-content__main-media">
                                                                <figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Un mémo du procureur spécial Robert Mueller révèle l&#039;ampleur de la coopération de l&#039;ancien avocat personnel de Donald Trump."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/trump_10.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/trump_10.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/trump_10.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/trump_10.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/trump_10.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/trump_10.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/trump_10.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/trump_10.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/trump_10.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/trump_10.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/trump_10.jpg" alt="Un mémo du procureur spécial Robert Mueller révèle l&#039;ampleur de la coopération de l&#039;ancien avocat personnel de Donald Trump."
    class="m-figure__img"/>

</noscript>    </div>
                        <figcaption class="m-figure__caption">
                <span class="m-figure__caption__title"></span>                <span class="m-figure__caption__legend">Un mémo du procureur spécial Robert Mueller révèle l&#039;ampleur de la coopération de l&#039;ancien avocat personnel de Donald Trump.</span>                <span class="m-figure__caption__credits">Jim Young, Reuters </span>            </figcaption>
            </figure>
                                    </div>
                    
                    <div class="t-content__authors">
                            <div class="m-author-n-reading-time">
                    <div class="m-from-author">
    Texte par :
                                        <a href="/fr/france-24" title="FRANCE 24" class="m-from-author__name">
                    FRANCE 24
                </a>
            
                            <a
    class="m-twitter-follow-button"
    href="https://twitter.com/intent/follow?screen_name=France24_fr"
    target="_blank"
    rel="nofollow noopener"
><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31.603 25.66"><path d="M28.361 6.266v.918c0 8.535-6.537 18.475-18.475 18.475A18.91 18.91 0 0 1 0 22.742h1.566a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2A11.338 11.338 0 0 0 30.681.432a6.631 6.631 0 0 1-2.917 3.619A11.518 11.518 0 0 0 31.6 2.917a15.992 15.992 0 0 1-3.241 3.349z" fill="currentColor"/></svg>
Suivre
</a>
            
                        </div>
                </div>
                                </div>
    
                                <p class="t-content__chapo">
                    L'équipe de campagne Trump s'est vu offrir une coopération "politique" avec Moscou dès novembre 2015, selon les nouvelles révélations dans l'enquête du procureur spécial Robert Mueller. Donald Trump continue de dénoncer une "chasse aux sorcières".
                </p>
            
            <div class="m-interstitial">
    <div data-readmore-target class="m-interstitial__ad">
        <div
    class="m-block-ad "
    data-tms-ad-type="box"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
>
    <div class="m-block-ad__label">PUBLICITÉ</div>
    <div class="m-block-ad__content">
    </div>
</div>
    </div>
        <button data-readmore-unlocker class="m-interstitial__unlock-btn">
        <span class="m-interstitial__unlock-btn__text">Lire la suite</span>
        <span class="m-interstitial__unlock-btn__svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45.414 45.414"><defs><style>.a{fill:none;stroke:#9a9a9a;stroke-width:2px}</style></defs><path class="a" d="M.707 22l22 22 22-22M22.707 44V0"/></svg>
</span>
    </button>
    </div>

                            <div class="t-content__body">
                    <p><a target="_blank" href="https://www.france24.com/fr/tag/robert-mueller/">Robert Mueller</a> continue d'égrener les révélations sur les liens entre l'équipe de campagne de <a target="_blank" href="https://www.france24.com/fr/tag/donald-trump/">Donald Trump</a> et la Russie. Vendredi 7 décembre, le procureur spécial a souligné que l'ex-avocat personnel du président américain, Michael Cohen, avait indiqué avoir été en contact, en novembre 2015, avec un Russe affirmant être "une personne de confiance" du gouvernement, offrant à la campagne "une synergie politique" et "une synergie à un niveau gouvernemental".</p><p><a target="_blank" href="https://www.france24.com/fr/tag/michael-cohen/">Michael Cohen</a> a également reconnu avoir menti au Congrès sur ses contacts avec la Russie pendant la campagne et avoir enfreint les règles sur le financement électoral.</p><p>Sur ce dernier point, distinct de l'enquête russe, les procureurs new-yorkais ont pointé une possible responsabilité personnelle du président américain dans des paiements illégaux effectués à deux femmes pour acheter leur silence et éviter que n'éclate un scandale sexuel.</p><p>Mais Donald Trump comme la Maison Blanche ont vite balayé ces nouvelles révélations. "Le président est totalement blanchi, merci !", a-t-il tweeté de façon sibylline.</p>                <div class="m-em-flash">
            <blockquote class="twitter-tweet" data-lang="fr"><p lang="en" dir="ltr">Totally clears the President. Thank you!</p>&nbsp; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1071177621445230596?ref_src=twsrc%5Etfw">7 décembre 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

        </div>
    <p>La porte-parole de la Maison Blanche, Sarah Sanders, a elle assuré que les nouveaux documents ne disaient "rien d'important qui ne soit déjà connu" sur le dossier Cohen.</p><p><strong>Une proposition de rencontre entre Poutine et Trump</strong></p><p>L'individu "de confiance" du gouvernement russe aurait proposé à Michael Cohen une rencontre entre Donald Trump et le président Vladimir Poutine, faisant miroiter "un impact phénoménal", tant politiquement que sur le projet immobilier que caressait Trump à l'époque de construire une "tour Trump" à Moscou.</p><p>Michael Cohen a cependant indiqué ne pas avoir fait suite à cette proposition, selon le mémo du procureur chargé d'enquêter sur les ingérences russes dans la campagne présidentielle de 2016 et une possible collusion entre Moscou et l'équipe Trump.</p><p>Ces dernières révélations témoignent de l'ampleur de la coopération de Michael Cohen avec le bureau de Robert Mueller. Lui qui avait un jour affirmé être prêt à "prendre une balle" pour Donald Trump.</p><p>Le procureur spécial a estimé que ce père de famille de 52 ans avait fait "des efforts importants" <a target="_blank" href="https://www.france24.com/fr/video/20181130-cohen-plaide-coupable-davoir-menti-congres-analyse-deric-lisann-ancien-procureur-fede">pour corriger ses déclarations mensongères au Congrès</a> sur ses contacts avec Moscou pour des projets immobiliers du magnat new-yorkais.</p><p><strong>"Fournir des informations vraies et pertinentes"</strong></p><p>Le 29 novembre, Michael Cohen avait reconnu avoir menti au Congrès sur la durée de ces contacts avec la Russie, prétendant qu'ils avaient cessé en janvier 2016 – bien avant que le parti républicain n'investisse Donald Trump comme son candidat à la Maison Blanche en juillet 2016 – alors qu'il a reconnu ensuite qu'ils s'étaient poursuivis jusqu'à l'été 2016.</p><p>Michael Cohen a déjà rencontré sept fois les hommes de Robert Mueller, "souvent longuement", et "s'est engagé à continuer à fournir des informations vraies et pertinentes" pour l'enquête russe, a souligné Robert Mueller.</p><p>Donald Trump a intensifié ces derniers jours ses attaques contre Robert Mueller et l'enquête russe, qu'il ne cesse de qualifier de "chasse aux sorcières".</p><p>Tôt vendredi, le président avait lancé sept tweets rageurs, témoins de sa frustration face à une enquête qui, selon lui, est infondée et a trop duré.</p>                <div class="m-em-flash">
            <blockquote class="twitter-tweet" data-lang="fr"><p lang="en" dir="ltr">We will be doing a major Counter Report to the Mueller Report. This should never again be allowed to happen to a future President of the United States!</p>&nbsp; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1071055923848855553?ref_src=twsrc%5Etfw">7 décembre 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

        </div>
    <p><em>Avec AFP</em></p>
                                    </div>
                    

            <div class="t-content__authors">
                            <div class="m-author-n-reading-time">
                    <div class="m-from-author">
    Texte par :
                                        <a href="/fr/france-24" title="FRANCE 24" class="m-from-author__name">
                    FRANCE 24
                </a>
            
                            <a
    class="m-twitter-follow-button"
    href="https://twitter.com/intent/follow?screen_name=France24_fr"
    target="_blank"
    rel="nofollow noopener"
><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31.603 25.66"><path d="M28.361 6.266v.918c0 8.535-6.537 18.475-18.475 18.475A18.91 18.91 0 0 1 0 22.742h1.566a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2A11.338 11.338 0 0 0 30.681.432a6.631 6.631 0 0 1-2.917 3.619A11.518 11.518 0 0 0 31.6 2.917a15.992 15.992 0 0 1-3.241 3.349z" fill="currentColor"/></svg>
Suivre
</a>
            
                        </div>
                </div>
                                </div>
        </article>
            <div
    class="o-ad-container o-ad-container--outbrain"
    data-tms-ad-type="post-article"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
></div>
        <section>
                    <div class="t-content__list-content">
            <aside class="o-aside-content o-aside-content--related o-aside-content--overflow-background">
            <div class="o-aside-content__row o-aside-content__row--center">
            <div class="o-aside-content__title a-aside-title">Contenus liés</div>
                    </div>
    
        <div class="o-layout-list ">
    
    <div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/fr/20181208-trump-demission-limogeage-depart-john-kelly-secretaire-general-maison-blanche" title="Trump se sépare de John Kelly, le secrétaire général de la Maison Blanche">
                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Le président américain Donald Trump avec John Kelly à la Maison blanche, le 10 octobre 2018."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/08122018_trump_and_john_kelly.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/08122018_trump_and_john_kelly.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/08122018_trump_and_john_kelly.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/08122018_trump_and_john_kelly.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/08122018_trump_and_john_kelly.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/08122018_trump_and_john_kelly.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/08122018_trump_and_john_kelly.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/08122018_trump_and_john_kelly.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/08122018_trump_and_john_kelly.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/08122018_trump_and_john_kelly.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/08122018_trump_and_john_kelly.jpg" alt="Le président américain Donald Trump avec John Kelly à la Maison blanche, le 10 octobre 2018."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                        <div class="article__infos">
                <div class="article__date">09/12/2018</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>Trump se sépare de John Kelly, le secrétaire général de la Maison Blanche</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/fr/20181207-etats-unis-affaire-khashoggi-scandale-soutien-arabie-saoudite-republicains-yemen" title="États-Unis : l’affaire Khashoggi, le scandale saoudien de trop pour les Républicains ?">
                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Le sénateur républicain Lindsay Graham parle à des journalistes le 4 décembre 2018 à la sortie d&#039;une réunion avec la directrice de la CIA, Gina Haspel."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/lindsay-graham-senat.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/lindsay-graham-senat.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/lindsay-graham-senat.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/lindsay-graham-senat.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/lindsay-graham-senat.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/lindsay-graham-senat.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/lindsay-graham-senat.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/lindsay-graham-senat.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/lindsay-graham-senat.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/lindsay-graham-senat.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/lindsay-graham-senat.jpg" alt="Le sénateur républicain Lindsay Graham parle à des journalistes le 4 décembre 2018 à la sortie d&#039;une réunion avec la directrice de la CIA, Gina Haspel."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                        <div class="article__infos">
                <div class="article__date">09/12/2018</div><p class="article__title ">États-Unis : l’affaire Khashoggi, le scandale saoudien de trop pour les Républicains ?</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/fr/20181207-trump-nomme-heather-nauert-journaliste-fox-onu-william-barr-justice-usa" title="Trump nomme une ancienne journaliste de Fox aux Nations unies">
                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/061218_heather_nauert.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/061218_heather_nauert.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/061218_heather_nauert.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/061218_heather_nauert.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/061218_heather_nauert.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/061218_heather_nauert.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/061218_heather_nauert.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/061218_heather_nauert.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/061218_heather_nauert.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/061218_heather_nauert.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/061218_heather_nauert.jpg" alt=""
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                        <div class="article__infos">
                <div class="article__date">07/12/2018</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>Trump nomme une ancienne journaliste de Fox aux Nations unies</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/fr/20181207-etats-unis-femme-menage-papiers-clandestins-trump-golf-nyt" title="Le témoignage d&#039;une femme de ménage sans-papiers au service de Trump ">
                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Le club de golf de Bedminster (New Jersey), appartenant à Donald Trump, aurait employé plusieurs sans-papiers."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/07122018_trump_victorina_morales_golf.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/07122018_trump_victorina_morales_golf.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/07122018_trump_victorina_morales_golf.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/07122018_trump_victorina_morales_golf.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/07122018_trump_victorina_morales_golf.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/07122018_trump_victorina_morales_golf.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/07122018_trump_victorina_morales_golf.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/07122018_trump_victorina_morales_golf.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/07122018_trump_victorina_morales_golf.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/07122018_trump_victorina_morales_golf.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/07122018_trump_victorina_morales_golf.jpg" alt="Le club de golf de Bedminster (New Jersey), appartenant à Donald Trump, aurait employé plusieurs sans-papiers."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                        <div class="article__infos">
                <div class="article__date">07/12/2018</div><p class="article__title ">Le témoignage d&#039;une femme de ménage sans-papiers au service de Trump </p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/fr/20181206-bresil-president-pouvoir-jair-bolsonaro-politique-ong" title="Comment le Brésil se prépare à l’arrivée au pouvoir de Jair Bolsonaro">
                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Jair Bolsonaro, qui sera investi à la présidence le 1er janvier 2019, s&#039;affiche aux couleurs de Palmeiras, son équipe de cœur."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/bresil_jair_bolsonaro_foot.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/bresil_jair_bolsonaro_foot.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/bresil_jair_bolsonaro_foot.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/bresil_jair_bolsonaro_foot.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/bresil_jair_bolsonaro_foot.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/bresil_jair_bolsonaro_foot.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/bresil_jair_bolsonaro_foot.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/bresil_jair_bolsonaro_foot.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/bresil_jair_bolsonaro_foot.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/bresil_jair_bolsonaro_foot.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/bresil_jair_bolsonaro_foot.jpg" alt="Jair Bolsonaro, qui sera investi à la présidence le 1er janvier 2019, s&#039;affiche aux couleurs de Palmeiras, son équipe de cœur."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                        <div class="article__infos">
                <div class="article__date">07/12/2018</div><p class="article__title ">Comment le Brésil se prépare à l’arrivée au pouvoir de Jair Bolsonaro</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/fr/20181205-etats-unis-washington-funerailles-obseques-bush-trump-obama-carter" title="L&#039;Amérique un temps réconciliée aux funérailles de Georges H.W. Bush">
                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Donald Trump, Melania Trump, l&#039;ancien président Barack Obama et Michelle Obama assistent aux funérailles de George H.W. Bush, le 5 décembre 2018."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/051218-bush_funeraille_trump_obama_-_afp.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/051218-bush_funeraille_trump_obama_-_afp.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/051218-bush_funeraille_trump_obama_-_afp.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/051218-bush_funeraille_trump_obama_-_afp.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/051218-bush_funeraille_trump_obama_-_afp.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/051218-bush_funeraille_trump_obama_-_afp.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/051218-bush_funeraille_trump_obama_-_afp.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/051218-bush_funeraille_trump_obama_-_afp.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/051218-bush_funeraille_trump_obama_-_afp.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/051218-bush_funeraille_trump_obama_-_afp.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/051218-bush_funeraille_trump_obama_-_afp.jpg" alt="Donald Trump, Melania Trump, l&#039;ancien président Barack Obama et Michelle Obama assistent aux funérailles de George H.W. Bush, le 5 décembre 2018."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                        <div class="article__infos">
                <div class="article__date">05/12/2018</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>L&#039;Amérique un temps réconciliée aux funérailles de Georges H.W. Bush</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/fr/20181205-uterus-naissance-greffe-bresil-transplantation-donneuse-bebe" title="Naissance d’un bébé après une greffe d’utérus de donneuse décédée">
                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Le bébé né de la transplantation d&#039;un utérus post-mortem, à Sao Paulo, le 15 décembre 2017."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/05122018_-_uterus_transplant_-_reuters.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/05122018_-_uterus_transplant_-_reuters.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/05122018_-_uterus_transplant_-_reuters.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/05122018_-_uterus_transplant_-_reuters.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/05122018_-_uterus_transplant_-_reuters.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/05122018_-_uterus_transplant_-_reuters.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/05122018_-_uterus_transplant_-_reuters.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/05122018_-_uterus_transplant_-_reuters.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/05122018_-_uterus_transplant_-_reuters.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/05122018_-_uterus_transplant_-_reuters.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/05122018_-_uterus_transplant_-_reuters.jpg" alt="Le bébé né de la transplantation d&#039;un utérus post-mortem, à Sao Paulo, le 15 décembre 2017."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                        <div class="article__infos">
                <div class="article__date">05/12/2018</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>Naissance d’un bébé après une greffe d’utérus de donneuse décédée</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/fr/20181205-affaire-khashoggi-cia-version-trump-senateurs-americains-mbs-accusations-arabie-saoudite" title="Affaire Khashoggi : la version de Trump contredite par des sénateurs américains">
                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La CIA pointerait la responsabilité du prince héritier d&#039;Arabie saoudite, Mohammed ben Salmane, dans l&#039;affaire Khashoggi."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/05122017-mbs-arabie-afp-m.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/05122017-mbs-arabie-afp-m.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/05122017-mbs-arabie-afp-m.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/05122017-mbs-arabie-afp-m.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/05122017-mbs-arabie-afp-m.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/05122017-mbs-arabie-afp-m.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/05122017-mbs-arabie-afp-m.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/05122017-mbs-arabie-afp-m.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/05122017-mbs-arabie-afp-m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/05122017-mbs-arabie-afp-m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/05122017-mbs-arabie-afp-m.jpg" alt="La CIA pointerait la responsabilité du prince héritier d&#039;Arabie saoudite, Mohammed ben Salmane, dans l&#039;affaire Khashoggi."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                        <div class="article__infos">
                <div class="article__date">05/12/2018</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>Affaire Khashoggi : la version de Trump contredite par des sénateurs américains</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/fr/20181205-gilets-jaunes-trump-concessions-climat" title="Gilets jaunes : Trump estime que les concessions de Macron lui donnent raison">
                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Donald Trump à Buenos Aires au sommet du G20, le 1er décembre 2018. "
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/trump-051218-m.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/trump-051218-m.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/trump-051218-m.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/trump-051218-m.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/trump-051218-m.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/trump-051218-m.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/trump-051218-m.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/trump-051218-m.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/trump-051218-m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/trump-051218-m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/trump-051218-m.jpg" alt="Donald Trump à Buenos Aires au sommet du G20, le 1er décembre 2018. "
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                        <div class="article__infos">
                <div class="article__date">05/12/2018</div><p class="article__title ">Gilets jaunes : Trump estime que les concessions de Macron lui donnent raison</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/fr/20181204-etats-unis-administration-trump-lorgne-ressources-petrole-gaz-alaska-forage" title="L&#039;administration Trump lorgne sur les ressources en pétrole et en gaz de l&#039;Alaska">
                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="L&#039;Alaska possède d&#039;immenses réserves de pétrole."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/310815-alaska-delani-m.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/310815-alaska-delani-m.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/310815-alaska-delani-m.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/310815-alaska-delani-m.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/310815-alaska-delani-m.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/310815-alaska-delani-m.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/310815-alaska-delani-m.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/310815-alaska-delani-m.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/310815-alaska-delani-m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/310815-alaska-delani-m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/310815-alaska-delani-m.jpg" alt="L&#039;Alaska possède d&#039;immenses réserves de pétrole."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                        <div class="article__infos">
                <div class="article__date">04/12/2018</div><p class="article__title ">L&#039;administration Trump lorgne sur les ressources en pétrole et en gaz de l&#039;Alaska</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/fr/20181203-depouille-george-bush-pere-exposee-washington-funerailles" title="La dépouille de George Bush père exposée à Washington avant ses funérailles">
                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La dépouille de George Bush dans la rotonde du Capitole, le 3 décembre 2018 à Washington."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/2018-12-03t223959z_598012793_r.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/2018-12-03t223959z_598012793_r.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/2018-12-03t223959z_598012793_r.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/2018-12-03t223959z_598012793_r.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/2018-12-03t223959z_598012793_r.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/2018-12-03t223959z_598012793_r.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/2018-12-03t223959z_598012793_r.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/2018-12-03t223959z_598012793_r.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/2018-12-03t223959z_598012793_r.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/2018-12-03t223959z_598012793_r.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/2018-12-03t223959z_598012793_r.jpg" alt="La dépouille de George Bush dans la rotonde du Capitole, le 3 décembre 2018 à Washington."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                        <div class="article__infos">
                <div class="article__date">04/12/2018</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>La dépouille de George Bush père exposée à Washington avant ses funérailles</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/fr/20181203-etats-unis-donald-trump-salue-grand-bond-avant-relations-chine-mao-xi-jinping" title="Donald Trump fait allusion à Mao et salue le &quot;grand bond en avant&quot; des relations avec la Chine">
                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Donald Trump, Xi Jinping et leur délégation respective en marge du G20 à Buenos Aires, le 1er décembre 2018."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/trump_xi_jinping.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/trump_xi_jinping.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/trump_xi_jinping.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/trump_xi_jinping.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/trump_xi_jinping.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/trump_xi_jinping.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/trump_xi_jinping.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/trump_xi_jinping.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/trump_xi_jinping.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/trump_xi_jinping.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/trump_xi_jinping.jpg" alt="Donald Trump, Xi Jinping et leur délégation respective en marge du G20 à Buenos Aires, le 1er décembre 2018."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                        <div class="article__infos">
                <div class="article__date">03/12/2018</div><p class="article__title ">Donald Trump fait allusion à Mao et salue le &quot;grand bond en avant&quot; des relations avec la Chine</p>
            </div>
        </a>
    </div>
        </div>
    </div>

                </aside>
        </div>
        </section>
                                            <script id="datalayer" type="application/json">
                            {"content_title":"Enqu\u00eate russe : l'\u00e9quipe Trump s'est vu offrir une \"synergie politique\" avec Moscou d\u00e8s 2015","content_id":"WB5335722-F24-FR-20181208","canonical":"https:\/\/www.france24.com\/fr\/20181208-etats-unis-affaire-russe-equipe-trump-synergie-politique-moscou-cohen-mueller","page_name":"20181208-etats-unis-affaire-russe-equipe-trump-synergie-politique-moscou-cohen-mueller","publication_date":"2018-12-08","publication_time":"10:28","authors":[{"title":"FRANCE 24","title_clean":"FRANCE 24","title_slug":"france-24","id":"WB4510550-F24-FR-20111109"}],"tags":[{"name":"\u00c9tats-Unis","name_clean":"Etats-Unis","name_slug":"etats-unis"},{"name":"Donald Trump","name_clean":"Donald Trump","name_slug":"donald-trump"},{"name":"Russie","name_clean":"Russie","name_slug":"russie"},{"name":"Robert Mueller","name_clean":"Robert Mueller","name_slug":"robert-mueller"},{"name":"Michael Cohen","name_clean":"Michael Cohen","name_slug":"michael-cohen"}],"main_media_type":"texte","cat1":"ameriques","cat2":"20181208-etats-unis-affaire-russe-equipe-trump-synergie-politique-moscou-cohen-mueller","content_type":"article","site_brand":"f24","site_env":null,"site_context":"interne","http_code":200,"site_version":"1.0.45","site_locale":"fr"}
                        </script>
                                    </div>
            </div>

            <div class="o-sticky-wrapper">
                <div data-root-urgent-banner></div>
                <div id="root-audio-player" v-cloak>
    <player-audio
            ref="audioPlayer"
            player-container-id="main-audio-player"
            :default-media-id="mediaId"
            @metadata_is_loaded="onMetadataIsLoaded"
            @play="onPlayerPlay"
            @pause="onPlayerPause"
            @stop="onPlayerStop"
            @ready="onPlayerReady"
            @time_seek="onTimeSeek"
            @before_time_seek="onBeforeTimeSeek"
            @destroyed="onPlayerDestroyed"
    ></player-audio>
</div>
            </div>

        
            
                
    
<script type="text/javascript">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</script>
        

                    <script>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</script>

            <script defer src="/build/js/vendor.aa00d4bba8dfae71f1c0.js"></script>
            <script defer src="/build/js/main.70ea96f7967ad2d6a0c6.js"></script>
            <script async src="//nexus.ensighten.com/francemm/fov-f24/Bootstrap.js"></script>
                            <div class="a-loader-wrapper a-loader-wrapper--silenced" data-loader-wrapper>
    <div class="a-loader">
        <span class="a-loader__logo"></span>
    </div>
    <div class="a-loader-error">
        <div class="a-loader-error__content">
            <div class="a-loader-error__content__title">Cette page n&#039;est pas disponible.</div>
            <button class="a-close-button"></button>
            <div class="a-loader-error__content__icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="1384 -4061 42.997 60"><path fill="none" d="M1411.902-4061v.218h.218zM1426.779-4046.123v.218h.218z"/><path fill="#9a9a9a" d="M1394.245-4027.539l5.232-5.232 5.068 5.123 5.613-5.559 5.45 5.4 5.45-5.45 5.722 5.722v-15.2h-18.039v-18.047H1384v33.243l5.123-5.123z"/><path fill="#9a9a9a" d="M1412.12-4060.782h-.218v14.877h14.877v-.218zM1415.608-4023.942l-5.45-5.45-5.613 5.613-5.068-5.123-5.232 5.232-5.122-5.122-5.123 5.122v22.67h42.779v-22.67l-5.722-5.722z"/></svg>

            </div>
            <p class="a-loader-error__content__message">Il semblerait qu&#039;il y ait une erreur de notre côté et que cette page ne soit pas disponible. Nos équipes vont se pencher sur la question pour résoudre ce problème au plus tôt.</p>
        </div>
    </div>
</div>
            <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"37b51c3670","applicationID":"159593331,54494193","transactionName":"NgYAMEZVXkICBhVZXQ9MNxZdG1lfBwAZHkIJEw==","queueTime":0,"applicationTime":1033,"atts":"GkEDRg5PTUw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
