<!DOCTYPE html>
<html dir="ltr" lang="fr">
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">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</script>

        
        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#00a7e3">

        <title>Égypte : le président inaugure une cathédrale après un nouvel incident anti-copte</title>

    <link rel="canonical" href="https://www.france24.com/fr/20190106-egypte-president-sissi-inauguration-cathedrale-noel-attaque-anti-copte">

    <link rel="amphtml" href="https://amp.france24.com/fr/20190106-egypte-president-sissi-inauguration-cathedrale-noel-attaque-anti-copte">


            <meta property="og:image" content="https://scd.france24.com/fr/files_fr/imagecache/rfi_16x9_1024_578/article/image/copt_cathedral_egypt.jpg">
                        <meta property="og:locale" content="fr_FR">
                        <meta property="og:site_name" content="France 24">
                        <meta property="og:type" content="article">
                        <meta property="og:title" content="Égypte : le président inaugure une cathédrale après un nouvel incident anti-copte">
                        <meta property="og:description" content="À l&#039;occasion du Noël orthodoxe copte, le président égyptien doit inaugurer, dimanche, la cathédrale de la Nativité. Cette dernière est présentée comme la plus grande du Proche-Orient et est située dans la future capitale administrative égyptienne.">
                        <meta property="og:see_also" content="https://www.france24.com/fr/20190106-egypte-demineur-bombe-eglise-copte-terrorisme">
            <meta property="og:see_also" content="https://www.france24.com/fr/20190105-afrique-rdc-congo-commission-electorale-report-resultats-elections-kabila">
            <meta property="og:see_also" content="https://www.france24.com/fr/20190105-afrique-nigeria-remontee-puissance-boko-haram-iswap-attaques-jihadistes-ei">
                            <meta property="og:url" content="https://www.france24.com/fr/20190106-egypte-president-sissi-inauguration-cathedrale-noel-attaque-anti-copte">
                        <meta property="fb:app_id" content="121241974571942">
                        <meta property="fb:pages" content="153632746935">
                        <meta property="article:published_time" content="2019-01-06T14:02:53+00:00">
                        <meta property="article:modified_time" content="2019-01-06T17:39:18+00:00">
                        <meta property="article:section" content="afrique">
                        <meta property="article:tag" content="Égypte">
            <meta property="article:tag" content="Abdel Fattah al-Sissi">
            <meta property="article:tag" content="Copte">
                            <meta name="description" content="À l&#039;occasion du Noël orthodoxe copte, le président égyptien doit inaugurer, dimanche, la cathédrale de la Nativité. Cette dernière est présentée comme la plus grande du Proche-Orient et est située dans la future capitale administrative égyptienne.">
                        <meta name="twitter:card" content="summary_large_image">
                        <meta name="twitter:site" content="@FRANCE24">
                        <meta name="twitter:creator" content="France24_fr">
                        <meta name="keywords" content="Afrique,Égypte,Abdel Fattah al-Sissi,Copte">
                        <meta name="apple-mobile-web-app-title" content="France 24">
                        <meta name="application-name" content="France 24">
                        <meta name="msapplication-TileColor" content="#00a7e3">
                        <meta name="theme-color" content="#ffffff">
            
        <script type="application/ld+json">
            {"@context":"http:\/\/schema.org","@type":"NewsArticle","description":"\u00c0 l'occasion du No\u00ebl orthodoxe copte, le pr\u00e9sident \u00e9gyptien doit inaugurer, dimanche, la cath\u00e9drale de la Nativit\u00e9. Cette derni\u00e8re est pr\u00e9sent\u00e9e comme la plus grande du Proche-Orient et est situ\u00e9e dans la future capitale administrative \u00e9gyptienne.","url":"https:\/\/www.france24.com\/fr\/20190106-egypte-president-sissi-inauguration-cathedrale-noel-attaque-anti-copte","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.france24.com\/fr\/20190106-egypte-president-sissi-inauguration-cathedrale-noel-attaque-anti-copte"},"datePublished":"2019-01-06T14:02:53+00:00","dateModified":"2019-01-06T17:39:18+00:00","image":{"@type":"ImageObject","url":"https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/copt_cathedral_egypt.jpg","height":578,"width":1024,"description":"La cath\u00e9drale copte de la Nativit\u00e9, dans la future capitale \u00e9gyptienne, doit \u00eatre inaugur\u00e9e le 6 janvier 2019."},"thumbnailUrl":"https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/copt_cathedral_egypt.jpg","creator":[{"@type":"Person","name":"FRANCE 24","url":"https:\/\/www.france24.com\/fr\/france-24"}],"author":[{"@type":"Person","name":"FRANCE 24","url":"https:\/\/www.france24.com\/fr\/france-24"}],"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"France 24","url":"https:\/\/www.france24.com\/","logo":{"@type":"ImageObject","url":"https:\/\/static.france24.com\/meta_og_twcards\/F24_TW.png"}},"headline":"\u00c9gypte : le pr\u00e9sident inaugure une cath\u00e9drale apr\u00e8s un nouvel incident anti-copte","articleSection":"","keywords":"Afrique,\u00c9gypte,Abdel Fattah al-Sissi,Copte"}
        </script>
        <script type="application/ld+json">
                {"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"https:\/\/www.france24.com\/fr\/","name":"Accueil France 24"}},{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.france24.com\/fr\/tag\/afrique\/","name":"Afrique"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.france24.com\/fr\/20190106-egypte-president-sissi-inauguration-cathedrale-noel-attaque-anti-copte","name":"\u00c9gypte : le pr\u00e9sident inaugure une cath\u00e9drale apr\u00e8s un nouvel incident anti-copte"}}]}
            </script>
            <link rel="preconnect" href="//nexus.ensighten.com" crossorigin/>
                                                                                                    

    <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin/>
    <link rel="preconnect" href="https://www.googletagservices.com" crossorigin/>
    <link rel="preconnect" href="https://js-agent.newrelic.com" crossorigin/>
    <link rel="preconnect" href="https://connect.facebook.net" crossorigin/>
    <link rel="preconnect" href="https://secure.quantserve.com" crossorigin/>

                                <link rel="preload" href="/build/css/root--fr.98ac2ab303314568f3e9.css" as="style">
                

    
            

    
            <link rel="preconnect" href="https://www.youtube.com/iframe_api" as="script"/>
    
            <link rel="preload" href="/build/css/article--fr.f99732580fd4707e4681.css" as="style">
    
                                            <style rel="stylesheet">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</style>
                <link type="text/css" rel="stylesheet" href="/build/css/root--fr.98ac2ab303314568f3e9.css">
                    

    

            <style rel="stylesheet">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</style>
        <link type="text/css" rel="stylesheet" href="/build/css/article--fr.f99732580fd4707e4681.css">
    
            </head>
    <body class="u-header-sticky" data-site-nav-state="hidden" data-share-popin-state="hidden">
                    <div id="cookiebar">
    <cookiebar></cookiebar>
</div>

            <a class="a-a11y-skip-main" href="#main-content" tabindex="1">Accéder au contenu principal</a>
                <header class="o-header">
    <div class="o-site-nav-wrapper">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav">
            
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="toggle-id-756738704"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="toggle-id-756738704" data-toggle-class="o-site-nav__wrapper--opened">Langues
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4326.984 -2390 11.032 17" transform="rotate(90)"><path d="M4338.016-2381.5l-8.5 8.5-2.532-2.532 5.968-5.968-5.968-5.968 2.532-2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4130.984 -2390 11.032 17" transform="rotate(90)"><path d="M4130.984-2381.5l8.5-8.5 2.532 2.532-5.968 5.968 5.968 5.968-2.532 2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/fr/" class="a-nav-link ">Français</a>
</li><li class="m-nav-list__list__item"><a href="/en/" class="a-nav-link " target="_top" rel="noopener">English</a>
</li><li class="m-nav-list__list__item"><a href="/es/" class="a-nav-link " target="_top" rel="noopener">Español</a>
</li><li class="m-nav-list__list__item"><a href="/ar/" class="a-nav-link " target="_top" rel="noopener">عربي</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--primary">
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">Thématiques</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/fr/" class="a-nav-link ">À la Une</a>
</li><li class="m-nav-list__list__item"><a href="/fr/france/" class="a-nav-link ">France</a>
</li><li class="m-nav-list__list__item"><a href="/fr/afrique/" class="a-nav-link ">Afrique</a>
</li><li class="m-nav-list__list__item"><a href="/fr/moyen-orient/" class="a-nav-link ">Moyen-Orient</a>
</li><li class="m-nav-list__list__item"><a href="/fr/europe/" class="a-nav-link ">Europe</a>
</li><li class="m-nav-list__list__item"><a href="/fr/ameriques/" class="a-nav-link ">Amériques</a>
</li><li class="m-nav-list__list__item"><a href="/fr/asie-pacifique/" class="a-nav-link ">Asie-pacifique</a>
</li><li class="m-nav-list__list__item"><a href="/fr/sports/" class="a-nav-link ">Sports</a>
</li><li class="m-nav-list__list__item"><a href="/fr/eco-tech/" class="a-nav-link ">Économie et Technologie</a>
</li><li class="m-nav-list__list__item"><a href="/fr/culture/" class="a-nav-link ">Culture</a>
</li><li class="m-nav-list__list__item"><a href="/fr/planete/" class="a-nav-link ">Planète</a>
</li><li class="m-nav-list__list__item"><a href="/fr/decouvertes/" class="a-nav-link ">Découvertes</a>
</li>    </ul>
</div>
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">À l&#039;antenne</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/fr/tv-en-direct-chaine-live" class="a-nav-link ">La chaîne en direct</a>
</li><li class="m-nav-list__list__item"><a href="/fr/vod/journal-info" class="a-nav-link ">Le dernier journal</a>
</li><li class="m-nav-list__list__item"><a href="/fr/emissions/" class="a-nav-link ">Émissions</a>
</li><li class="m-nav-list__list__item"><a href="/fr/actualites-sous-titrees" class="a-nav-link ">Le dernier journal sous-titré</a>
</li><li class="m-nav-list__list__item"><a href="/fr/grille-des-programmes" class="a-nav-link ">Grille des programmes</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--social-links">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--social-links">
    <div class="m-nav-list__title">Sur les réseaux sociaux</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="https://f24.my/FBfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
</li><li class="m-nav-list__list__item"><a href="https://f24.my/TWfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
</li><li class="m-nav-list__list__item"><a href="https://f24.my/IGfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 48 45 45"><path d="M618.873 93h-34.746A5.132 5.132 0 0 1 579 87.873V53.127A5.133 5.133 0 0 1 584.127 48h34.746A5.133 5.133 0 0 1 624 53.127v34.746A5.133 5.133 0 0 1 618.873 93zM601.25 53c-4.394 0-5.2.032-6.8.1l-.315.012a12.571 12.571 0 0 0-4.2.79 8.6 8.6 0 0 0-3.055 1.976 8.107 8.107 0 0 0-1.977 3.055 12.394 12.394 0 0 0-.79 4.2l-.013.317c-.064 1.6-.1 2.406-.1 6.8s.032 5.2.1 6.8l.013.317a12.593 12.593 0 0 0 .79 4.2 8.606 8.606 0 0 0 1.977 3.055 8.089 8.089 0 0 0 3.05 1.978 12.393 12.393 0 0 0 4.2.79l.315.012c1.6.064 2.406.1 6.8.1s5.2-.032 6.8-.1l.315-.012a12.593 12.593 0 0 0 4.2-.79 8.6 8.6 0 0 0 3.055-1.976 8.094 8.094 0 0 0 1.976-3.055 12.393 12.393 0 0 0 .791-4.2l.012-.316c.064-1.6.1-2.407.1-6.8s-.032-5.2-.1-6.8l-.013-.318a13.366 13.366 0 0 0-.791-4.2 8.6 8.6 0 0 0-1.976-3.055 8.089 8.089 0 0 0-3.044-1.98 12.571 12.571 0 0 0-4.2-.79l-.315-.012c-1.607-.066-2.411-.098-6.805-.098zm0 31.445c-4.263 0-5.04-.031-6.589-.093l-.384-.015a8.887 8.887 0 0 1-3.2-.611 5.572 5.572 0 0 1-1.977-1.293 5.586 5.586 0 0 1-1.293-1.976 9.674 9.674 0 0 1-.611-3.2c-.072-1.868-.072-2.454-.072-7.008s0-5.139.108-6.971a8.9 8.9 0 0 1 .611-3.2 5.575 5.575 0 0 1 1.293-1.976 5.59 5.59 0 0 1 1.976-1.294 9.69 9.69 0 0 1 3.2-.61l.137-.006c1.064-.05 1.707-.08 3.166-.08.56 0 1.243 0 2.088.014h1.545c4.554 0 5.139 0 6.971.108a8.919 8.919 0 0 1 3.2.61 5.575 5.575 0 0 1 1.976 1.294 5.576 5.576 0 0 1 1.294 1.976 9.705 9.705 0 0 1 .611 3.2l.015.384c.062 1.548.093 2.325.093 6.588s-.031 5.04-.093 6.588l-.015.384a8.933 8.933 0 0 1-.611 3.2 5.576 5.576 0 0 1-1.294 1.976 5.56 5.56 0 0 1-1.976 1.293 9.674 9.674 0 0 1-3.2.611l-.383.015c-1.545.061-2.322.092-6.586.092zm0-23.035a8.868 8.868 0 0 0-8.877 8.84 8.869 8.869 0 0 0 8.877 8.841 8.851 8.851 0 0 0 8.841-8.841 8.85 8.85 0 0 0-8.841-8.84zm9.2-2.444a2.087 2.087 0 0 0-2.084 2.084 2.087 2.087 0 0 0 2.084 2.084 2.087 2.087 0 0 0 2.084-2.084 2.087 2.087 0 0 0-2.084-2.085zM601.25 76a5.757 5.757 0 0 1-5.75-5.75 5.756 5.756 0 0 1 5.75-5.749A5.756 5.756 0 0 1 607 70.25a5.757 5.757 0 0 1-5.75 5.75z" fill="#d73074"/></svg>
</a>
</li><li class="m-nav-list__list__item"><a href="https://f24.my/YTfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="714 48 45 45"><path d="M754.516 93h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V52.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-18.357-33c-1.557 0-9.435.028-11.6.586a4.226 4.226 0 0 0-2.972 2.738 37.627 37.627 0 0 0-.59 7.331 37.635 37.635 0 0 0 .59 7.332 4.244 4.244 0 0 0 2.972 2.737c2.047.545 9.179.588 11.317.588h.941c1.558 0 9.437-.028 11.6-.587a4.194 4.194 0 0 0 2.932-2.737 39 39 0 0 0 .65-7.332 39.855 39.855 0 0 0-.669-7.331 3.844 3.844 0 0 0-2.736-2.7c-2.393-.618-12.007-.625-12.1-.625zm-2.64 15.386v-9.462l7.735 4.731-7.733 4.73z" fill="red"/></svg>
</a>
</li><li class="m-nav-list__list__item"><a href="https://f24.my/DMfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="534 48 45 45"><g id="picto_daylimoton" transform="translate(534 48)"><path fill="#0064dc" d="M39.873 0H5.127A5.135 5.135 0 0 0 0 5.127v34.746A5.135 5.135 0 0 0 5.127 45h34.746A5.135 5.135 0 0 0 45 39.873V5.127A5.142 5.142 0 0 0 39.873 0zM35.9 39.7l-7.156.01.01-2.835c0 .293-1.214 1.057-1.454 1.224a9 9 0 0 1-1.831 1.025 11.783 11.783 0 0 1-7.569.276 13.474 13.474 0 0 1-3.756-1.936c-3.817-2.664-5.491-7.823-4.937-12.333a11.952 11.952 0 0 1 .952-3.338 12.8 12.8 0 0 1 3.441-4.425 13.382 13.382 0 0 1 6.591-2.93 8.681 8.681 0 0 1 8.276 3.013V6.686L35.908 5.1v34.6z"/><path fill="#0064dc" d="M6.236 0A6.236 6.236 0 1 1 0 6.236 6.236 6.236 0 0 1 6.236 0z" transform="translate(16.364 20.842)"/></g></svg>
</a>
</li><li class="m-nav-list__list__item"><a href="https://f24.my/SC" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="669 93 45 45"><path d="M709.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-13.778-31a8.664 8.664 0 0 0-7.349 3.93V125h17.175a5.815 5.815 0 0 0 5.737-5.738 5.814 5.814 0 0 0-5.737-5.737 2.974 2.974 0 0 0-1.14.157 9.021 9.021 0 0 0-8.686-6.682zm-10.652 3.262V125h1.652v-14.581a5.892 5.892 0 0 0-1.652-.158zm-1.611.158a4.678 4.678 0 0 0-1 .391 4.581 4.581 0 0 1-.65.277V125h1.651v-14.581zm-4.952 5.07V125h1.651v-12.419a4.96 4.96 0 0 0-1.493 2.908zm-1.612-.314a4.916 4.916 0 0 0-1.575.291l-.076.023v9.2l.081.025a4.9 4.9 0 0 0 1.569.29zm-3.262 1.336a4.715 4.715 0 0 0-1.649 3.575 4.715 4.715 0 0 0 1.651 3.577v-7.153z" fill="#f70"/></svg>
</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="toggle-id-845778295"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="toggle-id-845778295" data-toggle-class="o-site-nav__wrapper--opened">Services
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4326.984 -2390 11.032 17" transform="rotate(90)"><path d="M4338.016-2381.5l-8.5 8.5-2.532-2.532 5.968-5.968-5.968-5.968 2.532-2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4130.984 -2390 11.032 17" transform="rotate(90)"><path d="M4130.984-2381.5l8.5-8.5 2.532 2.532-5.968 5.968 5.968 5.968-2.532 2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="https://emailing.france24.com/fr/subscribe" class="a-nav-link " target="_blank" rel="noopener">Newsletters</a>
</li><li class="m-nav-list__list__item"><a href="/fr/comment-recevoir-la-chaine" class="a-nav-link ">Recevoir France 24</a>
</li><li class="m-nav-list__list__item"><a href="/fr/mobile" class="a-nav-link ">Applications</a>
</li><li class="m-nav-list__list__item"><a href="/fr/tv-connectee" class="a-nav-link ">TV connectée</a>
</li><li class="m-nav-list__list__item"><a href="/fr/flux-rss" class="a-nav-link ">RSS</a>
</li><li class="m-nav-list__list__item"><a href="/fr/voyage" class="a-nav-link ">Voyage</a>
</li><li class="m-nav-list__list__item"><a href="/fr/hotels-search" class="a-nav-link ">Rechercher un hôtel</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="toggle-id-1618248161"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="toggle-id-1618248161" data-toggle-class="o-site-nav__wrapper--opened">À propos de France 24
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4326.984 -2390 11.032 17" transform="rotate(90)"><path d="M4338.016-2381.5l-8.5 8.5-2.532-2.532 5.968-5.968-5.968-5.968 2.532-2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4130.984 -2390 11.032 17" transform="rotate(90)"><path d="M4130.984-2381.5l8.5-8.5 2.532 2.532-5.968 5.968 5.968 5.968-2.532 2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/fr/entreprise" class="a-nav-link ">Qui sommes-nous ?</a>
</li><li class="m-nav-list__list__item"><a href="/fr/tag/communique-presse/" class="a-nav-link ">Espace Presse</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/fr/contact/" class="a-nav-link " target="_blank" rel="noopener">Contact</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francetvpub.fr/nos-chaines/france-24/" class="a-nav-link " target="_blank" rel="noopener">Publicité</a>
</li><li class="m-nav-list__list__item"><a href="https://careerpage.multiposting.fr/career/france-medias-monde/" class="a-nav-link " target="_blank" rel="noopener nofollow">Nous rejoindre</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/fr/legal-notice" class="a-nav-link " target="_blank" rel="noopener">Mentions légales</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/fr/privacy" class="a-nav-link " target="_blank" rel="noopener">Confidentialité</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/fr/cookies" class="a-nav-link " target="_blank" rel="noopener">Cookies</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="toggle-id-583334130"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="toggle-id-583334130" data-toggle-class="o-site-nav__wrapper--opened">Les sites France Médias Monde
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4326.984 -2390 11.032 17" transform="rotate(90)"><path d="M4338.016-2381.5l-8.5 8.5-2.532-2.532 5.968-5.968-5.968-5.968 2.532-2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4130.984 -2390 11.032 17" transform="rotate(90)"><path d="M4130.984-2381.5l8.5-8.5 2.532 2.532-5.968 5.968 5.968 5.968-2.532 2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="https://observers.france24.com/fr" class="a-nav-link " target="_blank" rel="noopener">Les Observateurs</a>
</li><li class="m-nav-list__list__item"><a href="http://www.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener">RFI</a>
</li><li class="m-nav-list__list__item"><a href="https://savoirs.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener">RFI Savoirs</a>
</li><li class="m-nav-list__list__item"><a href="http://musique.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener">RFI Musique</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfi-instrumental.com/fr" class="a-nav-link " target="_blank" rel="noopener">RFI Instrumental</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfiplaneteradio.org/fr/" class="a-nav-link " target="_blank" rel="noopener">RFI Planète Radio</a>
</li><li class="m-nav-list__list__item"><a href="https://www.mc-doualiya.com/" class="a-nav-link " target="_blank" rel="noopener">MCD</a>
</li><li class="m-nav-list__list__item"><a href="https://www.infomigrants.net/fr/" class="a-nav-link " target="_blank" rel="noopener">InfoMigrants</a>
</li><li class="m-nav-list__list__item"><a href="https://www.cfi.fr/fr" class="a-nav-link " target="_blank" rel="noopener">CFI</a>
</li><li class="m-nav-list__list__item"><a href="http://academie.france24-mcd-rfi.com/fr/" class="a-nav-link " target="_blank" rel="noopener">Académie</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/fr/" class="a-nav-link " target="_blank" rel="noopener">France Médias Monde</a>
</li>    </ul>
</div>
                                            </div>
                </div>
            
                                                                                                                                                                                                                                                                                                                                                                                                                        
            <div class="o-site-nav__block o-site-nav__block--footer">
                
<div class="m-footer">
    <div class="m-footer__logos"><a href="http://www.rfi.fr/" class="a-brand-logo a-brand-logo--rfi" target="_blank" rel="noopener" title="RFI" tabindex="-1"></a>
<a href="https://www.france24.com/fr/" class="a-brand-logo a-brand-logo--france24" target="_blank" rel="noopener" title="France&#x20;24" tabindex="-1"></a>
<a href="https://www.mc-doualiya.com/" class="a-brand-logo a-brand-logo--mcd" target="_blank" rel="noopener" title="MCD" tabindex="-1"></a>
<a href="https://www.francemediasmonde.com/fr/" class="a-brand-logo a-brand-logo--fmm" target="_blank" rel="noopener" title="France&#x20;M&#x00E9;dias&#x20;Monde" tabindex="-1"></a>
</div>
    <div class="m-footer__credits">
        © 2019 Copyright France 24 – Tous droits réservés. France 24 n&#039;est pas responsable des contenus provenant de sites Internet externes. Fréquentation certifiée par l&#039;ACPM/OJD
    </div>
</div>
            </div>
        </nav>
    </div>
</div>
    <div class="o-header__inner">
        <div class="o-header__inner__background">
                                    <a
                class="o-header__home-link a-home-link"
                href="&#x2F;fr&#x2F;"
                title="Retour&#x20;&#x00E0;&#x20;l&#x27;accueil"
                tabindex="2"
            >    <span class="a-brand-logo a-brand-logo--france24"></span>
</a>
            <div class="o-header__player-links a-player-links" data-site-nav-close>
            <a href="/fr/tv-en-direct-chaine-live" title="" tabindex="3">
                <span class="a-player-links__link a-player-links__link--main">
                    <span class="svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-372.5 -3464 28 28"><g transform="translate(-372.5 -3464)" stroke="currentColor" stroke-width="1" fill="none"><circle cx="14" cy="14" r="13"/></g><path d="M-361.587-3456v12.356l9.268-6.178z"/></svg>
</span><span class="a-player-links__link__live-name">En Direct</span>
                </span>
            </a>
        </div>            <button
                class="o-header__site-nav-link a-site-nav-link"
                title="Ouvrir le menu"
                tabindex="4"
                data-site-nav-button
                data-audio-player-close
            ></button>
        </div>
    </div>
</header>
            

            <div data-nav-container>
                <div
    class="o-ad-container o-ad-container--banner-top"
    data-tms-ad-type="banner"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
></div>
<div class="t-content t-content--article">
                                <nav class="m-breadcrumb">
    <ol class="m-breadcrumb__list">
                    <li class="m-breadcrumb__list__item"><a href="/fr/" class="m-breadcrumb__list__item__home"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path id="picto_home" fill="currentColor" d="M-1805,3480h-3v-7.125l4.875-4.875,4.874,4.875V3480H-1801v-4h-4v4Z" transform="translate(11107 -7452)"/></svg>
</a></li>
                    <li class="m-breadcrumb__list__item"><span class="m-breadcrumb__list__item__separator">/</span><a href="/fr/tag/afrique/" class="m-breadcrumb__list__item__link">Afrique</a></li>
            </ol>
</nav>
    
            
                    <div class="t-content__tags">
                <ul class="m-tags-list">
    <li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/fr/tag/%C3%A9gypte/" title="&#x00C9;gypte">Égypte</a>
        </li><li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/fr/tag/abdel-fattah-al-sissi/" title="Abdel&#x20;Fattah&#x20;al-Sissi">Abdel Fattah al-Sissi</a>
        </li><li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/fr/tag/copte/" title="Copte">Copte</a>
        </li></ul>
            </div>
            
    <article>
        <div id="main-content" tabindex="-1"></div>

                        <h1 class="t-content__title a-page-title">Égypte : le président inaugure une cathédrale après un nouvel incident anti-copte</h1>

            <div class="t-content__shares">
                    <div class="m-share-bar">
                    <a
                class="m-share-bar__link a-picto-social svg"
                href="https://www.facebook.com/dialog/share?app_id=121241974571942&amp;href=http%3A%2F%2Ff24.my%2F4EBN.F&amp;redirect_uri=https%3A%2F%2Fwww.france24.com%2Ffr%2F20190106-egypte-president-sissi-inauguration-cathedrale-noel-attaque-anti-copte&amp;locale=fr_FR"
                target="_blank"                 rel="nofollow noopener"
            ><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
                    <a
                class="m-share-bar__link a-picto-social svg"
                href="https://www.facebook.com/dialog/send?app_id=121241974571942&amp;link=http%3A%2F%2Ff24.my%2F4EBN.S&amp;redirect_uri=https%3A%2F%2Fwww.france24.com%2Ffr%2F20190106-egypte-president-sissi-inauguration-cathedrale-noel-attaque-anti-copte&amp;locale=fr_FR"
                target="_blank"                 rel="nofollow noopener"
            ><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 93 45 45"><path d="M619.515 138h-36.031a4.489 4.489 0 0 1-4.484-4.484v-36.03A4.49 4.49 0 0 1 583.484 93h36.031A4.491 4.491 0 0 1 624 97.486v36.03a4.489 4.489 0 0 1-4.485 4.484zm-17.857-39c-9.186 0-16.659 6.963-16.659 15.521a15.087 15.087 0 0 0 6.209 12.087v5.916l5.672-3.13a17.8 17.8 0 0 0 4.778.649c9.186 0 16.66-6.963 16.66-15.522S610.844 99 601.658 99zm-10.864 20.9l9.107-9.724 4.346 4.555 8.175-4.555-9.106 9.725-4.243-4.551z" fill="#0084ff"/></svg>
</a>
                    <a
                class="m-share-bar__link a-picto-social svg"
                href="https://twitter.com/intent/tweet?url=http%3A%2F%2Ff24.my%2F4EBN.T&amp;via=FRANCE24&amp;related=FRANCE24&amp;text=%C3%89gypte%20%3A%20le%20pr%C3%A9sident%20inaugure%20une%20cath%C3%A9drale%20apr%C3%A8s%20un%20nouvel%20incident%20anti-copte&amp;lang=fr"
                target="_blank"                 rel="nofollow noopener"
            ><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
        
        <span class="m-share-bar__link" data-root-share>
            <share-button v-on:open="openModal"></share-button>
            <share-modal v-if="displayModal" v-on:close="closeModal"></share-modal>
        </span>

            </div>
            </div>

                            <div class="t-content__dates">
                    <p class="m-pub-dates"><span class="m-pub-dates__date">Première publication : <time datetime="2019-01-06T15:02:53+01:00" pubdate="pubdate">06/01/2019 - 15:02</time></span><span class="m-pub-dates__date">Dernière modification : <time datetime="2019-01-06T18:39:18+01:00">06/01/2019 - 18:39</time></span></p>
                </div>
                    

    
                                    <div class="t-content__main-media" data-wrapper-video-player data-show-hidden-video-player="WB5342116-F24-FR-20190106">
                                            
                        <div
    data-hidden-video-player="WB5342116-F24-FR-20190106"    v-cloak>
    <video-player
       video-type="youtube"
       source="https://www.youtube.com/embed/41GH5EhJde4"
       locale="fr"
       video-id="41GH5EhJde4"       autoplay                                   @ready="onPlayerReady"
       @play="onPlayerPlay"
       @ad_play="onPlayerAdPlay"
       @paused="onPlayerPaused"
       @ended="onPlayerEnded"
       @cued="onPlayerVideoCued"
       @buffering="onPlayerBuffering"
       @destroyed="onPlayerDestroyed"
    ></video-player>
</div>
                                                                                                                <figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La cathédrale copte de la Nativité, dans la future capitale égyptienne, doit être inaugurée le 6 janvier 2019."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/copt_cathedral_egypt.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/copt_cathedral_egypt.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/copt_cathedral_egypt.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/copt_cathedral_egypt.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/copt_cathedral_egypt.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/copt_cathedral_egypt.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/copt_cathedral_egypt.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/copt_cathedral_egypt.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/copt_cathedral_egypt.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/copt_cathedral_egypt.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/copt_cathedral_egypt.jpg" alt="La cathédrale copte de la Nativité, dans la future capitale égyptienne, doit être inaugurée le 6 janvier 2019."
    class="m-figure__img"/>

</noscript><button class="m-main-media-btn">
            <span class="m-main-media-btn__picto"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 60"><path d="M30 0A30 30 0 1 1 0 30 30 30 0 0 1 30 0z" fill="#fff" opacity=".77"/><path d="M23.417 17.138v26.491l19.861-13.232z"/></svg>
</span>
</button>
    </div>
                        <figcaption class="m-figure__caption">
                <span class="m-figure__caption__title"></span>                <span class="m-figure__caption__legend">La cathédrale copte de la Nativité, dans la future capitale égyptienne, doit être inaugurée le 6 janvier 2019.</span>                <span class="m-figure__caption__credits">Mohamed el-Shahed, AFP</span>            </figcaption>
            </figure>
                                    </div>
                    
                <div class="m-content-authors">
                    <div class="m-author-n-reading-time">
                <div class="m-from-author">
    Texte par :
                                        <a href="/fr/france-24" title="FRANCE 24" class="m-from-author__name">
                    FRANCE 24
                </a>
            
                            <a
    class="a-twitter-follow-button"
    href="https://twitter.com/intent/follow?screen_name=France24_fr"
    target="_blank"
    rel="nofollow noopener"
><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31.603 25.66"><path d="M28.361 6.266v.918c0 8.535-6.537 18.475-18.475 18.475A18.91 18.91 0 0 1 0 22.742h1.566a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2A11.338 11.338 0 0 0 30.681.432a6.631 6.631 0 0 1-2.917 3.619A11.518 11.518 0 0 0 31.6 2.917a15.992 15.992 0 0 1-3.241 3.349z" fill="currentColor"/></svg>
Suivre
</a>
            
                        </div>

                            </div>
                    </div>

                                <p class="t-content__chapo">
                    À l'occasion du Noël orthodoxe copte, le président égyptien doit inaugurer, dimanche, la cathédrale de la Nativité. Cette dernière est présentée comme la plus grande du Proche-Orient et est située dans la future capitale administrative égyptienne.
                </p>
            
            <div class="m-interstitial">
    <div data-readmore-target class="m-interstitial__ad">
        <div
    class="m-block-ad "
    data-tms-ad-type="box"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
>
    <div class="m-block-ad__label">PUBLICITÉ</div>
    <div class="m-block-ad__content">
    </div>
</div>
    </div>
        <button data-readmore-unlocker class="m-interstitial__unlock-btn">
        <span class="m-interstitial__unlock-btn__text">Lire la suite</span>
        <span class="m-interstitial__unlock-btn__svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45.414 45.414"><defs><style>.a{fill:none;stroke:#9a9a9a;stroke-width:2px}</style></defs><path class="a" d="M.707 22l22 22 22-22M22.707 44V0"/></svg>
</span>
    </button>
    </div>

                            <div class="t-content__body">
                    <p>Le président égyptien <a target="_blank" href="https://www.france24.com/fr/tag/abdel-fattah-al-sissi/">Abdel Fattah al-Sissi</a> doit inaugurer, dimanche 6 janvier au soir, une cathédrale à l'occasion du Noël copte, au lendemain de la découverte près d'une église d'un <a target="_blank" href="https://www.france24.com/fr/20190106-egypte-demineur-bombe-eglise-copte-terrorisme">engin explosif qui a tué un policier.</a></p><p>Si une source de sécurité a affirmé à l'AFP que l'église était "visée", les autorités n'ont pas officiellement communiqué sur l'explosion, dont la presse ne se faisait l'écho dimanche que dans des entrefilets.</p><p>Malgré cet incident, la cérémonie du Noël orthodoxe copte, qui doit avoir lieu dimanche soir, était maintenue, selon la presse officielle. Le Noël copte est célébré le 7 janvier dans toute<a target="_blank" href="https://www.france24.com/fr/tag/égypte/"> l'Égypte.</a></p><p><a target="_blank" href="https://www.france24.com/fr/20190106-egypte-demineur-bombe-eglise-copte-terrorisme"><strong>>> À lire aussi : Égypte : un démineur tué par une bombe devant une église copte</strong></a></p><p>Au cours de cette cérémonie, le président Sissi doit inaugurer, dans la future capitale administrative égyptienne à 45 km à l'est du Caire, la cathédrale de la Nativité, présentée comme la plus grande du Proche-Orient.</p><p>La mosquée Al Fattah al-Alim doit aussi être inaugurée par le président dans la nouvelle capitale ce dimanche.</p><p>Dans un communiqué diffusé dans la nuit, l'église copte a dit pleurer "l'officier martyr" qui a été tué dans l'explosion. Les funérailles du policier, Moustafa Abid, devaient avoir lieu ce dimanche.</p><p><em>Avec AFP</em></p>
                                    </div>
                    

        <div class="m-content-authors">
                    <div class="m-author-n-reading-time">
                <div class="m-from-author">
    Texte par :
                                        <a href="/fr/france-24" title="FRANCE 24" class="m-from-author__name">
                    FRANCE 24
                </a>
            
                            <a
    class="a-twitter-follow-button"
    href="https://twitter.com/intent/follow?screen_name=France24_fr"
    target="_blank"
    rel="nofollow noopener"
><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31.603 25.66"><path d="M28.361 6.266v.918c0 8.535-6.537 18.475-18.475 18.475A18.91 18.91 0 0 1 0 22.742h1.566a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2A11.338 11.338 0 0 0 30.681.432a6.631 6.631 0 0 1-2.917 3.619A11.518 11.518 0 0 0 31.6 2.917a15.992 15.992 0 0 1-3.241 3.349z" fill="currentColor"/></svg>
Suivre
</a>
            
                        </div>

                            </div>
                    </div>
    </article>
            <div
    class="o-ad-container o-ad-container--outbrain"
    data-tms-ad-type="post-article"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
></div>
        <section>
                    <div class="t-content__list-content">
            <aside class="o-aside-content o-aside-content--related o-aside-content--overflow-background">
            <div class="o-aside-content__row o-aside-content__row--center">
            <div class="o-aside-content__title a-aside-title">Contenus liés</div>
                    </div>
    
        <div class="o-layout-list ">
    
    <div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/fr/20190106-egypte-demineur-bombe-eglise-copte-terrorisme" title="Égypte : un démineur tué par une bombe devant une église copte">
                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Les forces de sécurité montent la garde à proximité du site de l&#039;explosion, le 5 janvier 2019."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/06012019_egypt_bomb.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/06012019_egypt_bomb.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/06012019_egypt_bomb.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/06012019_egypt_bomb.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/06012019_egypt_bomb.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/06012019_egypt_bomb.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/06012019_egypt_bomb.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/06012019_egypt_bomb.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/06012019_egypt_bomb.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/06012019_egypt_bomb.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/06012019_egypt_bomb.jpg" alt="Les forces de sécurité montent la garde à proximité du site de l&#039;explosion, le 5 janvier 2019."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                        <div class="article__infos">
                <div class="article__date">06/01/2019</div><p class="article__title ">Égypte : un démineur tué par une bombe devant une église copte</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/fr/20190105-afrique-rdc-congo-commission-electorale-report-resultats-elections-kabila" title="L&#039;annonce des résultats des élections en RD Congo reportée à &quot;la semaine prochaine&quot;">
                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Un agent électoral compte les voix de l&#039;élection présidentielle congolaise à Kinshasa, le 31 décembre 2018."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/election_results_rd_congo.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/election_results_rd_congo.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/election_results_rd_congo.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/election_results_rd_congo.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/election_results_rd_congo.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/election_results_rd_congo.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/election_results_rd_congo.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/election_results_rd_congo.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/election_results_rd_congo.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/election_results_rd_congo.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/election_results_rd_congo.jpg" alt="Un agent électoral compte les voix de l&#039;élection présidentielle congolaise à Kinshasa, le 31 décembre 2018."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                        <div class="article__infos">
                <div class="article__date">05/01/2019</div><p class="article__title ">L&#039;annonce des résultats des élections en RD Congo reportée à &quot;la semaine prochaine&quot;</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/fr/20190105-afrique-nigeria-remontee-puissance-boko-haram-iswap-attaques-jihadistes-ei" title="Au Nigeria, la spectaculaire remontée en puissance de Boko Haram">
                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Le village de Maiborti en ruine après une attaque de Boko Haram, dans le nord-est du Nigéria, le 17 décembre 2018."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/nigeria-iswap.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/nigeria-iswap.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/nigeria-iswap.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/nigeria-iswap.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/nigeria-iswap.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/nigeria-iswap.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/nigeria-iswap.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/nigeria-iswap.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/nigeria-iswap.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/nigeria-iswap.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/nigeria-iswap.jpg" alt="Le village de Maiborti en ruine après une attaque de Boko Haram, dans le nord-est du Nigéria, le 17 décembre 2018."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                        <div class="article__infos">
                <div class="article__date">05/01/2019</div><p class="article__title ">Au Nigeria, la spectaculaire remontée en puissance de Boko Haram</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/fr/20190104-rd-congo-election-presidentielle-pression-corneille-nangaa-ceni-joseph-kabila-martin-fayulu" title="En RD Congo, la pression s&#039;accroît sur Corneille Nangaa et la Céni">
                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Le président de la Commission électorale nationale indépendante (Céni), Corneille Nangaa (au centre), fait un geste alors qu&#039;il quitte une réunion commune avec les principaux candidats à la présidence et l&#039;Union africaine (UA), le 2 janvier 2019 à Kinshasa."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/rtd_congo.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/rtd_congo.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/rtd_congo.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/rtd_congo.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/rtd_congo.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/rtd_congo.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/rtd_congo.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/rtd_congo.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/rtd_congo.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/rtd_congo.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/rtd_congo.jpg" alt="Le président de la Commission électorale nationale indépendante (Céni), Corneille Nangaa (au centre), fait un geste alors qu&#039;il quitte une réunion commune avec les principaux candidats à la présidence et l&#039;Union africaine (UA), le 2 janvier 2019 à Kinshasa."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                        <div class="article__infos">
                <div class="article__date">04/01/2019</div><p class="article__title ">En RD Congo, la pression s&#039;accroît sur Corneille Nangaa et la Céni</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/fr/20190103-rd-congo-possible-report-publication-resultats-presidentielle-kabila" title="RD Congo : l&#039;Église sème le trouble en affirmant connaître le vainqueur de la présidentielle">
                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Le président de la Commission électorale congolaise, Corneille Nangaa, le 23 décembre 2018, à Kinshasa."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/rdcongo-ceni-corneillenangaa.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/rdcongo-ceni-corneillenangaa.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/rdcongo-ceni-corneillenangaa.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/rdcongo-ceni-corneillenangaa.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/rdcongo-ceni-corneillenangaa.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/rdcongo-ceni-corneillenangaa.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/rdcongo-ceni-corneillenangaa.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/rdcongo-ceni-corneillenangaa.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/rdcongo-ceni-corneillenangaa.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/rdcongo-ceni-corneillenangaa.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/rdcongo-ceni-corneillenangaa.jpg" alt="Le président de la Commission électorale congolaise, Corneille Nangaa, le 23 décembre 2018, à Kinshasa."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                        <div class="article__infos">
                <div class="article__date">04/01/2019</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>RD Congo : l&#039;Église sème le trouble en affirmant connaître le vainqueur de la présidentielle</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/fr/20190103-cour-supreme-senegal-rejette-pourvois-dakar-khalifa-sall" title="La Cour suprême du Sénégal rejette les pourvois de l&#039;ex-maire de Dakar Khalifa Sall">
                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Des manifestants soutenant Khalifa Sall, le 28 décembre 2018, à Dakar."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/khalifa-sall-030119-m.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/khalifa-sall-030119-m.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/khalifa-sall-030119-m.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/khalifa-sall-030119-m.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/khalifa-sall-030119-m.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/khalifa-sall-030119-m.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/khalifa-sall-030119-m.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/khalifa-sall-030119-m.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/khalifa-sall-030119-m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/khalifa-sall-030119-m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/khalifa-sall-030119-m.jpg" alt="Des manifestants soutenant Khalifa Sall, le 28 décembre 2018, à Dakar."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                        <div class="article__infos">
                <div class="article__date">03/01/2019</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>La Cour suprême du Sénégal rejette les pourvois de l&#039;ex-maire de Dakar Khalifa Sall</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/fr/20190103-nigeria-trois-bases-militaires-attaquees-groupe-jihadiste-boko-haram" title="Boko Haram attaque trois bases militaires au Nigeria">
                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Des soldats nigérians patrouillant le nord de l’État de Borno, le 5 juin 2013."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/nigeria-soldiers-030118-m.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/nigeria-soldiers-030118-m.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/nigeria-soldiers-030118-m.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/nigeria-soldiers-030118-m.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/nigeria-soldiers-030118-m.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/nigeria-soldiers-030118-m.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/nigeria-soldiers-030118-m.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/nigeria-soldiers-030118-m.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/nigeria-soldiers-030118-m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/nigeria-soldiers-030118-m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/nigeria-soldiers-030118-m.jpg" alt="Des soldats nigérians patrouillant le nord de l’État de Borno, le 5 juin 2013."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                        <div class="article__infos">
                <div class="article__date">03/01/2019</div><p class="article__title ">Boko Haram attaque trois bases militaires au Nigeria</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/fr/20190102-madagascar-opposition-rajoelina-manifestation-dispersee-gaz-lacrymogene-ravalomanana" title="Madagascar : une manifestation de l&#039;opposition dispersée à coups de lacrymogène">
                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Des soutiens de Marc Ravalomanana manifestent, le 2 janvier 2019, à Antananarivo, pour contester l&#039;élection d&#039;Andry Rajoelina."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/madagascar-protests-tear-gas.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/madagascar-protests-tear-gas.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/madagascar-protests-tear-gas.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/madagascar-protests-tear-gas.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/madagascar-protests-tear-gas.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/madagascar-protests-tear-gas.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/madagascar-protests-tear-gas.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/madagascar-protests-tear-gas.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/madagascar-protests-tear-gas.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/madagascar-protests-tear-gas.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/madagascar-protests-tear-gas.jpg" alt="Des soutiens de Marc Ravalomanana manifestent, le 2 janvier 2019, à Antananarivo, pour contester l&#039;élection d&#039;Andry Rajoelina."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                        <div class="article__infos">
                <div class="article__date">03/01/2019</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>Madagascar : une manifestation de l&#039;opposition dispersée à coups de lacrymogène</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/fr/20190102-afrique-rdc-congo-elections-rfi-coupe-retrait-accreditation-journaliste-florence-morice" title="RFI coupé en RD Congo, l’accréditation de sa correspondante retirée">
                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Des électeurs en RD Congo attendent pour voter à Kinshasa, le 30 décembre 2018."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/rdc-electionpresi-electeurs.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/rdc-electionpresi-electeurs.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/rdc-electionpresi-electeurs.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/rdc-electionpresi-electeurs.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/rdc-electionpresi-electeurs.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/rdc-electionpresi-electeurs.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/rdc-electionpresi-electeurs.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/rdc-electionpresi-electeurs.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/rdc-electionpresi-electeurs.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/rdc-electionpresi-electeurs.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/rdc-electionpresi-electeurs.jpg" alt="Des électeurs en RD Congo attendent pour voter à Kinshasa, le 30 décembre 2018."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                        <div class="article__infos">
                <div class="article__date">04/01/2019</div><p class="article__title ">RFI coupé en RD Congo, l’accréditation de sa correspondante retirée</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/fr/20190102-somalie-responsable-onu-quitter-pays-haysom-inegrence-mukhtar-robow" title="La Somalie ordonne au représentant spécial de l&#039;ONU de quitter le pays ">
                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Nicholas Haysom, le 14 février 2016 à Kaboul. "
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/020119_haysom_un_somalia.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/020119_haysom_un_somalia.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/020119_haysom_un_somalia.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/020119_haysom_un_somalia.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/020119_haysom_un_somalia.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/020119_haysom_un_somalia.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/020119_haysom_un_somalia.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/020119_haysom_un_somalia.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/020119_haysom_un_somalia.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/020119_haysom_un_somalia.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/020119_haysom_un_somalia.jpg" alt="Nicholas Haysom, le 14 février 2016 à Kaboul. "
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                        <div class="article__infos">
                <div class="article__date">02/01/2019</div><p class="article__title ">La Somalie ordonne au représentant spécial de l&#039;ONU de quitter le pays </p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/fr/20190101-morts-attaque-centre-mali-village-peul-mopti-dozos" title="Près de 40 morts dans l&#039;attaque d&#039;un village peul dans le centre du Mali">
                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Des soldats maliens patrouillent dans les rues de Mopti, juste avant le passage du Premier ministre Soumeylou Boubeye Maiga, le 14 octobre 2018."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/mali-mopti-0101.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/mali-mopti-0101.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/mali-mopti-0101.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/mali-mopti-0101.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/mali-mopti-0101.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/mali-mopti-0101.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/mali-mopti-0101.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/mali-mopti-0101.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/mali-mopti-0101.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/mali-mopti-0101.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/mali-mopti-0101.jpg" alt="Des soldats maliens patrouillent dans les rues de Mopti, juste avant le passage du Premier ministre Soumeylou Boubeye Maiga, le 14 octobre 2018."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                        <div class="article__infos">
                <div class="article__date">01/01/2019</div><p class="article__title ">Près de 40 morts dans l&#039;attaque d&#039;un village peul dans le centre du Mali</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/fr/20181231-burkina-faso-etat-urgence-plusieurs-provinces-violences-jihadistes" title="Le Burkina Faso décrète l&#039;état d&#039;urgence dans plusieurs provinces">
                            <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Des membres des forces de l&#039;ordre déployés à Ouagadougou, le 14 août 2017."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/burkina-etat-urgence-311218.jpeg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/burkina-etat-urgence-311218.jpeg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/burkina-etat-urgence-311218.jpeg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/burkina-etat-urgence-311218.jpeg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/burkina-etat-urgence-311218.jpeg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/burkina-etat-urgence-311218.jpeg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/burkina-etat-urgence-311218.jpeg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/burkina-etat-urgence-311218.jpeg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/burkina-etat-urgence-311218.jpeg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/burkina-etat-urgence-311218.jpeg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/burkina-etat-urgence-311218.jpeg" alt="Des membres des forces de l&#039;ordre déployés à Ouagadougou, le 14 août 2017."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                        <div class="article__infos">
                <div class="article__date">31/12/2018</div><p class="article__title ">Le Burkina Faso décrète l&#039;état d&#039;urgence dans plusieurs provinces</p>
            </div>
        </a>
    </div>
        </div>
    </div>

                </aside>
        </div>
        </section>
                                            <script id="datalayer" type="application/json">
                            {"content_title":"\u00c9gypte : le pr\u00e9sident inaugure une cath\u00e9drale apr\u00e8s un nouvel incident anti-copte","content_id":"WB5342090-F24-FR-20190106","canonical":"https:\/\/www.france24.com\/fr\/20190106-egypte-president-sissi-inauguration-cathedrale-noel-attaque-anti-copte","page_name":"20190106-egypte-president-sissi-inauguration-cathedrale-noel-attaque-anti-copte","publication_date":"2019-01-06","publication_time":"14:02","authors":[{"title":"FRANCE 24","title_clean":"FRANCE 24","title_slug":"france-24","id":"WB4510550-F24-FR-20111109"}],"tags":[{"name":"\u00c9gypte","name_clean":"Egypte","name_slug":"egypte"},{"name":"Abdel Fattah al-Sissi","name_clean":"Abdel Fattah al-Sissi","name_slug":"abdel-fattah-al-sissi"},{"name":"Copte","name_clean":"Copte","name_slug":"copte"}],"main_media_type":"video","cat1":"afrique","cat2":"20190106-egypte-president-sissi-inauguration-cathedrale-noel-attaque-anti-copte","content_type":"article","site_brand":"f24","site_env":null,"site_context":"interne","http_code":200,"site_version":"1.0.48","site_locale":"fr"}
                        </script>
                                    </div>
            </div>

            <div class="o-sticky-wrapper">
                <div data-root-urgent-banner></div>
                <div id="root-audio-player" v-cloak>
    <player-audio
            ref="audioPlayer"
            player-container-id="main-audio-player"
            :default-media-id="mediaId"
            @metadata_is_loaded="onMetadataIsLoaded"
            @play="onPlayerPlay"
            @pause="onPlayerPause"
            @stop="onPlayerStop"
            @ready="onPlayerReady"
            @time_seek="onTimeSeek"
            @before_time_seek="onBeforeTimeSeek"
            @destroyed="onPlayerDestroyed"
    ></player-audio>
</div>
            </div>

        
            
                
    
<script type="text/javascript">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</script>
        

                    <script>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</script>

            <script defer src="/build/js/vendor.073d04c5f963d8c5095d.js"></script>
            <script defer src="/build/js/main.abc578224d87c55f1f26.js"></script>
            <script async src="//nexus.ensighten.com/francemm/fov-f24/Bootstrap.js"></script>
                            <div class="a-loader-wrapper a-loader-wrapper--silenced" data-loader-wrapper>
    <div class="a-loader">
        <span class="a-loader__logo"></span>
    </div>
    <div class="a-loader-error">
        <div class="a-loader-error__content">
            <div class="a-loader-error__content__title">Cette page n&#039;est pas disponible.</div>
            <button class="a-close-button"></button>
            <div class="a-loader-error__content__icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="1384 -4061 42.997 60"><path fill="none" d="M1411.902-4061v.218h.218zM1426.779-4046.123v.218h.218z"/><path fill="#9a9a9a" d="M1394.245-4027.539l5.232-5.232 5.068 5.123 5.613-5.559 5.45 5.4 5.45-5.45 5.722 5.722v-15.2h-18.039v-18.047H1384v33.243l5.123-5.123z"/><path fill="#9a9a9a" d="M1412.12-4060.782h-.218v14.877h14.877v-.218zM1415.608-4023.942l-5.45-5.45-5.613 5.613-5.068-5.123-5.232 5.232-5.122-5.122-5.123 5.122v22.67h42.779v-22.67l-5.722-5.722z"/></svg>

            </div>
            <p class="a-loader-error__content__message">Il semblerait qu&#039;il y ait une erreur de notre côté et que cette page ne soit pas disponible. Nos équipes vont se pencher sur la question pour résoudre ce problème au plus tôt.</p>
        </div>
    </div>
</div>
            <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"37b51c3670","applicationID":"159593331,54494193","transactionName":"NgYAMEZVXkICBhVZXQ9MNxZdG1lfBwAZHkIJEw==","queueTime":0,"applicationTime":224,"atts":"GkEDRg5PTUw=","errorBeacon":"bam.nr-data.net","agent":""}</script><script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=1738941274';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
