<!DOCTYPE html>
<html dir="ltr" lang="fr">
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">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</script>

        
        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#00a7e3">

        <title>Les députés britanniques votent de justesse pour forcer Theresa May à reporter la date du Brexit</title>

    <link rel="canonical" href="https://www.france24.com/fr/20190404-royaume-uni-deputes-britanniques-votent-report-brexit-theresa-may">

    <link rel="amphtml" href="https://amp.france24.com/fr/20190404-royaume-uni-deputes-britanniques-votent-report-brexit-theresa-may">


            <meta property="og:image" content="https://scd.france24.com/fr/files_fr/imagecache/rfi_16x9_1024_578/article/image/030419_uk_parliament.jpg">
                        <meta property="og:locale" content="fr_FR">
                        <meta property="og:site_name" content="France 24">
                        <meta property="og:type" content="article">
                        <meta property="og:title" content="Les députés britanniques votent de justesse pour forcer Theresa May à reporter la date du Brexit">
                        <meta property="og:description" content="Afin d’éviter le scénario d’une sortie sans accord de l’Union européenne, les députés britanniques ont voté mercredi soir une proposition de loi visant à forcer Theresa May à repousser la date du Brexit au-delà du 12 avril.">
                        <meta property="og:see_also" content="https://www.france24.com/fr/20190403-apres-brexit-britanniques-dispenses-visas-europe-ue">
            <meta property="og:see_also" content="https://www.france24.com/fr/20190402-brexit-theresa-may-demande-nouveau-report-ue">
            <meta property="og:see_also" content="https://www.france24.com/fr/20190402-france-irlande-exhortent-londres-trouver-accord-brexit-macron-varadkar">
                            <meta property="og:url" content="https://www.france24.com/fr/20190404-royaume-uni-deputes-britanniques-votent-report-brexit-theresa-may">
                        <meta property="fb:app_id" content="121241974571942">
                        <meta property="fb:pages" content="153632746935">
                        <meta property="article:published_time" content="2019-04-04T02:43:55+00:00">
                        <meta property="article:modified_time" content="2019-04-04T05:59:09+00:00">
                        <meta property="article:section" content="europe">
                        <meta property="article:tag" content="Brexit">
            <meta property="article:tag" content="Royaume-Uni">
            <meta property="article:tag" content="Union européenne">
                            <meta name="description" content="Afin d’éviter le scénario d’une sortie sans accord de l’Union européenne, les députés britanniques ont voté mercredi soir une proposition de loi visant à forcer Theresa May à repousser la date du Brexit au-delà du 12 avril.">
                        <meta name="twitter:card" content="summary_large_image">
                        <meta name="twitter:site" content="@FRANCE24">
                        <meta name="twitter:creator" content="@France24_fr">
                        <meta name="keywords" content="Europe,Brexit,Royaume-Uni,Union européenne">
                        <meta name="apple-mobile-web-app-title" content="France 24">
                        <meta name="application-name" content="France 24">
                        <meta name="msapplication-TileColor" content="#00a7e3">
                        <meta name="theme-color" content="#ffffff">
            
        <script type="application/ld+json">
            [{"@context":"http:\/\/schema.org","@type":"NewsArticle","description":"Afin d\u2019\u00e9viter le sc\u00e9nario d\u2019une sortie sans accord de l\u2019Union europ\u00e9enne, les d\u00e9put\u00e9s britanniques ont vot\u00e9 mercredi soir une proposition de loi visant \u00e0 forcer Theresa May \u00e0 repousser la date du Brexit au-del\u00e0 du 12 avril.","url":"https:\/\/www.france24.com\/fr\/20190404-royaume-uni-deputes-britanniques-votent-report-brexit-theresa-may","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.france24.com\/fr\/20190404-royaume-uni-deputes-britanniques-votent-report-brexit-theresa-may"},"datePublished":"2019-04-04T02:43:55+00:00","dateModified":"2019-04-04T05:59:09+00:00","image":{"@type":"ImageObject","url":"https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/030419_uk_parliament.jpg","height":578,"width":1024,"description":"Les d\u00e9put\u00e9s britanniques attendent, mercredi 3 avril, le r\u00e9sultat d'un vote sur une proposition de loi visant \u00e0 reporter la date du Brexit."},"thumbnailUrl":"https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/030419_uk_parliament.jpg","creator":[{"@type":"Person","name":"FRANCE 24","url":"https:\/\/www.france24.com\/fr\/france-24"}],"author":[{"@type":"Person","name":"FRANCE 24","url":"https:\/\/www.france24.com\/fr\/france-24"}],"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"France 24","url":"https:\/\/www.france24.com\/","logo":{"@type":"ImageObject","url":"https:\/\/static.france24.com\/meta_og_twcards\/F24_TW.png"}},"headline":"Les d\u00e9put\u00e9s britanniques votent de justesse pour forcer Theresa May \u00e0 reporter la date du Brexit","articleSection":"Europe","keywords":"Europe,Brexit,Royaume-Uni,Union europ\u00e9enne"},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"https:\/\/www.france24.com\/fr\/","name":"Accueil France 24"}},{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.france24.com\/fr\/tag\/europe\/","name":"Europe"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.france24.com\/fr\/20190404-royaume-uni-deputes-britanniques-votent-report-brexit-theresa-may","name":"Les d\u00e9put\u00e9s britanniques votent de justesse pour forcer Theresa May \u00e0 reporter la date du Brexit"}}]}]
        </script>
            <link rel="preconnect" href="//nexus.ensighten.com" crossorigin/>
                                                                                                    

    <link rel="preconnect" href="https://scd.france24.com" crossorigin/>

    <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin/>
    <link rel="preconnect" href="https://www.googletagservices.com" crossorigin/>
    <link rel="preconnect" href="https://js-agent.newrelic.com" crossorigin/>
    <link rel="preconnect" href="https://connect.facebook.net" crossorigin/>
    <link rel="preconnect" href="https://secure.quantserve.com" crossorigin/>

                                <link rel="preload" href="/build/css/root--fr.b828da608b8fc14aae1e.css" as="style">
                

    
            

    
            <link rel="preconnect" href="https://www.youtube.com/iframe_api" as="script"/>
    
            <link rel="preload" href="/build/css/article--fr.60148547b9c22e280a06.css" as="style">
    
                                            <style rel="stylesheet">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</style>
                <link type="text/css" rel="stylesheet" href="/build/css/root--fr.b828da608b8fc14aae1e.css">
                    

    

            <style rel="stylesheet">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</style>
        <link type="text/css" rel="stylesheet" href="/build/css/article--fr.60148547b9c22e280a06.css">
    
            
<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
<script>!function(e){function a(a){if(a&&a.data&&a.data.boomr_mq)e.BOOMR_mq=e.BOOMR_mq||[],e.BOOMR_mq.push(a.data.boomr_mq)}var t="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,t="https://s2.go-mpulse.net/boomerang/";if(function(){function a(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var n,i,r,o=document.createElement("iframe");if(e.addEventListener)e.addEventListener("load",a,!1);else if(e.attachEvent)e.attachEvent("onload",a);o.src="javascript:void(0)",o.title="",o.role="presentation",(o.frameElement||o).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(o,r);try{i=o.contentWindow.document}catch(O){n=document.domain,o.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",i=o.contentWindow.document}i.open()._l=function(){var e=this.createElement("script");if(n)this.domain=n;e.id="boomr-if-as",e.src=t+"NUP35-6F8HC-4EM7K-WWVN5-B44BA",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},i.write("<bo"+'dy onload="document._l();">'),i.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();if(e.addEventListener)e.addEventListener("message",a);var n=e.navigator;if(n&&"serviceWorker"in n&&n.serviceWorker.addEventListener)n.serviceWorker.addEventListener("message",a);!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a=""=="true"?1:0,t="",n="grngffaxbb6msxfgahza-f-8b1fca3af-clientnsv4-s.akamaihd.net",i={"ak.v":19,"ak.cp":"729671","ak.ai":parseInt("473661",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"2255024","ak.r":12424,"ak.a2":a,"ak.m":"dsca","ak.n":"essl","ak.bpcip":"52.90.98.0","ak.cport":59578,"ak.gh":"69.31.29.115","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno"};if(""!==t)i["ak.ruds"]=t;var r={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
        <body class="u-header-sticky u-has-nav-bar" data-site-nav-state="hidden" data-share-popin-state="hidden">
                    <div id="cookiebar">
    <cookiebar></cookiebar>
</div>

            <a class="a-a11y-skip-main" href="#main-content" tabindex="1">Accéder au contenu principal</a>
                <header class="o-header">
    <div class="o-site-nav-wrapper">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav" id="site-nav-f24">
            
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-1"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-1" data-toggle-class="o-site-nav__wrapper--opened">Langues
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4326.984 -2390 11.032 17" transform="rotate(90)"><path d="M4338.016-2381.5l-8.5 8.5-2.532-2.532 5.968-5.968-5.968-5.968 2.532-2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4130.984 -2390 11.032 17" transform="rotate(90)"><path d="M4130.984-2381.5l8.5-8.5 2.532 2.532-5.968 5.968 5.968 5.968-2.532 2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/fr/" class="a-nav-link ">Français</a>
</li><li class="m-nav-list__list__item"><a href="/en/" class="a-nav-link " target="_top" rel="noopener">English</a>
</li><li class="m-nav-list__list__item"><a href="/es/" class="a-nav-link " target="_top" rel="noopener">Español</a>
</li><li class="m-nav-list__list__item"><a href="/ar/" class="a-nav-link " target="_top" rel="noopener">عربي</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--primary">
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">Thématiques</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/fr/" class="a-nav-link ">À la Une</a>
</li><li class="m-nav-list__list__item"><a href="/fr/france/" class="a-nav-link ">France</a>
</li><li class="m-nav-list__list__item"><a href="/fr/afrique/" class="a-nav-link ">Afrique</a>
</li><li class="m-nav-list__list__item"><a href="/fr/moyen-orient/" class="a-nav-link ">Moyen-Orient</a>
</li><li class="m-nav-list__list__item"><a href="/fr/europe/" class="a-nav-link ">Europe</a>
</li><li class="m-nav-list__list__item"><a href="/fr/ameriques/" class="a-nav-link ">Amériques</a>
</li><li class="m-nav-list__list__item"><a href="/fr/asie-pacifique/" class="a-nav-link ">Asie-Pacifique</a>
</li><li class="m-nav-list__list__item"><a href="/fr/sports/" class="a-nav-link ">Sports</a>
</li><li class="m-nav-list__list__item"><a href="/fr/eco-tech/" class="a-nav-link ">Économie / Technologie</a>
</li><li class="m-nav-list__list__item"><a href="/fr/culture/" class="a-nav-link ">Culture</a>
</li><li class="m-nav-list__list__item"><a href="/fr/planete/" class="a-nav-link ">Planète</a>
</li><li class="m-nav-list__list__item"><a href="/fr/decouvertes/" class="a-nav-link ">Découvertes</a>
</li>    </ul>
</div>
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">À l&#039;antenne</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/fr/direct" class="a-nav-link ">La chaîne en direct</a>
</li><li class="m-nav-list__list__item"><a href="/fr/vod/journal-info" class="a-nav-link ">Le dernier journal</a>
</li><li class="m-nav-list__list__item"><a href="/fr/emissions/" class="a-nav-link ">Émissions</a>
</li><li class="m-nav-list__list__item"><a href="/fr/actualites-sous-titrees" class="a-nav-link ">Le journal accessible sous-titré</a>
</li><li class="m-nav-list__list__item"><a href="/fr/grille-des-programmes" class="a-nav-link ">Grille des programmes</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--social-links">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--social-links">
    <div class="m-nav-list__title">Sur les réseaux sociaux</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">                                <a href="https://f24.my/FBfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Facebook" aria-label="Facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://f24.my/TWfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Twitter" aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://f24.my/IGfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 48 45 45"><path d="M618.873 93h-34.746A5.132 5.132 0 0 1 579 87.873V53.127A5.133 5.133 0 0 1 584.127 48h34.746A5.133 5.133 0 0 1 624 53.127v34.746A5.133 5.133 0 0 1 618.873 93zM601.25 53c-4.394 0-5.2.032-6.8.1l-.315.012a12.571 12.571 0 0 0-4.2.79 8.6 8.6 0 0 0-3.055 1.976 8.107 8.107 0 0 0-1.977 3.055 12.394 12.394 0 0 0-.79 4.2l-.013.317c-.064 1.6-.1 2.406-.1 6.8s.032 5.2.1 6.8l.013.317a12.593 12.593 0 0 0 .79 4.2 8.606 8.606 0 0 0 1.977 3.055 8.089 8.089 0 0 0 3.05 1.978 12.393 12.393 0 0 0 4.2.79l.315.012c1.6.064 2.406.1 6.8.1s5.2-.032 6.8-.1l.315-.012a12.593 12.593 0 0 0 4.2-.79 8.6 8.6 0 0 0 3.055-1.976 8.094 8.094 0 0 0 1.976-3.055 12.393 12.393 0 0 0 .791-4.2l.012-.316c.064-1.6.1-2.407.1-6.8s-.032-5.2-.1-6.8l-.013-.318a13.366 13.366 0 0 0-.791-4.2 8.6 8.6 0 0 0-1.976-3.055 8.089 8.089 0 0 0-3.044-1.98 12.571 12.571 0 0 0-4.2-.79l-.315-.012c-1.607-.066-2.411-.098-6.805-.098zm0 31.445c-4.263 0-5.04-.031-6.589-.093l-.384-.015a8.887 8.887 0 0 1-3.2-.611 5.572 5.572 0 0 1-1.977-1.293 5.586 5.586 0 0 1-1.293-1.976 9.674 9.674 0 0 1-.611-3.2c-.072-1.868-.072-2.454-.072-7.008s0-5.139.108-6.971a8.9 8.9 0 0 1 .611-3.2 5.575 5.575 0 0 1 1.293-1.976 5.59 5.59 0 0 1 1.976-1.294 9.69 9.69 0 0 1 3.2-.61l.137-.006c1.064-.05 1.707-.08 3.166-.08.56 0 1.243 0 2.088.014h1.545c4.554 0 5.139 0 6.971.108a8.919 8.919 0 0 1 3.2.61 5.575 5.575 0 0 1 1.976 1.294 5.576 5.576 0 0 1 1.294 1.976 9.705 9.705 0 0 1 .611 3.2l.015.384c.062 1.548.093 2.325.093 6.588s-.031 5.04-.093 6.588l-.015.384a8.933 8.933 0 0 1-.611 3.2 5.576 5.576 0 0 1-1.294 1.976 5.56 5.56 0 0 1-1.976 1.293 9.674 9.674 0 0 1-3.2.611l-.383.015c-1.545.061-2.322.092-6.586.092zm0-23.035a8.868 8.868 0 0 0-8.877 8.84 8.869 8.869 0 0 0 8.877 8.841 8.851 8.851 0 0 0 8.841-8.841 8.85 8.85 0 0 0-8.841-8.84zm9.2-2.444a2.087 2.087 0 0 0-2.084 2.084 2.087 2.087 0 0 0 2.084 2.084 2.087 2.087 0 0 0 2.084-2.084 2.087 2.087 0 0 0-2.084-2.085zM601.25 76a5.757 5.757 0 0 1-5.75-5.75 5.756 5.756 0 0 1 5.75-5.749A5.756 5.756 0 0 1 607 70.25a5.757 5.757 0 0 1-5.75 5.75z" fill="#d73074"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://f24.my/YTfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="714 48 45 45"><path d="M754.516 93h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V52.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-18.357-33c-1.557 0-9.435.028-11.6.586a4.226 4.226 0 0 0-2.972 2.738 37.627 37.627 0 0 0-.59 7.331 37.635 37.635 0 0 0 .59 7.332 4.244 4.244 0 0 0 2.972 2.737c2.047.545 9.179.588 11.317.588h.941c1.558 0 9.437-.028 11.6-.587a4.194 4.194 0 0 0 2.932-2.737 39 39 0 0 0 .65-7.332 39.855 39.855 0 0 0-.669-7.331 3.844 3.844 0 0 0-2.736-2.7c-2.393-.618-12.007-.625-12.1-.625zm-2.64 15.386v-9.462l7.735 4.731-7.733 4.73z" fill="red"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://f24.my/DMfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="534 48 45 45"><g id="picto_daylimoton" transform="translate(534 48)"><path fill="#0064dc" d="M39.873 0H5.127A5.135 5.135 0 0 0 0 5.127v34.746A5.135 5.135 0 0 0 5.127 45h34.746A5.135 5.135 0 0 0 45 39.873V5.127A5.142 5.142 0 0 0 39.873 0zM35.9 39.7l-7.156.01.01-2.835c0 .293-1.214 1.057-1.454 1.224a9 9 0 0 1-1.831 1.025 11.783 11.783 0 0 1-7.569.276 13.474 13.474 0 0 1-3.756-1.936c-3.817-2.664-5.491-7.823-4.937-12.333a11.952 11.952 0 0 1 .952-3.338 12.8 12.8 0 0 1 3.441-4.425 13.382 13.382 0 0 1 6.591-2.93 8.681 8.681 0 0 1 8.276 3.013V6.686L35.908 5.1v34.6z"/><path fill="#0064dc" d="M6.236 0A6.236 6.236 0 1 1 0 6.236 6.236 6.236 0 0 1 6.236 0z" transform="translate(16.364 20.842)"/></g></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://f24.my/SC" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="669 93 45 45"><path d="M709.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-13.778-31a8.664 8.664 0 0 0-7.349 3.93V125h17.175a5.815 5.815 0 0 0 5.737-5.738 5.814 5.814 0 0 0-5.737-5.737 2.974 2.974 0 0 0-1.14.157 9.021 9.021 0 0 0-8.686-6.682zm-10.652 3.262V125h1.652v-14.581a5.892 5.892 0 0 0-1.652-.158zm-1.611.158a4.678 4.678 0 0 0-1 .391 4.581 4.581 0 0 1-.65.277V125h1.651v-14.581zm-4.952 5.07V125h1.651v-12.419a4.96 4.96 0 0 0-1.493 2.908zm-1.612-.314a4.916 4.916 0 0 0-1.575.291l-.076.023v9.2l.081.025a4.9 4.9 0 0 0 1.569.29zm-3.262 1.336a4.715 4.715 0 0 0-1.649 3.575 4.715 4.715 0 0 0 1.651 3.577v-7.153z" fill="#f70"/></svg>
</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-4"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-4" data-toggle-class="o-site-nav__wrapper--opened">Services
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4326.984 -2390 11.032 17" transform="rotate(90)"><path d="M4338.016-2381.5l-8.5 8.5-2.532-2.532 5.968-5.968-5.968-5.968 2.532-2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4130.984 -2390 11.032 17" transform="rotate(90)"><path d="M4130.984-2381.5l8.5-8.5 2.532 2.532-5.968 5.968 5.968 5.968-2.532 2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="https://emailing.france24.com/fr/subscribe" class="a-nav-link " target="_blank" rel="noopener">Newsletters</a>
</li><li class="m-nav-list__list__item"><a href="/fr/comment-recevoir-la-chaine" class="a-nav-link ">Recevoir France 24</a>
</li><li class="m-nav-list__list__item"><a href="/fr/applications" class="a-nav-link ">Applications</a>
</li><li class="m-nav-list__list__item"><a href="/fr/flux-rss" class="a-nav-link ">RSS</a>
</li><li class="m-nav-list__list__item"><a href="/fr/voyage" class="a-nav-link ">Voyage</a>
</li><li class="m-nav-list__list__item"><a href="/fr/hotels-search" class="a-nav-link ">Rechercher un hôtel</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-5"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-5" data-toggle-class="o-site-nav__wrapper--opened">À propos de France 24
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4326.984 -2390 11.032 17" transform="rotate(90)"><path d="M4338.016-2381.5l-8.5 8.5-2.532-2.532 5.968-5.968-5.968-5.968 2.532-2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4130.984 -2390 11.032 17" transform="rotate(90)"><path d="M4130.984-2381.5l8.5-8.5 2.532 2.532-5.968 5.968 5.968 5.968-2.532 2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/fr/entreprise" class="a-nav-link ">Qui sommes-nous ?</a>
</li><li class="m-nav-list__list__item"><a href="/fr/tag/communique-presse/" class="a-nav-link ">Espace Presse</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/fr/contact/" class="a-nav-link " target="_blank" rel="noopener">Contact</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francetvpub.fr/nos-chaines/france-24/" class="a-nav-link " target="_blank" rel="noopener">Publicité</a>
</li><li class="m-nav-list__list__item"><a href="https://careerpage.multiposting.fr/career/france-medias-monde/" class="a-nav-link " target="_blank" rel="noopener nofollow">Nous rejoindre</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/fr/legal-notice" class="a-nav-link " target="_blank" rel="noopener">Mentions légales</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/fr/privacy" class="a-nav-link " target="_blank" rel="noopener">Confidentialité</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/fr/cookies" class="a-nav-link " target="_blank" rel="noopener">Cookies</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-6"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-6" data-toggle-class="o-site-nav__wrapper--opened">Les sites France Médias Monde
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4326.984 -2390 11.032 17" transform="rotate(90)"><path d="M4338.016-2381.5l-8.5 8.5-2.532-2.532 5.968-5.968-5.968-5.968 2.532-2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4130.984 -2390 11.032 17" transform="rotate(90)"><path d="M4130.984-2381.5l8.5-8.5 2.532 2.532-5.968 5.968 5.968 5.968-2.532 2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="https://observers.france24.com/fr" class="a-nav-link " target="_blank" rel="noopener">Les Observateurs</a>
</li><li class="m-nav-list__list__item"><a href="http://www.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener">RFI</a>
</li><li class="m-nav-list__list__item"><a href="https://savoirs.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener">RFI Savoirs</a>
</li><li class="m-nav-list__list__item"><a href="http://musique.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener">RFI Musique</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfi-instrumental.com/fr" class="a-nav-link " target="_blank" rel="noopener">RFI Instrumental</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfiplaneteradio.org/fr/" class="a-nav-link " target="_blank" rel="noopener">RFI Planète Radio</a>
</li><li class="m-nav-list__list__item"><a href="https://www.mc-doualiya.com/" class="a-nav-link " target="_blank" rel="noopener">MCD</a>
</li><li class="m-nav-list__list__item"><a href="https://www.infomigrants.net/fr/" class="a-nav-link " target="_blank" rel="noopener">InfoMigrants</a>
</li><li class="m-nav-list__list__item"><a href="https://www.cfi.fr/fr" class="a-nav-link " target="_blank" rel="noopener">CFI</a>
</li><li class="m-nav-list__list__item"><a href="http://academie.france24-mcd-rfi.com/fr/" class="a-nav-link " target="_blank" rel="noopener">Académie</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/fr/" class="a-nav-link " target="_blank" rel="noopener">France Médias Monde</a>
</li>    </ul>
</div>
                                            </div>
                </div>
            
            <div class="o-site-nav__block o-site-nav__block--footer">
                
<div class="m-footer"><div class="m-footer__logos m-footer__logos--nb5"><a href="http://www.rfi.fr/" class="a-brand-logo a-brand-logo--rfi" target="_blank" rel="noopener" title="RFI" aria-label="RFI" tabindex="-1"></a>
<a href="https://www.france24.com/fr/" class="a-brand-logo a-brand-logo--france24" target="_blank" rel="noopener" title="France&#x20;24" aria-label="France&#x20;24" tabindex="-1"></a>
<a href="https://www.mc-doualiya.com/" class="a-brand-logo a-brand-logo--mcd" target="_blank" rel="noopener" title="MCD" aria-label="MCD" tabindex="-1"></a>
<a href="https://www.francemediasmonde.com/fr/" class="a-brand-logo a-brand-logo--fmm" target="_blank" rel="noopener" title="France&#x20;M&#x00E9;dias&#x20;Monde" aria-label="France&#x20;M&#x00E9;dias&#x20;Monde" tabindex="-1"></a>
</div>
    <div class="m-footer__credits">
        © 2019 Copyright France 24 – Tous droits réservés. France 24 n&#039;est pas responsable des contenus provenant de sites Internet externes. Fréquentation certifiée par l&#039;ACPM/OJD
    </div>
</div>
            </div>
        </nav>
    </div>
</div>
    <div class="o-header__inner">
        <div class="o-header__inner__background">
                                    <a
                class="o-header__home-link a-home-link"
                href="&#x2F;fr&#x2F;"
                aria-label="Retour&#x20;&#x00E0;&#x20;l&#x27;accueil"
                tabindex="2"
            >    <span class="a-brand-logo a-brand-logo--france24"></span>
</a>
            <div class="o-header__player-links a-player-links" data-site-nav-close>
            <a href="/fr/direct" title="" tabindex="3">
                <span class="a-player-links__link a-player-links__link--main">
                    <span class="svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-372.5 -3464 28 28"><g transform="translate(-372.5 -3464)" stroke="currentColor" stroke-width="1" fill="none"><circle cx="14" cy="14" r="13"/></g><path d="M-361.587-3456v12.356l9.268-6.178z"/></svg>
</span><span class="a-player-links__link__live-name">En Direct</span>
                </span>
            </a>
        </div>            <button
                class="o-header__site-nav-link a-site-nav-link"
                aria-label="Ouvrir le menu"
                tabindex="4"
                data-site-nav-button
                data-audio-player-close
                aria-expanded="false"
                aria-controls="site-nav-f24"
            ></button>
        </div>
    </div>
                <div class="o-nav-bar">
    <div class="o-nav-bar__wrapper">
        <div class="o-nav-bar__scrollable" data-horizontal-scroll>
                        <div class="o-nav-bar__item o-nav-bar__item--home"><a href="/fr/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path id="picto_home" fill="currentColor" d="M-1805,3480h-3v-7.125l4.875-4.875,4.874,4.875V3480H-1801v-4h-4v4Z" transform="translate(11107 -7452)"/></svg>
</a></div>
                            <div class="o-nav-bar__item o-nav-bar__item--hot-tag"><a href="https://www.france24.com/fr/tag/carlos-ghosn/">#GHOSN </a></div>
                            <div class="o-nav-bar__item o-nav-bar__item--hot-tag"><a href="https://www.france24.com/fr/tag/alg%C3%A9rie/">#ALGÉRIE</a></div>
                                        <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/fr/france/">France</a></div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/fr/afrique/">Afrique</a></div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/fr/reportages/">Reportages</a></div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/fr/plusvus">Les plus vus</a></div>
                    </div>
    </div>
</div>
    </header>
            

            <div data-nav-container>
                                        <div
    class="o-ad-container o-ad-container--banner-top o-ad-container--with-background"
    data-tms-ad-type="banner"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
></div>

                <div class="t-content t-content--article">
                                <nav class="m-breadcrumb">
    <ol class="m-breadcrumb__list">
                    <li class="m-breadcrumb__list__item"><a href="/fr/" class="m-breadcrumb__list__item__home"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path id="picto_home" fill="currentColor" d="M-1805,3480h-3v-7.125l4.875-4.875,4.874,4.875V3480H-1801v-4h-4v4Z" transform="translate(11107 -7452)"/></svg>
</a></li>
                    <li class="m-breadcrumb__list__item"><span class="m-breadcrumb__list__item__separator">/</span><a href="/fr/tag/europe/" class="m-breadcrumb__list__item__link">Europe</a></li>
            </ol>
</nav>
    
                
    <article>
        <div id="main-content" tabindex="-1"></div>

                        <h1 class="t-content__title a-page-title">Les députés britanniques votent de justesse pour forcer Theresa May à reporter la date du Brexit</h1>

            <div class="t-content__shares">
                    <div class="m-share-bar">
                    <a href="https://www.facebook.com/dialog/share?app_id=121241974571942&amp;href=http%3A%2F%2Ff24.my%2F4h1L.F&amp;redirect_uri=https%3A%2F%2Fwww.france24.com%2Ffr%2F20190404-royaume-uni-deputes-britanniques-votent-report-brexit-theresa-may&amp;locale=fr_FR" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
                    <a href="https://www.facebook.com/dialog/send?app_id=121241974571942&amp;link=http%3A%2F%2Ff24.my%2F4h1L.S&amp;redirect_uri=https%3A%2F%2Fwww.france24.com%2Ffr%2F20190404-royaume-uni-deputes-britanniques-votent-report-brexit-theresa-may&amp;locale=fr_FR" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 93 45 45"><path d="M619.515 138h-36.031a4.489 4.489 0 0 1-4.484-4.484v-36.03A4.49 4.49 0 0 1 583.484 93h36.031A4.491 4.491 0 0 1 624 97.486v36.03a4.489 4.489 0 0 1-4.485 4.484zm-17.857-39c-9.186 0-16.659 6.963-16.659 15.521a15.087 15.087 0 0 0 6.209 12.087v5.916l5.672-3.13a17.8 17.8 0 0 0 4.778.649c9.186 0 16.66-6.963 16.66-15.522S610.844 99 601.658 99zm-10.864 20.9l9.107-9.724 4.346 4.555 8.175-4.555-9.106 9.725-4.243-4.551z" fill="#0084ff"/></svg>
</a>
                    <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Ff24.my%2F4h1L.T&amp;via=FRANCE24&amp;related=France24_fr&amp;text=Les%20d%C3%A9put%C3%A9s%20britanniques%20votent%20de%20justesse%20pour%20forcer%20Theresa%20May%20%C3%A0%20reporter%20la%20date%20du%20Brexit&amp;lang=fr" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
        
        <span class="m-share-bar__link" data-root-share>
            <share-button v-on:open="openModal"></share-button>
            <share-modal v-if="displayModal" v-on:close="closeModal"></share-modal>
        </span>

            </div>
            </div>

                            <div class="t-content__dates">
                    <p class="m-pub-dates"><span class="m-pub-dates__date">Première publication : <time datetime="2019-04-04T04:43:55+02:00" pubdate="pubdate">04/04/2019 - 04:43</time></span><span class="m-pub-dates__date">Dernière modification : <time datetime="2019-04-04T07:59:09+02:00">04/04/2019 - 07:59</time></span></p>
                </div>
                    

    
                                    <div class="t-content__main-media" data-wrapper-video-player data-show-hidden-video-player="WB5368711-F24-FR-20190404">
                                                                <div
    data-hidden-video-player="WB5368711-F24-FR-20190404"    v-cloak>
    <video-player
    video-type="youtube"
    source="https://www.youtube.com/embed/ad-DjljvqKk"
    locale="fr"
    video-id="ad-DjljvqKk"    autoplay                    @ready="onPlayerReady"
    @play="onPlayerPlay"
    @ad_play="onPlayerAdPlay"
    @paused="onPlayerPaused"
    @ended="onPlayerEnded"
    @cued="onPlayerVideoCued"
    @buffering="onPlayerBuffering"
    @destroyed="onPlayerDestroyed"
    ><div class="m-em-video"><div class="m-em-video__video-wrapper"></div></div></video-player>
</div>
                                                                                                                                            <figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Les députés britanniques attendent, mercredi 3 avril, le résultat d&#039;un vote sur une proposition de loi visant à reporter la date du Brexit."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/030419_uk_parliament.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/030419_uk_parliament.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/030419_uk_parliament.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/030419_uk_parliament.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/030419_uk_parliament.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/030419_uk_parliament.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/030419_uk_parliament.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/030419_uk_parliament.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/030419_uk_parliament.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/030419_uk_parliament.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/030419_uk_parliament.jpg" alt="Les députés britanniques attendent, mercredi 3 avril, le résultat d&#039;un vote sur une proposition de loi visant à reporter la date du Brexit."
    class="m-figure__img"/>

</noscript><button class="m-main-media-btn">
            <span class="m-main-media-btn__picto"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 60"><path d="M30 0A30 30 0 1 1 0 30 30 30 0 0 1 30 0z" fill="#fff" opacity=".77"/><path d="M23.417 17.138v26.491l19.861-13.232z"/></svg>
</span>
</button>
    </div>
                        <figcaption class="m-figure__caption">
                <span class="m-figure__caption__title"></span>                <span class="m-figure__caption__legend">Les députés britanniques attendent, mercredi 3 avril, le résultat d&#039;un vote sur une proposition de loi visant à reporter la date du Brexit.</span>                <span class="m-figure__caption__credits">AFP photo / PRU </span>            </figcaption>
            </figure>
                                                            </div>
                    
                <div class="m-content-authors">
        <div class="m-author-n-reading-time">
            <div class="m-author-n-reading-time__authors">
                                    <div class="m-from-author">
    Texte par :
                                        <a href="/fr/france-24" title="FRANCE 24" class="m-from-author__name">
                    FRANCE 24
                </a>
            
                            <a
    class="a-twitter-follow-button"
    href="https://twitter.com/intent/follow?screen_name=France24_fr"
    target="_blank"
    rel="nofollow noopener"
><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31.603 25.66"><path d="M28.361 6.266v.918c0 8.535-6.537 18.475-18.475 18.475A18.91 18.91 0 0 1 0 22.742h1.566a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2A11.338 11.338 0 0 0 30.681.432a6.631 6.631 0 0 1-2.917 3.619A11.518 11.518 0 0 0 31.6 2.917a15.992 15.992 0 0 1-3.241 3.349z" fill="currentColor"/></svg>
Suivre
</a>
            
                        </div>
                                                            </div>
                    </div>
    </div>

                                <p class="t-content__chapo">
                    Afin d’éviter le scénario d’une sortie sans accord de l’Union européenne, les députés britanniques ont voté mercredi soir une proposition de loi visant à forcer Theresa May à repousser la date du Brexit au-delà du 12 avril.
                </p>
            
                            <div class="t-content__body u-clearfix">
                    <div class="m-interstitial">
    <div data-readmore-target class="m-interstitial__ad">
        <div
    class="m-block-ad "
    data-tms-ad-type="box"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
>
    <div class="m-block-ad__label">PUBLICITÉ</div>
    <div class="m-block-ad__content">
    </div>
</div>
    </div>
        <button data-readmore-unlocker class="m-interstitial__unlock-btn">
        <span class="m-interstitial__unlock-btn__text">Lire la suite</span>
        <span class="m-interstitial__unlock-btn__svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45.414 45.414"><defs><style>.a{fill:none;stroke:#9a9a9a;stroke-width:2px}</style></defs><path class="a" d="M.707 22l22 22 22-22M22.707 44V0"/></svg>
</span>
    </button>
    </div>
                    <p>Non au "no deal". Les députés britanniques ont voté mercredi 3 avril de justesse une proposition de loi visant à forcer la Première ministre à repousser la date du <a target="_blank" href="https://www.france24.com/fr/tag/brexit/">Brexit</a> afin d'éviter une sortie sans accord de l'Union européenne. Voté à seulement 313 voix contre 312, le texte a été présenté par la députée travailliste Yvette Cooper qui a expliqué qu'il s'agit d'empêcher une sortie "chaotique" et "dommageable" de l'UE.</p><p>Cette proposition de loi a pour but d'obliger la Première ministre conservatrice, <a target="_blank" href="https://www.france24.com/fr/tag/theresa-may/">Theresa May</a>, à reporter le Brexit au-delà de la date butoir du 12 avril si les députés n'arrivent pas à se mettre d'accord sur la manière dont le Royaume-Uni doit quitter l'UE. Elle doit encore être examinée jeudi par la Chambre des Lords, la chambre haute du Parlement, et la demande de report devra être approuvée par les dirigeants de l'UE.</p><p>Alors que la sortie de l'UE était censée avoir lieu le 29 mars, les dirigeants européens ont déjà accordé à Londres un sursis, jusqu'au 12 avril. Un nouveau délai devra être approuvé à l'unanimité des 27 autres pays membres de l'UE, qui se réunissent à Bruxelles pour un sommet exceptionnel le 10 avril. Un report au-delà du 22 mai impliquerait que le Royaume-Uni participe aux élections européennes, prévues pour se dérouler du 23 au 26 mai, ce que le gouvernement britannique veut éviter.</p><p><strong>"Pardonne leur, ils ne savent pas ce qu'ils font"</strong></p><p>Le gouvernement a d'ailleurs exprimé sa "déception" par la voix d'un porte-parole. "La Première ministre a déjà défini un processus clair par lequel nous pouvons quitter l'Union européenne avec un accord et nous nous sommes déjà engagés à demander un nouveau délai", a ajouté ce porte-parole, critiquant le caractère contraignant de cette proposition de loi. Bien que l'accord de divorce conclu fin novembre entre Londres et Bruxelles a déjà été rejeté trois fois par les députés, le gouvernement britannique n'exclut pas de représenter le texte au Parlement, s'il estime avoir les soutiens suffisants.</p><p>Ce vote a aussi rendu furieux les plus fervents défenseurs du Brexit, prêts à couper les ponts avec l'UE, même sans accord. Le député eurosceptique conservateur Mark Francois a ainsi dénoncé "un scandale constitutionnel". "Pardonne leur, ils ne savent pas ce qu'ils font", a-t-il ajouté, citant la Bible.</p><p>Le vote des députés intervient alors que <a target="_blank" href="https://www.france24.com/fr/video/20190403-brexit-theresa-may-tend-main-a-corbyn-eviter-no-deal">Theresa May a initié une rencontre</a> avec le chef de l'opposition travailliste <a target="_blank" href="https://www.france24.com/fr/tag/carlos-ghosn/">Jeremy Corbyn</a> mercredi pour tenter de trouver un compromis permettant au Royaume-Uni de quitter l'UE avec un accord soutenu par une majorité de députés.</p><p><strong>Theresa May et Jeremy Corbyn poursuivent leurs discussions jeudi</strong></p><p>La tentative de dialogue de dernière minute de Theresa May a été une nouvelle source de mécontentement de la part des députés partisans d'une rupture nette avec l'UE, car ces derniers craignent que cela n'ouvre la voie à un divorce dit "doux", soit le maintien de liens étroits. Elle a provoqué deux démissions au sein de son gouvernement mercredi : Chris Heaton-Harris, un secrétaire d'Etat au Brexit, pour dénoncer le report du Brexit, et Nigel Adams, secrétaire d'Etat au Pays de Galles, qui craint que le Royaume-Uni ne finisse dans une union douanière avec l'UE.</p><p>Ces discussions ont par ailleurs été jugées "constructives" par des porte-parole des deux camps même si Jeremy Corbyn a qualifié la rencontre d'"utile mais pas concluante". "Il n'y a pas autant d'évolution que j'attendais", a-t-il ajouté, précisant que les discussions se poursuivraient jeudi.</p><p>L'Union européenne a de son côté souligné, par la voix du président de la Commission <a target="_blank" href="https://www.france24.com/fr/video/20190401-le-brexit-nous-avons-eu-beaucoup-patience-mais-meme-patience-sepuise-a-declare-juncke">Jean-Claude Juncker</a>, qu'elle travaillerait "jusqu'au dernier moment" pour éviter un divorce sans accord et la chancelière allemande Angela Merkel a aussi promis de "se battre jusqu'à la dernière heure" pour éviter ce scénario.</p><p><em>Avec AFP</em></p>
                                    </div>
            
                                                <div class="t-content__tags">
                        <ul class="m-tags-list">
    <li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/fr/tag/brexit/" title="Brexit">Brexit</a>
        </li><li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/fr/tag/royaume-uni/" title="Royaume-Uni">Royaume-Uni</a>
        </li><li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/fr/tag/union-europ%C3%A9enne/" title="Union&#x20;europ&#x00E9;enne">Union européenne</a>
        </li></ul>
                    </div>
                                    

                                    <div class="t-content__related">
                    <aside class="o-aside-content o-aside-content--related">
            <div class="o-aside-content__row o-aside-content__row--center">
            <div class="o-aside-content__title a-aside-title">Contenus liés</div>
                    </div>
    
        <div class="o-layout-list o-layout-list--3-cols">
    
    <div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--related">
        <a href="/fr/20190404-europe-royaume-uni-parlement-europeen-vote-exemption-visas-britanniques-apres-brexit" title="Le Parlement européen vote l&#039;exemption de visas pour les Britanniques après le Brexit">
                        <div class="article__infos">
                <p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>Le Parlement européen vote l&#039;exemption de visas pour les Britanniques après le Brexit</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--related">
        <a href="/fr/20190402-ryanair-top-10-pollueurs-ue-avion-environnement-transports" title="Ryanair fait son entrée dans le top 10 des plus gros pollueurs de l&#039;UE">
                        <div class="article__infos">
                <p class="article__title ">Ryanair fait son entrée dans le top 10 des plus gros pollueurs de l&#039;UE</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--related">
        <a href="/fr/20190402-brexit-britanniques-strexit-stress-emploi-sante-royaume-uni" title="De plus en plus de Britanniques souffrent de &quot;strexit&quot;">
                        <div class="article__infos">
                <p class="article__title ">De plus en plus de Britanniques souffrent de &quot;strexit&quot;</p>
            </div>
        </a>
    </div>
        </div>
    </div>

                </aside>
                </div>
                        </article>
            <div
    class="o-ad-container o-ad-container--outbrain o-ad-container--with-background"
    data-tms-ad-type="post-article"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
></div>
        <section>
                    <div class="t-content__list-content">
            <aside class="o-aside-content o-aside-content--related o-aside-content--overflow-background">
            <div class="o-aside-content__row o-aside-content__row--center">
            <div class="o-aside-content__title a-aside-title">Contenus liés</div>
                    </div>
    
        <div class="o-layout-list ">
    
    <div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/fr/20190404-europe-royaume-uni-parlement-europeen-vote-exemption-visas-britanniques-apres-brexit" title="Le Parlement européen vote l&#039;exemption de visas pour les Britanniques après le Brexit">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Le Parlement européen, à Bruxelles."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/european-parliament-visa-brexit.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/european-parliament-visa-brexit.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/european-parliament-visa-brexit.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/european-parliament-visa-brexit.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/european-parliament-visa-brexit.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/european-parliament-visa-brexit.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/european-parliament-visa-brexit.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/european-parliament-visa-brexit.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/european-parliament-visa-brexit.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/european-parliament-visa-brexit.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/european-parliament-visa-brexit.jpg" alt="Le Parlement européen, à Bruxelles."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">04/04/2019</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>Le Parlement européen vote l&#039;exemption de visas pour les Britanniques après le Brexit</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/fr/20190402-ryanair-top-10-pollueurs-ue-avion-environnement-transports" title="Ryanair fait son entrée dans le top 10 des plus gros pollueurs de l&#039;UE">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Les émissions de CO2 de Ryanair ont augmenté de 6,9 % en 2018."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/ryanair-m_1.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/ryanair-m_1.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/ryanair-m_1.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/ryanair-m_1.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/ryanair-m_1.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/ryanair-m_1.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/ryanair-m_1.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/ryanair-m_1.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/ryanair-m_1.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/ryanair-m_1.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/ryanair-m_1.jpg" alt="Les émissions de CO2 de Ryanair ont augmenté de 6,9 % en 2018."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">02/04/2019</div><p class="article__title ">Ryanair fait son entrée dans le top 10 des plus gros pollueurs de l&#039;UE</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/fr/20190402-brexit-britanniques-strexit-stress-emploi-sante-royaume-uni" title="De plus en plus de Britanniques souffrent de &quot;strexit&quot;">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Plusieurs études récentes ont mis en lumière le stress généré par le Brexit. "
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/20190402-brexit-strexit.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/20190402-brexit-strexit.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/20190402-brexit-strexit.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/20190402-brexit-strexit.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/20190402-brexit-strexit.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/20190402-brexit-strexit.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/20190402-brexit-strexit.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/20190402-brexit-strexit.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/20190402-brexit-strexit.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/20190402-brexit-strexit.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/20190402-brexit-strexit.jpg" alt="Plusieurs études récentes ont mis en lumière le stress généré par le Brexit. "
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">02/04/2019</div><p class="article__title ">De plus en plus de Britanniques souffrent de &quot;strexit&quot;</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/fr/20190402-royaume-uni-michel-barnier-brexit-sortie-accord-probable-ue" title="Pour Michel Barnier, un Brexit sans accord devient &quot;chaque jour plus probable&quot;">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Michel Barnier, le négociateur de l&#039;UE pour le Brexit, au Parlement européen, à Bruxelles, le 2 avril 2019."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/brexit-barnier-020419.jpeg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/brexit-barnier-020419.jpeg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/brexit-barnier-020419.jpeg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/brexit-barnier-020419.jpeg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/brexit-barnier-020419.jpeg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/brexit-barnier-020419.jpeg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/brexit-barnier-020419.jpeg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/brexit-barnier-020419.jpeg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/brexit-barnier-020419.jpeg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/brexit-barnier-020419.jpeg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/brexit-barnier-020419.jpeg" alt="Michel Barnier, le négociateur de l&#039;UE pour le Brexit, au Parlement européen, à Bruxelles, le 2 avril 2019."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">02/04/2019</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>Pour Michel Barnier, un Brexit sans accord devient &quot;chaque jour plus probable&quot;</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/fr/20190402-turquie-municipales-erdogan-akp-kurdes-revers-grandes-villes-istanbul-ankara-izmir-antalya" title="Municipales en Turquie : Erdogan perd Istanbul et les grandes villes">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Une affiche électorale en faveur de Recep Tayyip Erdogan à Istanbul, le 1er avril 2019."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/02042017-turquie-erdogan-afp-m.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/02042017-turquie-erdogan-afp-m.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/02042017-turquie-erdogan-afp-m.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/02042017-turquie-erdogan-afp-m.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/02042017-turquie-erdogan-afp-m.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/02042017-turquie-erdogan-afp-m.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/02042017-turquie-erdogan-afp-m.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/02042017-turquie-erdogan-afp-m.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/02042017-turquie-erdogan-afp-m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/02042017-turquie-erdogan-afp-m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/02042017-turquie-erdogan-afp-m.jpg" alt="Une affiche électorale en faveur de Recep Tayyip Erdogan à Istanbul, le 1er avril 2019."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">02/04/2019</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>Municipales en Turquie : Erdogan perd Istanbul et les grandes villes</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/fr/20190401-brexit-deputes-rejettent-quatre-solutions-alternatives-plan-theresa-may" title="Brexit : les députés rejettent quatre solutions alternatives au plan de Theresa May">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Theresa May a essuyé un nouveau revers au Parlement britannique, le 1er avril 2019."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/000_1fa8hc1.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/000_1fa8hc1.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/000_1fa8hc1.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/000_1fa8hc1.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/000_1fa8hc1.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/000_1fa8hc1.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/000_1fa8hc1.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/000_1fa8hc1.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/000_1fa8hc1.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/000_1fa8hc1.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/000_1fa8hc1.jpg" alt="Theresa May a essuyé un nouveau revers au Parlement britannique, le 1er avril 2019."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">02/04/2019</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>Brexit : les députés rejettent quatre solutions alternatives au plan de Theresa May</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/fr/20190401-europeennes-mai-immigration-emigration-hongrie-italie-orban-salvini" title="Européennes : les pays du Sud et de l&#039;Est redoutent plus l&#039;émigration que l&#039;immigration">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Des drapeaux européens devant le siège de la Commission européenne, à Bruxelles. "
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/2019-03-19t164704z_58845122_rc146ffbddb0_rtrmadp_3_eu-democracy.jpeg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/2019-03-19t164704z_58845122_rc146ffbddb0_rtrmadp_3_eu-democracy.jpeg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/2019-03-19t164704z_58845122_rc146ffbddb0_rtrmadp_3_eu-democracy.jpeg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/2019-03-19t164704z_58845122_rc146ffbddb0_rtrmadp_3_eu-democracy.jpeg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/2019-03-19t164704z_58845122_rc146ffbddb0_rtrmadp_3_eu-democracy.jpeg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/2019-03-19t164704z_58845122_rc146ffbddb0_rtrmadp_3_eu-democracy.jpeg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/2019-03-19t164704z_58845122_rc146ffbddb0_rtrmadp_3_eu-democracy.jpeg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/2019-03-19t164704z_58845122_rc146ffbddb0_rtrmadp_3_eu-democracy.jpeg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/2019-03-19t164704z_58845122_rc146ffbddb0_rtrmadp_3_eu-democracy.jpeg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/2019-03-19t164704z_58845122_rc146ffbddb0_rtrmadp_3_eu-democracy.jpeg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/2019-03-19t164704z_58845122_rc146ffbddb0_rtrmadp_3_eu-democracy.jpeg" alt="Des drapeaux européens devant le siège de la Commission européenne, à Bruxelles. "
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">01/04/2019</div><p class="article__title ">Européennes : les pays du Sud et de l&#039;Est redoutent plus l&#039;émigration que l&#039;immigration</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/fr/20190401-ukraine-humoriste-volodymyr-zelensky-favori-presidentielle-russie-porochenko" title="Présidentielle en Ukraine : qui se cache derrière le favori, l&#039;humoriste Volodymyr Zelensky ? ">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Le candidat à l&#039;élection présidentielle ukrainienne lors du tournage de sa série télévisée &quot;Serviteur du peuple&quot;, le 6 mars 2019."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/ukraine_elections_zelenskiy.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/ukraine_elections_zelenskiy.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/ukraine_elections_zelenskiy.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/ukraine_elections_zelenskiy.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/ukraine_elections_zelenskiy.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/ukraine_elections_zelenskiy.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/ukraine_elections_zelenskiy.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/ukraine_elections_zelenskiy.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/ukraine_elections_zelenskiy.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/ukraine_elections_zelenskiy.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/ukraine_elections_zelenskiy.jpg" alt="Le candidat à l&#039;élection présidentielle ukrainienne lors du tournage de sa série télévisée &quot;Serviteur du peuple&quot;, le 6 mars 2019."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">01/04/2019</div><p class="article__title ">Présidentielle en Ukraine : qui se cache derrière le favori, l&#039;humoriste Volodymyr Zelensky ? </p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
        <a href="/fr/20190401-turquie-erdogan-perd-ankara-resultats-istanbul-elections-municipales-akp-chp" title="Municipales en Turquie : l&#039;opposition en tête à Istanbul">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Des supporters du parti d&#039;opposition CHP célèbrent leur victoire aux élections municipales à Ankara en Turquie, le 31 mars 2019."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/01042019-turquie-afp-m.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/01042019-turquie-afp-m.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/01042019-turquie-afp-m.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/01042019-turquie-afp-m.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/01042019-turquie-afp-m.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/01042019-turquie-afp-m.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/01042019-turquie-afp-m.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/01042019-turquie-afp-m.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/01042019-turquie-afp-m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/01042019-turquie-afp-m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/01042019-turquie-afp-m.jpg" alt="Des supporters du parti d&#039;opposition CHP célèbrent leur victoire aux élections municipales à Ankara en Turquie, le 31 mars 2019."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">02/04/2019</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>Municipales en Turquie : l&#039;opposition en tête à Istanbul</p>
            </div>
        </a>
    </div>
        </div>
    </div>

                </aside>
        </div>
        </section>
                                            <script id="datalayer" type="application/json">
                            {"content_title":"Les d\u00e9put\u00e9s britanniques votent de justesse pour forcer Theresa May \u00e0 reporter la date du Brexit","content_id":"WB5368684-F24-FR-20190404","canonical":"https:\/\/www.france24.com\/fr\/20190404-royaume-uni-deputes-britanniques-votent-report-brexit-theresa-may","page_name":"20190404-royaume-uni-deputes-britanniques-votent-report-brexit-theresa-may","publication_date":"2019-04-04","publication_time":"02:43","authors":[{"title":"FRANCE 24","title_clean":"FRANCE 24","title_slug":"france-24","id":"WB4510550-F24-FR-20111109"}],"tags":[{"name":"Brexit","name_clean":"Brexit","name_slug":"brexit"},{"name":"Royaume-Uni","name_clean":"Royaume-Uni","name_slug":"royaume-uni"},{"name":"Union europ\u00e9enne","name_clean":"Union europeenne","name_slug":"union-europeenne"}],"main_media_type":"video","cat1":"europe","cat2":null,"cat3":null,"content_type":"article","site_brand":"f24","site_env":null,"site_context":"interne","http_code":200,"site_version":"1.1.8","site_locale":"fr"}
                        </script>
                                    </div>
            </div>

            <div class="o-sticky-wrapper">
                <div data-root-urgent-banner></div>
                <div id="root-audio-player" v-cloak>
    <player-audio
            ref="audioPlayer"
            player-container-id="main-audio-player"
            :default-media-id="mediaId"
            @metadata_is_loaded="onMetadataIsLoaded"
            @play="onPlayerPlay"
            @pause="onPlayerPause"
            @stop="onPlayerStop"
            @ready="onPlayerReady"
            @time_seek="onTimeSeek"
            @before_time_seek="onBeforeTimeSeek"
            @destroyed="onPlayerDestroyed"
    ></player-audio>
</div>
            </div>

        
            
                
    
<script type="text/javascript">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</script>
        

                    <script>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</script>

            <script defer src="/build/js/vendor.f10fbc0882691d6c5ca3.js"></script>
            <script defer src="/build/js/main.4686a0d40f079384206c.js"></script>
            <script async src="//nexus.ensighten.com/francemm/fov-f24/Bootstrap.js"></script>
                            <div class="a-loader-wrapper a-loader-wrapper--silenced" data-loader-wrapper>
    <div class="a-loader">
        <span class="a-loader__logo"></span>
    </div>
    <div class="a-loader-error">
        <div class="a-loader-error__content">
            <div class="a-loader-error__content__title">Cette page n&#039;est pas disponible.</div>
            <button class="a-close-button"></button>
            <div class="a-loader-error__content__icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="1384 -4061 42.997 60"><path fill="none" d="M1411.902-4061v.218h.218zM1426.779-4046.123v.218h.218z"/><path fill="#9a9a9a" d="M1394.245-4027.539l5.232-5.232 5.068 5.123 5.613-5.559 5.45 5.4 5.45-5.45 5.722 5.722v-15.2h-18.039v-18.047H1384v33.243l5.123-5.123z"/><path fill="#9a9a9a" d="M1412.12-4060.782h-.218v14.877h14.877v-.218zM1415.608-4023.942l-5.45-5.45-5.613 5.613-5.068-5.123-5.232 5.232-5.122-5.122-5.123 5.122v22.67h42.779v-22.67l-5.722-5.722z"/></svg>

            </div>
            <p class="a-loader-error__content__message">Il semblerait qu&#039;il y ait une erreur de notre côté et que cette page ne soit pas disponible. Nos équipes vont se pencher sur la question pour résoudre ce problème au plus tôt.</p>
        </div>
    </div>
</div>
            <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"37b51c3670","applicationID":"225454213,54494193","transactionName":"NgYAMEZVXkICBhVZXQ9MNxZdG1lfBwAZHkIJEw==","queueTime":0,"applicationTime":269,"atts":"GkEDRg5PTUw=","errorBeacon":"bam.nr-data.net","agent":""}</script><script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=678559543';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
