<!DOCTYPE html>
<html dir="ltr" lang="fr">
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">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</script>

        
        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#00a7e3">

        <title>Acte XXIX des Gilets jaunes : mobilisation clairsemée avec quelque 2 600 manifestants</title>

    <link rel="canonical" href="https://www.france24.com/fr/20190601-france-acte-29-gilets-jaunes-2000-manifestants-paris-emmanuel-macron-manifestation">

    <link rel="amphtml" href="https://amp.france24.com/fr/20190601-france-acte-29-gilets-jaunes-2000-manifestants-paris-emmanuel-macron-manifestation">


            <meta property="og:image" content="https://scd.france24.com/fr/files_fr/imagecache/rfi_16x9_1024_578/article/image/giletsjaunes_m.jpg">
                        <meta property="og:locale" content="fr_FR">
                        <meta property="og:site_name" content="France 24">
                        <meta property="og:type" content="article">
                        <meta property="og:title" content="Acte XXIX des Gilets jaunes : mobilisation clairsemée avec quelque 2 600 manifestants">
                        <meta property="og:description" content="Près de 2 600 personnes ont manifesté en France samedi, dont 1 300 à Paris, à l&#039;occasion de l&#039;acte XXIX Gilets jaunes, dans une ambiance festive malgré une mobilisation en perte de vitesse.">
                        <meta property="og:see_also" content="https://www.france24.com/fr/20190525-veille-europeennes-gilets-jaunes-rassemblements">
            <meta property="og:see_also" content="https://www.france24.com/fr/20190518-gilets-jaunes-six-mois-apres-bilan-mouvement-inedit-macron-manifestation">
            <meta property="og:see_also" content="https://www.france24.com/fr/20190527-elections-europeennes-gilets-jaunes-vote-abstention">
                            <meta property="og:url" content="https://www.france24.com/fr/20190601-france-acte-29-gilets-jaunes-2000-manifestants-paris-emmanuel-macron-manifestation">
                        <meta property="fb:app_id" content="121241974571942">
                        <meta property="fb:pages" content="153632746935">
                        <meta property="article:published_time" content="2019-06-01T15:17:21+00:00">
                        <meta property="article:modified_time" content="2019-06-01T16:48:05+00:00">
                        <meta property="article:section" content="europe">
                        <meta property="article:tag" content="Gilets jaunes">
            <meta property="article:tag" content="Manifestations">
            <meta property="article:tag" content="France">
                            <meta name="description" content="Près de 2 600 personnes ont manifesté en France samedi, dont 1 300 à Paris, à l&#039;occasion de l&#039;acte XXIX Gilets jaunes, dans une ambiance festive malgré une mobilisation en perte de vitesse.">
                        <meta name="twitter:card" content="summary_large_image">
                        <meta name="twitter:site" content="@FRANCE24">
                        <meta name="keywords" content="Europe,Gilets jaunes,Manifestations,France">
                        <meta name="apple-mobile-web-app-title" content="France 24">
                        <meta name="application-name" content="France 24">
                        <meta name="msapplication-TileColor" content="#00a7e3">
                        <meta name="theme-color" content="#ffffff">
            
        <script type="application/ld+json">
            [{"@context":"http:\/\/schema.org","@type":"NewsArticle","description":"Pr\u00e8s de 2\u00a0600\u00a0personnes ont manifest\u00e9 en France samedi, dont 1 300 \u00e0 Paris, \u00e0 l'occasion de l'acte XXIX Gilets jaunes, dans une ambiance festive malgr\u00e9 une mobilisation en perte de vitesse.","url":"https:\/\/www.france24.com\/fr\/20190601-france-acte-29-gilets-jaunes-2000-manifestants-paris-emmanuel-macron-manifestation","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.france24.com\/fr\/20190601-france-acte-29-gilets-jaunes-2000-manifestants-paris-emmanuel-macron-manifestation"},"datePublished":"2019-06-01T15:17:21+00:00","dateModified":"2019-06-01T16:48:05+00:00","image":{"@type":"ImageObject","url":"https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/giletsjaunes_m.jpg","height":578,"width":1024,"description":"Pr\u00e8s de 2\u00a0000 manifestants ont pris part \u00e0 l'Acte XXIX des Gilets jaunes, samedi 1er juin, \u00e0 Paris."},"thumbnailUrl":"https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/giletsjaunes_m.jpg","author":{"@type":"Organization","name":"France 24","url":"https:\/\/www.france24.com\/"},"creator":{"@type":"Organization","name":"France 24","url":"https:\/\/www.france24.com\/"},"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"France 24","url":"https:\/\/www.france24.com\/","logo":{"@type":"ImageObject","url":"https:\/\/static.france24.com\/meta_og_twcards\/F24_TW.png"}},"headline":"Acte\u00a0XXIX des Gilets jaunes\u00a0: mobilisation clairsem\u00e9e avec quelque 2\u00a0600\u00a0manifestants","articleSection":"Europe","keywords":"Europe,Gilets jaunes,Manifestations,France"},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"https:\/\/www.france24.com\/fr\/","name":"Accueil France 24"}},{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.france24.com\/fr\/europe\/","name":"Europe"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.france24.com\/fr\/20190601-france-acte-29-gilets-jaunes-2000-manifestants-paris-emmanuel-macron-manifestation","name":"Acte\u00a0XXIX des Gilets jaunes\u00a0: mobilisation clairsem\u00e9e avec quelque 2\u00a0600\u00a0manifestants"}}]}]
        </script>
            <link rel="preconnect" href="//nexus.ensighten.com" crossorigin/>
                                                                                                    

    <link rel="preconnect" href="https://scd.france24.com" crossorigin/>

    <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin/>
    <link rel="preconnect" href="https://www.googletagservices.com" crossorigin/>
    <link rel="preconnect" href="https://js-agent.newrelic.com" crossorigin/>
    <link rel="preconnect" href="https://connect.facebook.net" crossorigin/>
    <link rel="preconnect" href="https://secure.quantserve.com" crossorigin/>

                                <link rel="preload" href="/build/css/root--fr.5b15cd9e3937ae249520.css" as="style">
                

    
            

    
    
            <link rel="preload" href="/build/css/article--fr.2c8793ff5922f8483ff9.css" as="style">
    
                                            <style rel="stylesheet">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</style>
                <link type="text/css" rel="stylesheet" href="/build/css/root--fr.5b15cd9e3937ae249520.css">
                    

    

            <style rel="stylesheet">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</style>
        <link type="text/css" rel="stylesheet" href="/build/css/article--fr.2c8793ff5922f8483ff9.css">
    
            
<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
<script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,r,O=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);O.src="javascript:void(0)",O.title="",O.role="presentation",(O.frameElement||O).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(O,r);try{o=O.contentWindow.document}catch(_){i=document.domain,O.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=O.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"NUP35-6F8HC-4EM7K-WWVN5-B44BA",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdiouy6gxhsxhcq-f-cd0b44efe-clientnsv4-s.akamaihd.net",i={"ak.v":20,"ak.cp":"729671","ak.ai":parseInt("473661",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"8b8c6c0","ak.r":26341,"ak.a2":e,"ak.m":"dsca","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":54970,"ak.gh":"65.158.180.196","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1559411141"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
        <body class="u-header-sticky u-has-nav-bar" data-site-nav-state="hidden" data-share-popin-state="hidden">
                    <div id="cookiebar">
    <cookiebar></cookiebar>
</div>

            <a class="a-a11y-skip-main" href="#main-content" tabindex="1">Accéder au contenu principal</a>
                <header class="o-header">
    <div class="o-site-nav-wrapper">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav" id="site-nav-f24">
            
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-1"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-1" data-toggle-class="o-site-nav__wrapper--opened">Langues
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4326.984 -2390 11.032 17" transform="rotate(90)"><path d="M4338.016-2381.5l-8.5 8.5-2.532-2.532 5.968-5.968-5.968-5.968 2.532-2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4130.984 -2390 11.032 17" transform="rotate(90)"><path d="M4130.984-2381.5l8.5-8.5 2.532 2.532-5.968 5.968 5.968 5.968-2.532 2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/fr/" class="a-nav-link ">Français</a>
</li><li class="m-nav-list__list__item"><a href="/en/" class="a-nav-link " target="_top" rel="noopener">English</a>
</li><li class="m-nav-list__list__item"><a href="/es/" class="a-nav-link " target="_top" rel="noopener">Español</a>
</li><li class="m-nav-list__list__item"><a href="/ar/" class="a-nav-link " target="_top" rel="noopener">عربي</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--primary">
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">Thématiques</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/fr/" class="a-nav-link ">À la Une</a>
</li><li class="m-nav-list__list__item"><a href="/fr/france/" class="a-nav-link ">France</a>
</li><li class="m-nav-list__list__item"><a href="/fr/afrique/" class="a-nav-link ">Afrique</a>
</li><li class="m-nav-list__list__item"><a href="/fr/moyen-orient/" class="a-nav-link ">Moyen-Orient</a>
</li><li class="m-nav-list__list__item"><a href="/fr/europe/" class="a-nav-link ">Europe</a>
</li><li class="m-nav-list__list__item"><a href="/fr/ameriques/" class="a-nav-link ">Amériques</a>
</li><li class="m-nav-list__list__item"><a href="/fr/asie-pacifique/" class="a-nav-link ">Asie-Pacifique</a>
</li><li class="m-nav-list__list__item"><a href="/fr/sports/" class="a-nav-link ">Sports</a>
</li><li class="m-nav-list__list__item"><a href="/fr/eco-tech/" class="a-nav-link ">Économie / Technologie</a>
</li><li class="m-nav-list__list__item"><a href="/fr/culture/" class="a-nav-link ">Culture</a>
</li><li class="m-nav-list__list__item"><a href="/fr/planete/" class="a-nav-link ">Planète</a>
</li><li class="m-nav-list__list__item"><a href="/fr/decouvertes/" class="a-nav-link ">Découvertes</a>
</li><li class="m-nav-list__list__item"><a href="/fr/webdocumentaires/" class="a-nav-link ">Webdocumentaires</a>
</li>    </ul>
</div>
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">À l&#039;antenne</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/fr/direct" class="a-nav-link ">La chaîne en direct</a>
</li><li class="m-nav-list__list__item"><a href="/fr/vod/journal-info" class="a-nav-link ">Le dernier journal</a>
</li><li class="m-nav-list__list__item"><a href="/fr/emissions/" class="a-nav-link ">Émissions</a>
</li><li class="m-nav-list__list__item"><a href="/fr/actualites-sous-titrees" class="a-nav-link ">Le journal accessible sous-titré</a>
</li><li class="m-nav-list__list__item"><a href="/fr/grille-des-programmes" class="a-nav-link ">Grille des programmes</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--social-links">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--social-links">
    <div class="m-nav-list__title">Sur les réseaux sociaux</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">                                <a href="https://f24.my/FBfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Facebook" aria-label="Facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://f24.my/TWfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Twitter" aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://f24.my/IGfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 48 45 45"><path d="M618.873 93h-34.746A5.132 5.132 0 0 1 579 87.873V53.127A5.133 5.133 0 0 1 584.127 48h34.746A5.133 5.133 0 0 1 624 53.127v34.746A5.133 5.133 0 0 1 618.873 93zM601.25 53c-4.394 0-5.2.032-6.8.1l-.315.012a12.571 12.571 0 0 0-4.2.79 8.6 8.6 0 0 0-3.055 1.976 8.107 8.107 0 0 0-1.977 3.055 12.394 12.394 0 0 0-.79 4.2l-.013.317c-.064 1.6-.1 2.406-.1 6.8s.032 5.2.1 6.8l.013.317a12.593 12.593 0 0 0 .79 4.2 8.606 8.606 0 0 0 1.977 3.055 8.089 8.089 0 0 0 3.05 1.978 12.393 12.393 0 0 0 4.2.79l.315.012c1.6.064 2.406.1 6.8.1s5.2-.032 6.8-.1l.315-.012a12.593 12.593 0 0 0 4.2-.79 8.6 8.6 0 0 0 3.055-1.976 8.094 8.094 0 0 0 1.976-3.055 12.393 12.393 0 0 0 .791-4.2l.012-.316c.064-1.6.1-2.407.1-6.8s-.032-5.2-.1-6.8l-.013-.318a13.366 13.366 0 0 0-.791-4.2 8.6 8.6 0 0 0-1.976-3.055 8.089 8.089 0 0 0-3.044-1.98 12.571 12.571 0 0 0-4.2-.79l-.315-.012c-1.607-.066-2.411-.098-6.805-.098zm0 31.445c-4.263 0-5.04-.031-6.589-.093l-.384-.015a8.887 8.887 0 0 1-3.2-.611 5.572 5.572 0 0 1-1.977-1.293 5.586 5.586 0 0 1-1.293-1.976 9.674 9.674 0 0 1-.611-3.2c-.072-1.868-.072-2.454-.072-7.008s0-5.139.108-6.971a8.9 8.9 0 0 1 .611-3.2 5.575 5.575 0 0 1 1.293-1.976 5.59 5.59 0 0 1 1.976-1.294 9.69 9.69 0 0 1 3.2-.61l.137-.006c1.064-.05 1.707-.08 3.166-.08.56 0 1.243 0 2.088.014h1.545c4.554 0 5.139 0 6.971.108a8.919 8.919 0 0 1 3.2.61 5.575 5.575 0 0 1 1.976 1.294 5.576 5.576 0 0 1 1.294 1.976 9.705 9.705 0 0 1 .611 3.2l.015.384c.062 1.548.093 2.325.093 6.588s-.031 5.04-.093 6.588l-.015.384a8.933 8.933 0 0 1-.611 3.2 5.576 5.576 0 0 1-1.294 1.976 5.56 5.56 0 0 1-1.976 1.293 9.674 9.674 0 0 1-3.2.611l-.383.015c-1.545.061-2.322.092-6.586.092zm0-23.035a8.868 8.868 0 0 0-8.877 8.84 8.869 8.869 0 0 0 8.877 8.841 8.851 8.851 0 0 0 8.841-8.841 8.85 8.85 0 0 0-8.841-8.84zm9.2-2.444a2.087 2.087 0 0 0-2.084 2.084 2.087 2.087 0 0 0 2.084 2.084 2.087 2.087 0 0 0 2.084-2.084 2.087 2.087 0 0 0-2.084-2.085zM601.25 76a5.757 5.757 0 0 1-5.75-5.75 5.756 5.756 0 0 1 5.75-5.749A5.756 5.756 0 0 1 607 70.25a5.757 5.757 0 0 1-5.75 5.75z" fill="#d73074"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://f24.my/YTfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="714 48 45 45"><path d="M754.516 93h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V52.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-18.357-33c-1.557 0-9.435.028-11.6.586a4.226 4.226 0 0 0-2.972 2.738 37.627 37.627 0 0 0-.59 7.331 37.635 37.635 0 0 0 .59 7.332 4.244 4.244 0 0 0 2.972 2.737c2.047.545 9.179.588 11.317.588h.941c1.558 0 9.437-.028 11.6-.587a4.194 4.194 0 0 0 2.932-2.737 39 39 0 0 0 .65-7.332 39.855 39.855 0 0 0-.669-7.331 3.844 3.844 0 0 0-2.736-2.7c-2.393-.618-12.007-.625-12.1-.625zm-2.64 15.386v-9.462l7.735 4.731-7.733 4.73z" fill="red"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://f24.my/DMfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="534 48 45 45"><g id="picto_daylimoton" transform="translate(534 48)"><path fill="#0064dc" d="M39.873 0H5.127A5.135 5.135 0 0 0 0 5.127v34.746A5.135 5.135 0 0 0 5.127 45h34.746A5.135 5.135 0 0 0 45 39.873V5.127A5.142 5.142 0 0 0 39.873 0zM35.9 39.7l-7.156.01.01-2.835c0 .293-1.214 1.057-1.454 1.224a9 9 0 0 1-1.831 1.025 11.783 11.783 0 0 1-7.569.276 13.474 13.474 0 0 1-3.756-1.936c-3.817-2.664-5.491-7.823-4.937-12.333a11.952 11.952 0 0 1 .952-3.338 12.8 12.8 0 0 1 3.441-4.425 13.382 13.382 0 0 1 6.591-2.93 8.681 8.681 0 0 1 8.276 3.013V6.686L35.908 5.1v34.6z"/><path fill="#0064dc" d="M6.236 0A6.236 6.236 0 1 1 0 6.236 6.236 6.236 0 0 1 6.236 0z" transform="translate(16.364 20.842)"/></g></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://f24.my/SC" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="669 93 45 45"><path d="M709.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-13.778-31a8.664 8.664 0 0 0-7.349 3.93V125h17.175a5.815 5.815 0 0 0 5.737-5.738 5.814 5.814 0 0 0-5.737-5.737 2.974 2.974 0 0 0-1.14.157 9.021 9.021 0 0 0-8.686-6.682zm-10.652 3.262V125h1.652v-14.581a5.892 5.892 0 0 0-1.652-.158zm-1.611.158a4.678 4.678 0 0 0-1 .391 4.581 4.581 0 0 1-.65.277V125h1.651v-14.581zm-4.952 5.07V125h1.651v-12.419a4.96 4.96 0 0 0-1.493 2.908zm-1.612-.314a4.916 4.916 0 0 0-1.575.291l-.076.023v9.2l.081.025a4.9 4.9 0 0 0 1.569.29zm-3.262 1.336a4.715 4.715 0 0 0-1.649 3.575 4.715 4.715 0 0 0 1.651 3.577v-7.153z" fill="#f70"/></svg>
</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-4"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-4" data-toggle-class="o-site-nav__wrapper--opened">Services
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4326.984 -2390 11.032 17" transform="rotate(90)"><path d="M4338.016-2381.5l-8.5 8.5-2.532-2.532 5.968-5.968-5.968-5.968 2.532-2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4130.984 -2390 11.032 17" transform="rotate(90)"><path d="M4130.984-2381.5l8.5-8.5 2.532 2.532-5.968 5.968 5.968 5.968-2.532 2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="https://emailing.france24.com/fr/subscribe" class="a-nav-link " target="_blank" rel="noopener">Newsletters</a>
</li><li class="m-nav-list__list__item"><a href="/fr/comment-recevoir-la-chaine" class="a-nav-link ">Recevoir France 24</a>
</li><li class="m-nav-list__list__item"><a href="/fr/applications" class="a-nav-link ">Applications</a>
</li><li class="m-nav-list__list__item"><a href="/fr/flux-rss" class="a-nav-link ">RSS</a>
</li><li class="m-nav-list__list__item"><a href="/fr/voyage" class="a-nav-link " target="_blank" rel="noopener">Voyage</a>
</li><li class="m-nav-list__list__item"><a href="/fr/hotels-search" class="a-nav-link " target="_blank" rel="noopener">Rechercher un hôtel</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-5"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-5" data-toggle-class="o-site-nav__wrapper--opened">À propos de France 24
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4326.984 -2390 11.032 17" transform="rotate(90)"><path d="M4338.016-2381.5l-8.5 8.5-2.532-2.532 5.968-5.968-5.968-5.968 2.532-2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4130.984 -2390 11.032 17" transform="rotate(90)"><path d="M4130.984-2381.5l8.5-8.5 2.532 2.532-5.968 5.968 5.968 5.968-2.532 2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/fr/entreprise" class="a-nav-link ">Qui sommes-nous ?</a>
</li><li class="m-nav-list__list__item"><a href="/fr/tag/communique-presse/" class="a-nav-link ">Espace Presse</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/fr/contact/" class="a-nav-link " target="_blank" rel="noopener">Contact</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francetvpub.fr/nos-chaines/france-24/" class="a-nav-link " target="_blank" rel="noopener">Publicité</a>
</li><li class="m-nav-list__list__item"><a href="https://careerpage.multiposting.fr/career/france-medias-monde/" class="a-nav-link " target="_blank" rel="noopener nofollow">Nous rejoindre</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/fr/legal-notice" class="a-nav-link " target="_blank" rel="noopener">Mentions légales</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/fr/privacy" class="a-nav-link " target="_blank" rel="noopener">Confidentialité</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/fr/cookies" class="a-nav-link " target="_blank" rel="noopener">Cookies</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-6"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-6" data-toggle-class="o-site-nav__wrapper--opened">Les sites France Médias Monde
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4326.984 -2390 11.032 17" transform="rotate(90)"><path d="M4338.016-2381.5l-8.5 8.5-2.532-2.532 5.968-5.968-5.968-5.968 2.532-2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="4130.984 -2390 11.032 17" transform="rotate(90)"><path d="M4130.984-2381.5l8.5-8.5 2.532 2.532-5.968 5.968 5.968 5.968-2.532 2.532z" fill="currentColor" opacity=".8"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="https://observers.france24.com/fr" class="a-nav-link " target="_blank" rel="noopener">Les Observateurs</a>
</li><li class="m-nav-list__list__item"><a href="http://www.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener">RFI</a>
</li><li class="m-nav-list__list__item"><a href="https://savoirs.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener">RFI Savoirs</a>
</li><li class="m-nav-list__list__item"><a href="http://musique.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener">RFI Musique</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfi-instrumental.com/fr" class="a-nav-link " target="_blank" rel="noopener">RFI Instrumental</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfiplaneteradio.org/fr/" class="a-nav-link " target="_blank" rel="noopener">RFI Planète Radio</a>
</li><li class="m-nav-list__list__item"><a href="https://www.mc-doualiya.com/" class="a-nav-link " target="_blank" rel="noopener">MCD</a>
</li><li class="m-nav-list__list__item"><a href="https://www.infomigrants.net/fr/" class="a-nav-link " target="_blank" rel="noopener">InfoMigrants</a>
</li><li class="m-nav-list__list__item"><a href="https://www.cfi.fr/fr" class="a-nav-link " target="_blank" rel="noopener">CFI</a>
</li><li class="m-nav-list__list__item"><a href="http://academie.france24-mcd-rfi.com/fr/" class="a-nav-link " target="_blank" rel="noopener">Académie</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/fr/" class="a-nav-link " target="_blank" rel="noopener">France Médias Monde</a>
</li>    </ul>
</div>
                                            </div>
                </div>
            
            <div class="o-site-nav__block o-site-nav__block--footer">
                
<div class="m-footer"><div class="m-footer__logos m-footer__logos--nb4"><a href="http://www.rfi.fr/" class="a-brand-logo a-brand-logo--rfi" target="_blank" rel="noopener" title="RFI" aria-label="RFI" tabindex="-1"></a>
<a href="https://www.france24.com/fr/" class="a-brand-logo a-brand-logo--france24" target="_blank" rel="noopener" title="France&#x20;24" aria-label="France&#x20;24" tabindex="-1"></a>
<a href="https://www.mc-doualiya.com/" class="a-brand-logo a-brand-logo--mcd" target="_blank" rel="noopener" title="MCD" aria-label="MCD" tabindex="-1"></a>
<a href="https://www.francemediasmonde.com/fr/" class="a-brand-logo a-brand-logo--fmm" target="_blank" rel="noopener" title="France&#x20;M&#x00E9;dias&#x20;Monde" aria-label="France&#x20;M&#x00E9;dias&#x20;Monde" tabindex="-1"></a>
</div>
    <div class="m-footer__credits">
        <p class="m-footer__credits__text">© 2019 Copyright France 24 – Tous droits réservés. France 24 n&#039;est pas responsable des contenus provenant de sites Internet externes. Fréquentation certifiée par l&#039;ACPM/OJD</p></div>
</div>
            </div>
        </nav>
    </div>
</div>
    <div class="o-header__inner">
        <div class="o-header__inner__background">
                                    <a
                class="o-header__home-link a-home-link"
                href="&#x2F;fr&#x2F;"
                aria-label="Retour&#x20;&#x00E0;&#x20;l&#x27;accueil"
                tabindex="2"
            >    <span class="a-brand-logo a-brand-logo--france24"></span>
</a>
            <div class="o-header__player-links a-player-links" data-site-nav-close>
            <a href="/fr/direct" title="" tabindex="3">
                <span class="a-player-links__link a-player-links__link--main">
                    <span class="svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-372.5 -3464 28 28"><g transform="translate(-372.5 -3464)" stroke="currentColor" stroke-width="1" fill="none"><circle cx="14" cy="14" r="13"/></g><path d="M-361.587-3456v12.356l9.268-6.178z"/></svg>
</span><span class="a-player-links__link__live-name">En Direct</span>
                </span>
            </a>
        </div>            <button
                class="o-header__site-nav-link a-site-nav-link"
                aria-label="Ouvrir le menu"
                tabindex="4"
                data-site-nav-button
                data-audio-player-close
                aria-expanded="false"
                aria-controls="site-nav-f24"
            ></button>
        </div>
    </div>
                <div class="o-nav-bar">
    <div class="o-nav-bar__wrapper">
        <div class="o-nav-bar__scrollable" data-horizontal-scroll>
                        <div class="o-nav-bar__item o-nav-bar__item--home"><a href="/fr/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M-1805,3480h-3v-7.125l4.875-4.875,4.874,4.875V3480H-1801v-4h-4v4Z" transform="translate(11107 -7452)"/></svg>
</a></div>
                            <div class="o-nav-bar__item o-nav-bar__item--hot-tag"><a href="https://www.france24.com/fr/tag/mondial-f%C3%A9minin-de-football-2019/">#MondialFémininFootball</a></div>
                            <div class="o-nav-bar__item o-nav-bar__item--hot-tag"><a href="https://www.france24.com/fr/tag/virginie/">#Virginie</a></div>
                                        <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/fr/france/">France</a></div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/fr/afrique/">Afrique</a></div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/fr/reportages/">Reportages</a></div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/fr/plusvus">Les plus vus</a></div>
                    </div>
    </div>
</div>
    </header>
            

            <div data-nav-container>
                                        <div
    class="o-ad-container o-ad-container--banner-top o-ad-container--with-background"
    data-tms-ad-type="banner"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
></div>
<div class="o-ad-sponsoring" data-tms-ad-type="sponsoring" data-tms-ad-status="disabled">
    <a class="o-ad-sponsoring__start start_link" href="#"></a>
    <a class="o-ad-sponsoring__middle middle_link" href="#"></a>
    <a class="o-ad-sponsoring__end end_link" href="#"></a>
</div>
                
                <div class="t-content t-content--article">
                                <nav class="m-breadcrumb">
    <ol class="m-breadcrumb__list">
                    <li class="m-breadcrumb__list__item">                                        <a href="/fr/" class="m-breadcrumb__list__item__home" aria-label="Retour à l&#039;accueil"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M-1805,3480h-3v-7.125l4.875-4.875,4.874,4.875V3480H-1801v-4h-4v4Z" transform="translate(11107 -7452)"/></svg>
</a></li>
                    <li class="m-breadcrumb__list__item"><span class="m-breadcrumb__list__item__separator">/</span>                                        <a href="/fr/europe/" class="m-breadcrumb__list__item__link">Europe</a></li>
            </ol>
</nav>
    
                
    <article>
        <div id="main-content" tabindex="-1"></div>

                        <h1 class="t-content__title a-page-title">Acte XXIX des Gilets jaunes : mobilisation clairsemée avec quelque 2 600 manifestants</h1>

            <div class="t-content__shares">
                    <div class="m-share-bar">
                    <a href="https://www.facebook.com/dialog/share?app_id=121241974571942&amp;href=http%3A%2F%2Ff24.my%2F51FX.F&amp;redirect_uri=https%3A%2F%2Fwww.france24.com%2Ffr%2F20190601-france-acte-29-gilets-jaunes-2000-manifestants-paris-emmanuel-macron-manifestation&amp;locale=fr_FR" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="Facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
                    <a href="https://www.facebook.com/dialog/send?app_id=121241974571942&amp;link=http%3A%2F%2Ff24.my%2F51FX.S&amp;redirect_uri=https%3A%2F%2Fwww.france24.com%2Ffr%2F20190601-france-acte-29-gilets-jaunes-2000-manifestants-paris-emmanuel-macron-manifestation&amp;locale=fr_FR" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="Messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 93 45 45"><path d="M619.515 138h-36.031a4.489 4.489 0 0 1-4.484-4.484v-36.03A4.49 4.49 0 0 1 583.484 93h36.031A4.491 4.491 0 0 1 624 97.486v36.03a4.489 4.489 0 0 1-4.485 4.484zm-17.857-39c-9.186 0-16.659 6.963-16.659 15.521a15.087 15.087 0 0 0 6.209 12.087v5.916l5.672-3.13a17.8 17.8 0 0 0 4.778.649c9.186 0 16.66-6.963 16.66-15.522S610.844 99 601.658 99zm-10.864 20.9l9.107-9.724 4.346 4.555 8.175-4.555-9.106 9.725-4.243-4.551z" fill="#0084ff"/></svg>
</a>
                    <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Ff24.my%2F51FX.T&amp;via=FRANCE24&amp;related=FRANCE24&amp;text=Acte%C2%A0XXIX%20des%20Gilets%20jaunes%C2%A0%3A%20mobilisation%20clairsem%C3%A9e%20avec%20quelque%202%C2%A0600%C2%A0manifestants&amp;lang=fr" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
        
        <span class="m-share-bar__link" data-root-share>
            <share-button v-on:open="openModal" aria-label="Partager"></share-button>
            <share-modal v-if="displayModal" v-on:close="closeModal"></share-modal>
        </span>

            </div>
            </div>

                            <div class="t-content__dates">
                    <p class="m-pub-dates"><span class="m-pub-dates__date">Première publication : <time datetime="2019-06-01T17:17:21+02:00" pubdate="pubdate">01/06/2019 - 17:17</time></span><span class="m-pub-dates__date">Dernière modification : <time datetime="2019-06-01T18:48:05+02:00">01/06/2019 - 18:48</time></span></p>
                </div>
                    

    
                                    <div class="t-content__main-media">
                                                                                                                <figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Près de 2 000 manifestants ont pris part à l&#039;Acte XXIX des Gilets jaunes, samedi 1er juin, à Paris."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/giletsjaunes_m.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/giletsjaunes_m.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/giletsjaunes_m.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/giletsjaunes_m.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/giletsjaunes_m.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/giletsjaunes_m.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/giletsjaunes_m.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/giletsjaunes_m.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/giletsjaunes_m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/giletsjaunes_m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/giletsjaunes_m.jpg" alt="Près de 2 000 manifestants ont pris part à l&#039;Acte XXIX des Gilets jaunes, samedi 1er juin, à Paris."
    class="m-figure__img"/>

</noscript>    </div>
                        <figcaption class="m-figure__caption">
                <span class="m-figure__caption__title"></span>                <span class="m-figure__caption__legend">Près de 2 000 manifestants ont pris part à l&#039;Acte XXIX des Gilets jaunes, samedi 1er juin, à Paris.</span>                <span class="m-figure__caption__credits">François Guillot, AFP</span>            </figcaption>
            </figure>
                                                            </div>
                    
            
                                <p class="t-content__chapo">
                    Près de 2 600 personnes ont manifesté en France samedi, dont 1 300 à Paris, à l'occasion de l'acte XXIX Gilets jaunes, dans une ambiance festive malgré une mobilisation en perte de vitesse.
                </p>
            
                            <div class="t-content__body u-clearfix">
                    <div class="m-interstitial">
    <div data-readmore-target class="m-interstitial__ad">
        <div
    class="m-block-ad "
    data-tms-ad-type="box"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
>
    <div class="m-block-ad__label">PUBLICITÉ</div>
    <div class="m-block-ad__content">
    </div>
</div>
    </div>
        <button data-readmore-unlocker class="m-interstitial__unlock-btn">
        <span class="m-interstitial__unlock-btn__text">Lire la suite</span>
        <span class="m-interstitial__unlock-btn__svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45.414 45.414"><defs><style>.a{fill:none;stroke:#9a9a9a;stroke-width:2px}</style></defs><path class="a" d="M.707 22l22 22 22-22M22.707 44V0"/></svg>
</span>
    </button>
    </div>
                    <p><span><span><span>Acte XXIX festif et ensoleillé pour les <a target="_blank" href="https://www.france24.com/fr/tag/gilets-jaunes/">Gilets jaunes</a> qui étaient environ 2 600 à battre le pavé en France, samedi 1<sup>er</sup> juin, dont 1 300 à Paris, selon les chiffres du ministère de l'Intérieur.</span></span></span></p><p><span><span><span>Dans la capitale, partis de la place Denfert Rochereau (XIV<sup>e</sup> arrondissement) vers 13h, les manifestants, équipés pour la plupart de sifflets et de tambours, devaient rejoindre la place de la Nation.</span></span></span></p><p><span><span><strong><span>Essoufflement de la mobilisation</span></strong></span></span></p><p><span><span><span>"Justice sociale justice fiscale", "anti, anti, anticapitaliste" faisaient partie des refrains scandés par le cortège parisien, plus mince encore que <a target="_blank" href="https://www.france24.com/fr/20190525-veille-europeennes-gilets-jaunes-rassemblements">lors de l’acte précédent</a> (2 100 manifestants avaient été comptabilisés par le ministère de l’Intérieur).</span></span></span></p><p><span><span><span>"On ne lâche rien ! Les médias disent que le mouvement est mort, mais c'est faux", affirme Sandrine 53 ans, de Massy-Palaiseau, auxiliaire familiale, et présente chaque samedi <a target="_blank" href="https://www.france24.com/fr/20190518-gilets-jaunes-six-mois-apres-bilan-mouvement-inedit-macron-manifestation">depuis le 17 novembre, l’acte I</a>. "On est hyper résistants", assure-t-elle. "Il y aura peut-être un petit creux pendant l'été, mais en septembre ça va repartir de plus belle".</span></span></span></p><p><span><span><span>À Toulouse, où seules quelques centaines de personnes étaient réunies samedi, Josiane, mobilisée depuis le mois de novembre ne cache pas son blues, "c'est la première fois qu'il y a si peu de monde à Toulouse, ça me fait mal au coeur. Le gouvernement, le pouvoir, ils sont trop forts, au final on n'a rien gagné et en plus on s'est fait insulter et taper dessus" déplore cette retraitée.</span></span></span></p><p><span><span><span>Si les manifestations des Gilets jaunes ont été marquées par des samedis de mobilisation variable, attirant jusqu’à plus de 200 000 manifestants dans les rues du pays, les dernières semaines ont montré un essoufflement de la mobilisation. Le 18 mai, ils étaient environ 15 500 à travers la France, et 12 500 le 25.</span></span></span></p><p><span><span><span>Une perte de vitesse qui, pour les manifestants présents dans le cortège parisien, ne sonne pas pour autant la fin de mobilisation. "<a target="_blank" href="https://www.france24.com/fr/tag/emmanuel-macron/">Macron</a> va continuer ses projets de réforme et, à chaque projet, la contestation va repartir", assure Sandrine.</span></span></span></p><p><span><span><span>"Le mouvement va continuer", abonde Luca, 48 ans, qui imagine "à long terme des organisations de démocratie directe au niveau local [issues du mouvement]".</span></span></span></p><p><strong><span><span><span>"Structurer l'élan"</span></span></span></strong></p><p><span><span><span>"Pour continuer à venir, il faut vouloir aller au-delà, penser un peu politiquement, structurer l'élan qu'a été les Gilets jaunes." estime Jean-Marc, 64 ans, enseignant à la retraite vivant à Créon, dans la grande banlieue de Bordeaux. "Mais pas dans un parti, en tout cas".</span></span></span></p><p><span><span><span>Les "quelques mesurettes du gouvernement ont pu donner un peu d'oxygène à certains" ajoute-t-il, "mais la souffrance est toujours là. Des gens au point de rupture, j'en vois toujours".</span></span></span></p><p><span><span><span>Même constat à Montpellier pour Eric, 61 ans, balayeur pour la ville. "J'ai grandi en HLM. Depuis tout petit, je constate trop d'inégalités. Je suis Gilet jaune depuis que je suis né, et encore pour longtemps. Même si ça dure encore deux ans, je serai là".</span></span></span></p><p><span><span><strong><span>Slogans antiforces de l’ordre</span></strong></span></span></p><p><span><span><span>Cette semaine, le Procureur de Paris a assuré que <a target="_blank" href="https://www.france24.com/fr/video/20190531-gilets-jaunes-264-enquetes-ont-ete-ouvertes-a-lencontre-membres-forces-lordre">des policiers seraient jugés pour violences lors des manifestations</a>. Une décision qui a suscité la colère dans les rangs des organisations syndicales de police.</span></span></span></p><p><span><span><span>Samedi, plusieurs slogans antiforces de l'ordre étaient scandés dans les rues de Paris. </span></span></span></p><p><span><span><span>Depuis le début du mouvement le 17 novembre, ce sont 2 448 personnes qui ont été blessées côté manifestants et 1 797 parmi les forces de l'ordre, selon des chiffres du ministère de l'Intérieur (arrêtés au 13 mai).</span></span></span></p><p><span><span><span>"Cela reste de la communication, l'arbre qui cache la forêt et je pense que l'on est loin du compte" a commenté Jérôme Rodrigues, figure du mouvement, "donc j'appelle tous les blessés à aller porter plainte", ajoute <a target="_blank" href="https://www.france24.com/fr/20190131-gilets-jaunes-blessure-jerome-rodrigues-oeil-lanceur-balle-defense-IGPN">celui qui a lui-même perdu un oeil le 26 janvier</a>.</span></span></span></p><p><span><span><span>Optimiste, Sandrine espère : "peut-être que les policiers vont rejoindre le mouvement et se mettre de notre côté […], car aujourd'hui l'État se retourne contre eux, alors qu'ils n'ont fait qu'obéir aux ordres".</span></span></span></p><p><span><span><span>D'autres manifestations sont prévues en France samedi, ainsi qu'une "marche des mutilés" dimanche à Paris.</span></span></span></p><p><span><span><em>Avec AFP</em></span></span></p>
                                    </div>
            
                                                <div class="t-content__tags">
                        <ul class="m-tags-list">
    <li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/fr/tag/gilets-jaunes/" title="Gilets&#x20;jaunes">Gilets jaunes</a>
        </li><li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/fr/tag/manifestations/" title="Manifestations">Manifestations</a>
        </li><li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/fr/tag/france/" title="France">France</a>
        </li></ul>
                    </div>
                                    

        

                            <div class="t-content__related">
                    <aside class="o-aside-content o-aside-content--related">
            <div class="o-aside-content__row o-aside-content__row--center">
            <div class="o-aside-content__title a-aside-title">Contenus liés</div>
                    </div>
    
        <div class="o-layout-list o-layout-list--3-cols">
    
    <div class="o-layout-list__item">
            <div class="m-item-list-article ">
                                <a href="/fr/20190525-veille-europeennes-gilets-jaunes-rassemblements">
                        <div class="article__infos">
                <p class="article__title ">À la veille des européennes, la mobilisation des Gilets jaunes au plus bas</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article ">
                                <a href="/fr/20190518-gilets-jaunes-six-mois-apres-bilan-mouvement-inedit-macron-manifestation">
                        <div class="article__infos">
                <p class="article__title ">Gilets jaunes : après six mois d&#039;existence, le bilan d&#039;un mouvement inédit </p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article ">
                                <a href="/fr/20190527-elections-europeennes-gilets-jaunes-vote-abstention">
                        <div class="article__infos">
                <p class="article__title ">Élections européennes : où sont les Gilets jaunes ?</p>
            </div>
        </a>
    </div>
        </div>
    </div>

                </aside>
                </div>
                        </article>
            <div
    class="o-ad-container o-ad-container--outbrain o-ad-container--with-background"
    data-tms-ad-type="post-article"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
></div>
        <section>
                    <div class="t-content__list-content">
            <aside class="o-aside-content o-aside-content--related o-aside-content--overflow-background">
            <div class="o-aside-content__row o-aside-content__row--center">
            <div class="o-aside-content__title a-aside-title">Contenus liés</div>
                    </div>
    
        <div class="o-layout-list ">
    
    <div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/fr/20190531-autriche-brigitte-bierlein-femme-chanceliere-interim-ibizagate">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Le président Alexander Van der Bellen (à droite) a nommé Brigitte Bierlein (à gauche) chancelière d&#039;Autriche par interim."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/austria-m.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/austria-m.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/austria-m.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/austria-m.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/austria-m.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/austria-m.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/austria-m.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/austria-m.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/austria-m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/austria-m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/austria-m.jpg" alt="Le président Alexander Van der Bellen (à droite) a nommé Brigitte Bierlein (à gauche) chancelière d&#039;Autriche par interim."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">31/05/2019</div><p class="article__title ">Nommée chancelière par intérim, Brigitte Bierlein est la première femme à la tête de l&#039;Autriche</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/fr/20190531-info-dessin-europeennes-parti-verts-parlement-cartooning-peace">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="L&#039;Europe doit-il se vêtir de vert pour &quot;se recentrer&quot; ? le dessin de la semaine de Cartooning for Peace."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/2019-05-31-dessin-une-france-24.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/2019-05-31-dessin-une-france-24.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/2019-05-31-dessin-une-france-24.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/2019-05-31-dessin-une-france-24.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/2019-05-31-dessin-une-france-24.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/2019-05-31-dessin-une-france-24.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/2019-05-31-dessin-une-france-24.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/2019-05-31-dessin-une-france-24.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/2019-05-31-dessin-une-france-24.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/2019-05-31-dessin-une-france-24.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/2019-05-31-dessin-une-france-24.jpg" alt="L&#039;Europe doit-il se vêtir de vert pour &quot;se recentrer&quot; ? le dessin de la semaine de Cartooning for Peace."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">31/05/2019</div><p class="article__title ">Info en dessin : l&#039;Europe se pare de Vert</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/fr/20190530-hongrie-budapest-danube-naufrage-bateau-morts-sud-coreens">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Les recherches de survivants se sont poursuivies toute la nuit de mercredi à jeudi 30 mai 2019, dans le Danube à Budapest. "
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/naufrage_danube.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/naufrage_danube.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/naufrage_danube.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/naufrage_danube.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/naufrage_danube.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/naufrage_danube.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/naufrage_danube.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/naufrage_danube.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/naufrage_danube.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/naufrage_danube.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/naufrage_danube.jpg" alt="Les recherches de survivants se sont poursuivies toute la nuit de mercredi à jeudi 30 mai 2019, dans le Danube à Budapest. "
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">30/05/2019</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>Naufrage meurtrier d&#039;un bateau de touristes sur le Danube en Hongrie</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/fr/20190529-ue-bras-fer-macron-merkel-presidence-commission-europeenne-leadership">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Emmanuel Macron et Angela Merkel, le 9 mai 2019 à Sibiu, en Roumanie."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/ue-emmanuelmacron-angelamerkel.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/ue-emmanuelmacron-angelamerkel.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/ue-emmanuelmacron-angelamerkel.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/ue-emmanuelmacron-angelamerkel.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/ue-emmanuelmacron-angelamerkel.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/ue-emmanuelmacron-angelamerkel.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/ue-emmanuelmacron-angelamerkel.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/ue-emmanuelmacron-angelamerkel.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/ue-emmanuelmacron-angelamerkel.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/ue-emmanuelmacron-angelamerkel.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/ue-emmanuelmacron-angelamerkel.jpg" alt="Emmanuel Macron et Angela Merkel, le 9 mai 2019 à Sibiu, en Roumanie."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">29/05/2019</div><p class="article__title ">Derrière le bras de fer Macron-Merkel, l&#039;enjeu du leadership européen</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/fr/20190529-royaume-uni-boris-johnson-brexit-justice-mensonges-campagne">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Boris Johnson quitte sa résidence du sud de Londres, le 28 mai."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/bjohnson-m.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/bjohnson-m.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/bjohnson-m.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/bjohnson-m.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/bjohnson-m.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/bjohnson-m.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/bjohnson-m.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/bjohnson-m.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/bjohnson-m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/bjohnson-m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/bjohnson-m.jpg" alt="Boris Johnson quitte sa résidence du sud de Londres, le 28 mai."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">29/05/2019</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>Boris Johnson convoqué par la justice pour &quot;mensonges&quot; pendant la campagne du Brexit</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/fr/20190528-ue-commission-europeenne-macron-merkel-souhaite-forte-personnalite">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Emmanuel Macron et Angela Merkel lors d&#039;un sommet informel, le 28 mai 2019, à Bruxelles."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/macron_merkel.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/macron_merkel.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/macron_merkel.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/macron_merkel.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/macron_merkel.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/macron_merkel.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/macron_merkel.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/macron_merkel.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/macron_merkel.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/macron_merkel.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/macron_merkel.jpg" alt="Emmanuel Macron et Angela Merkel lors d&#039;un sommet informel, le 28 mai 2019, à Bruxelles."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">29/05/2019</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>Entre Angela Merkel et Emmanuel Macron, désaccords sur le choix des dirigeants européens</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/fr/20190527-ue-bataille-presidence-commission-europeenne-weber-timmermans-vestager">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Les candidats à la présidence de la Commission européenne : (de g. à d.) la centriste Margrethe Vestager, le socialiste Frans Timmermans et le conservateur Manfred Weber, le 15 mai à Bruxelles."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/20190527-weber-timmermans-vestager.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/20190527-weber-timmermans-vestager.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/20190527-weber-timmermans-vestager.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/20190527-weber-timmermans-vestager.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/20190527-weber-timmermans-vestager.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/20190527-weber-timmermans-vestager.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/20190527-weber-timmermans-vestager.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/20190527-weber-timmermans-vestager.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/20190527-weber-timmermans-vestager.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/20190527-weber-timmermans-vestager.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/20190527-weber-timmermans-vestager.jpg" alt="Les candidats à la présidence de la Commission européenne : (de g. à d.) la centriste Margrethe Vestager, le socialiste Frans Timmermans et le conservateur Manfred Weber, le 15 mai à Bruxelles."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">28/05/2019</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>La bataille pour la présidence de la Commission européenne est lancée </p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/fr/20190527-autriche-parlement-chancelier-kurz-motion-censure-scandale-ibizagate">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Le chancelier autrichien, Sebastian Kurz, lundi 27 mai au Parlement à Vienne."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/20190527-kurz-autriche-motion-censure-m.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/20190527-kurz-autriche-motion-censure-m.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/20190527-kurz-autriche-motion-censure-m.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/20190527-kurz-autriche-motion-censure-m.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/20190527-kurz-autriche-motion-censure-m.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/20190527-kurz-autriche-motion-censure-m.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/20190527-kurz-autriche-motion-censure-m.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/20190527-kurz-autriche-motion-censure-m.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/20190527-kurz-autriche-motion-censure-m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/20190527-kurz-autriche-motion-censure-m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/20190527-kurz-autriche-motion-censure-m.jpg" alt="Le chancelier autrichien, Sebastian Kurz, lundi 27 mai au Parlement à Vienne."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">27/05/2019</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>Le Parlement autrichien démet le chancelier Sebastian Kurz de ses fonctions</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/fr/20190527-elections-europeennes-parlement-ppe-sociaux-democrates-bipartisme">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Les élections européennes de dimanche marquent la fin du bipartisme au Parlement européen entre la droite et les sociaux-démocrates."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/thumbnail_6.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/thumbnail_6.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/thumbnail_6.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/thumbnail_6.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/thumbnail_6.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/thumbnail_6.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/thumbnail_6.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/thumbnail_6.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/thumbnail_6.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/thumbnail_6.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/thumbnail_6.jpg" alt="Les élections européennes de dimanche marquent la fin du bipartisme au Parlement européen entre la droite et les sociaux-démocrates."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">27/05/2019</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>Européennes : &quot;La droite et les sociaux-démocrates se sont endormis sur leurs lauriers&quot;</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/fr/20190527-elections-europeennes-parlement-strasbourg-bipartisme-ecologistes-extreme-droite">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Les élections européennes, dimanche 26 mai 2019, dessinent de nouvelles perspectives au sein du Parlement européen."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/20190526-parlement-europeen.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/20190526-parlement-europeen.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/20190526-parlement-europeen.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/20190526-parlement-europeen.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/20190526-parlement-europeen.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/20190526-parlement-europeen.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/20190526-parlement-europeen.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/20190526-parlement-europeen.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/20190526-parlement-europeen.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/20190526-parlement-europeen.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/20190526-parlement-europeen.jpg" alt="Les élections européennes, dimanche 26 mai 2019, dessinent de nouvelles perspectives au sein du Parlement européen."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">27/05/2019</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>Fin du bipartisme, extrêmes droites, écologistes… le nouveau visage du Parlement européen</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/fr/20190527-espagne-socialiste-pedro-sanchez-victoire-europeennes">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Pedro Sanchez s&#039;adresse à ses partisans à Madrid le 26 mai 2019."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/000_1gy5ee1.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/000_1gy5ee1.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/000_1gy5ee1.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/000_1gy5ee1.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/000_1gy5ee1.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/000_1gy5ee1.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/000_1gy5ee1.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/000_1gy5ee1.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/000_1gy5ee1.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/000_1gy5ee1.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/000_1gy5ee1.jpg" alt="Pedro Sanchez s&#039;adresse à ses partisans à Madrid le 26 mai 2019."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">27/05/2019</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>En Espagne, le socialiste Pedro Sanchez grand vainqueur des européennes</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/fr/20190527-royaume-uni-parti-brexit-victoire-elections-europeennes-farage">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Nigel Farage à la sortie d&#039;un bureau de vote de Bigin Hill, dans le sud-est de l&#039;Angleterre, le 26 mai 2019."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/000_1gt2je1.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/000_1gt2je1.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/000_1gt2je1.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/000_1gt2je1.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/000_1gt2je1.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/000_1gt2je1.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/000_1gt2je1.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/000_1gt2je1.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/000_1gt2je1.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/000_1gt2je1.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/000_1gt2je1.jpg" alt="Nigel Farage à la sortie d&#039;un bureau de vote de Bigin Hill, dans le sud-est de l&#039;Angleterre, le 26 mai 2019."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">27/05/2019</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>Au Royaume-Uni, le Parti du Brexit sort victorieux des élections européennes</p>
            </div>
        </a>
    </div>
        </div>
    </div>

                </aside>
        </div>
        </section>
                                            <script id="datalayer" type="application/json">
                            {"content_title":"Acte\u00a0XXIX des Gilets jaunes\u00a0: mobilisation clairsem\u00e9e avec quelque 2\u00a0600\u00a0manifestants","content_id":"WB5386909-F24-FR-20190601","canonical":"https:\/\/www.france24.com\/fr\/20190601-france-acte-29-gilets-jaunes-2000-manifestants-paris-emmanuel-macron-manifestation","page_name":"20190601-france-acte-29-gilets-jaunes-2000-manifestants-paris-emmanuel-macron-manifestation","publication_date":"2019-06-01","publication_time":"15:17","authors":[],"tags":[{"name":"Gilets jaunes","name_clean":"Gilets jaunes","name_slug":"gilets-jaunes"},{"name":"Manifestations","name_clean":"Manifestations","name_slug":"manifestations"},{"name":"France","name_clean":"France","name_slug":"france"}],"main_media_type":"texte","cat1":"europe","cat2":null,"cat3":null,"content_type":"article","site_brand":"f24","site_env":null,"site_context":"interne","http_code":200,"site_version":"1.2.6","site_locale":"fr"}
                        </script>
                                    </div>
            </div>

            <div class="o-sticky-wrapper">
                <div data-root-urgent-banner></div>
                <div id="root-audio-player" v-cloak>
    <player-audio
            ref="audioPlayer"
            player-container-id="main-audio-player"
            :default-media-id="mediaId"
            @metadata_is_loaded="onMetadataIsLoaded"
            @play="onPlayerPlay"
            @pause="onPlayerPause"
            @stop="onPlayerStop"
            @ready="onPlayerReady"
            @time_seek="onTimeSeek"
            @before_time_seek="onBeforeTimeSeek"
            @destroyed="onPlayerDestroyed"
    ></player-audio>
</div>
            </div>

        
            
                
    
<script type="text/javascript">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</script>
        

                    <script>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</script>

            <script defer src="/build/js/vendor.d477a472fce3179ff989.js"></script>
            <script defer src="/build/js/main.19269723a01d9284f54b.js"></script>
            <script async src="//nexus.ensighten.com/francemm/fov-f24/Bootstrap.js"></script>
                            <div class="a-loader-wrapper a-loader-wrapper--silenced" data-loader-wrapper>
    <div class="a-loader">
        <span class="a-loader__logo"></span>
    </div>
    <div class="a-loader-error">
        <div class="a-loader-error__content">
            <div class="a-loader-error__content__title">Cette page n&#039;est pas disponible.</div>
            <button class="a-close-button"></button>
            <div class="a-loader-error__content__icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="1384 -4061 42.997 60"><path fill="none" d="M1411.902-4061v.218h.218zM1426.779-4046.123v.218h.218z"/><path fill="#9a9a9a" d="M1394.245-4027.539l5.232-5.232 5.068 5.123 5.613-5.559 5.45 5.4 5.45-5.45 5.722 5.722v-15.2h-18.039v-18.047H1384v33.243l5.123-5.123z"/><path fill="#9a9a9a" d="M1412.12-4060.782h-.218v14.877h14.877v-.218zM1415.608-4023.942l-5.45-5.45-5.613 5.613-5.068-5.123-5.232 5.232-5.122-5.122-5.123 5.122v22.67h42.779v-22.67l-5.722-5.722z"/></svg>

            </div>
            <p class="a-loader-error__content__message">Il semblerait qu&#039;il y ait une erreur de notre côté et que cette page ne soit pas disponible. Nos équipes vont se pencher sur la question pour résoudre ce problème au plus tôt.</p>
        </div>
    </div>
</div>
            <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"37b51c3670","applicationID":"225454213,54494193","transactionName":"NgYAMEZVXkICBhVZXQ9MNxZdG1lfBwAZHkIJEw==","queueTime":0,"applicationTime":221,"atts":"GkEDRg5PTUw=","errorBeacon":"bam.nr-data.net","agent":""}</script><script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=2049646250';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
