<!DOCTYPE html>
<html dir="ltr" lang="fr">
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">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</script>

        
        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#00a7e3">

        <title>Trier, recycler, réparer, consigner : ce que contient la loi antigaspillage</title>

    <link rel="canonical" href="https://www.france24.com/fr/20190710-france-loi-antigaspillage-consigne-plastique-recyclage">

    <link rel="amphtml" href="https://amp.france24.com/fr/20190710-france-loi-antigaspillage-consigne-plastique-recyclage">


            <meta property="og:image" content="https://scd.france24.com/fr/files_fr/imagecache/rfi_16x9_1024_578/article/image/france-recyclage-verre.jpg">
                        <meta property="og:locale" content="fr_FR">
                        <meta property="og:site_name" content="France 24">
                        <meta property="og:type" content="article">
                        <meta property="og:title" content="Trier, recycler, réparer, consigner : ce que contient la loi antigaspillage">
                        <meta property="og:description" content="La France a présenté mercredi son projet de loi antigaspillage et pour l&#039;économie circulaire, qui doit permettre de réduire les déchets et d&#039;améliorer le recyclage, notamment grâce à un système de consigne pour les bouteilles en plastique.">
                        <meta property="og:see_also" content="https://www.france24.com/fr/20190607-france-premier-producteur-dechets-plastiques-mediterranee-wwf">
            <meta property="og:see_also" content="https://www.france24.com/fr/20180530-festivals-musique-tentes-temporaires-carton-recyclable-sont-une-solution-anti-gaspi">
            <meta property="og:see_also" content="https://www.france24.com/fr/20180424-apple-lance-giveback-france-son-programme-reprise-anciens-appareils-electroniques-recycler">
                            <meta property="og:url" content="https://www.france24.com/fr/20190710-france-loi-antigaspillage-consigne-plastique-recyclage">
                        <meta property="fb:app_id" content="121241974571942">
                        <meta property="fb:pages" content="153632746935">
                        <meta property="article:published_time" content="2019-07-10T12:38:17+00:00">
                        <meta property="article:modified_time" content="2019-07-10T13:42:54+00:00">
                        <meta property="article:section" content="france">
                        <meta property="article:tag" content="Recyclage">
            <meta property="article:tag" content="Économie circulaire">
            <meta property="article:tag" content="Plastique">
            <meta property="article:tag" content="Gouvernement">
            <meta property="article:tag" content="Brune Poirson">
            <meta property="article:tag" content="Environnement">
            <meta property="article:tag" content="Politique française">
                            <meta name="description" content="La France a présenté mercredi son projet de loi antigaspillage et pour l&#039;économie circulaire, qui doit permettre de réduire les déchets et d&#039;améliorer le recyclage, notamment grâce à un système de consigne pour les bouteilles en plastique.">
                        <meta name="twitter:card" content="summary_large_image">
                        <meta name="twitter:site" content="@FRANCE24">
                        <meta name="twitter:creator" content="@romain2dc">
                        <meta name="keywords" content="France,Recyclage,Économie circulaire,Plastique,Gouvernement,Brune Poirson,Environnement,Politique française">
                        <meta name="apple-mobile-web-app-title" content="France 24">
                        <meta name="application-name" content="France 24">
                        <meta name="msapplication-TileColor" content="#00a7e3">
                        <meta name="theme-color" content="#ffffff">
            
        <script type="application/ld+json">
            [{"@context":"http:\/\/schema.org","@type":"NewsArticle","description":"La France a pr\u00e9sent\u00e9 mercredi son projet de loi antigaspillage et pour l'\u00e9conomie circulaire, qui doit permettre de r\u00e9duire les d\u00e9chets et d'am\u00e9liorer le recyclage, notamment gr\u00e2ce \u00e0 un syst\u00e8me de consigne pour les bouteilles en plastique.","url":"https:\/\/www.france24.com\/fr\/20190710-france-loi-antigaspillage-consigne-plastique-recyclage","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.france24.com\/fr\/20190710-france-loi-antigaspillage-consigne-plastique-recyclage"},"datePublished":"2019-07-10T12:38:17+00:00","dateModified":"2019-07-10T13:42:54+00:00","image":{"@type":"ImageObject","url":"https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/france-recyclage-verre.jpg","height":578,"width":1024,"description":"Du verre dans un conteneur \u00e0 Godewaersvelde, dans le Nord, le 30 janvier 2013."},"thumbnailUrl":"https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/france-recyclage-verre.jpg","creator":[{"@type":"Person","name":"Romain BRUNET","url":"https:\/\/www.france24.com\/fr\/romain-brunet"}],"author":[{"@type":"Person","name":"Romain BRUNET","url":"https:\/\/www.france24.com\/fr\/romain-brunet"}],"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"France 24","url":"https:\/\/www.france24.com\/","logo":{"@type":"ImageObject","url":"https:\/\/static.france24.com\/meta_og_twcards\/F24_TW.png"}},"headline":"Trier, recycler, r\u00e9parer, consigner : ce que contient la loi antigaspillage","articleSection":"France","keywords":"France,Recyclage,\u00c9conomie circulaire,Plastique,Gouvernement,Brune Poirson,Environnement,Politique fran\u00e7aise"},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"https:\/\/www.france24.com\/fr\/","name":"Accueil France 24"}},{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.france24.com\/fr\/france\/","name":"France"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.france24.com\/fr\/20190710-france-loi-antigaspillage-consigne-plastique-recyclage","name":"Trier, recycler, r\u00e9parer, consigner : ce que contient la loi antigaspillage"}}]}]
        </script>
            <link rel="preconnect" href="//nexus.ensighten.com" crossorigin/>
                                                                                                    

    <link rel="preconnect" href="https://scd.france24.com" crossorigin/>

    <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin/>
    <link rel="preconnect" href="https://www.googletagservices.com" crossorigin/>
    <link rel="preconnect" href="https://js-agent.newrelic.com" crossorigin/>
    <link rel="preconnect" href="https://connect.facebook.net" crossorigin/>
    <link rel="preconnect" href="https://secure.quantserve.com" crossorigin/>

                                <link rel="preload" href="/build/css/root--fr.88c3f6daae23eedd53bd.css" as="style">
                

    
            

    
    
            <link rel="preload" href="/build/css/article--fr.dea5b2e74d0463b6a392.css" as="style">
    
                                            <style rel="stylesheet">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</style>
                <link type="text/css" rel="stylesheet" href="/build/css/root--fr.88c3f6daae23eedd53bd.css">
                    

    

            <style rel="stylesheet">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</style>
        <link type="text/css" rel="stylesheet" href="/build/css/article--fr.dea5b2e74d0463b6a392.css">
    
            
<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
<script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,r,O=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);O.src="javascript:void(0)",O.title="",O.role="presentation",(O.frameElement||O).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(O,r);try{o=O.contentWindow.document}catch(_){i=document.domain,O.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=O.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"NUP35-6F8HC-4EM7K-WWVN5-B44BA",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdil7xxgxjf6s6a-f-3278d1142-clientnsv4-s.akamaihd.net",i={"ak.v":20,"ak.cp":"729671","ak.ai":parseInt("473661",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"459368e","ak.r":19860,"ak.a2":e,"ak.m":"dsca","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":53078,"ak.gh":"184.51.101.62","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1562768572"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
        <body class="u-header-sticky u-has-nav-bar" data-site-nav-state="hidden" data-share-popin-state="hidden">
                    <div id="cookiebar">
    <cookiebar></cookiebar>
</div>

            <a class="a-a11y-skip-main" href="#main-content" tabindex="1">Accéder au contenu principal</a>
                <header class="o-header">
    <div class="o-site-nav-wrapper">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav" id="site-nav-f24">
            
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-1"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-1" data-toggle-class="o-site-nav__wrapper--opened">Langues
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/fr/" class="a-nav-link ">Français</a>
</li><li class="m-nav-list__list__item"><a href="/en/" class="a-nav-link " target="_top" rel="noopener">English</a>
</li><li class="m-nav-list__list__item"><a href="/es/" class="a-nav-link " target="_top" rel="noopener">Español</a>
</li><li class="m-nav-list__list__item"><a href="/ar/" class="a-nav-link " target="_top" rel="noopener">عربي</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--primary">
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">Thématiques</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/fr/" class="a-nav-link ">À la Une</a>
</li><li class="m-nav-list__list__item"><a href="/fr/france/" class="a-nav-link ">France</a>
</li><li class="m-nav-list__list__item"><a href="/fr/afrique/" class="a-nav-link ">Afrique</a>
</li><li class="m-nav-list__list__item"><a href="/fr/moyen-orient/" class="a-nav-link ">Moyen-Orient</a>
</li><li class="m-nav-list__list__item"><a href="/fr/europe/" class="a-nav-link ">Europe</a>
</li><li class="m-nav-list__list__item"><a href="/fr/ameriques/" class="a-nav-link ">Amériques</a>
</li><li class="m-nav-list__list__item"><a href="/fr/asie-pacifique/" class="a-nav-link ">Asie-Pacifique</a>
</li><li class="m-nav-list__list__item"><a href="/fr/sports/" class="a-nav-link ">Sports</a>
</li><li class="m-nav-list__list__item"><a href="/fr/eco-tech/" class="a-nav-link ">Économie / Technologie</a>
</li><li class="m-nav-list__list__item"><a href="/fr/culture/" class="a-nav-link ">Culture</a>
</li><li class="m-nav-list__list__item"><a href="/fr/planete/" class="a-nav-link ">Planète</a>
</li><li class="m-nav-list__list__item"><a href="/fr/decouvertes/" class="a-nav-link ">Découvertes</a>
</li><li class="m-nav-list__list__item"><a href="/fr/webdocumentaires/" class="a-nav-link ">Webdocumentaires</a>
</li>    </ul>
</div>
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">À l&#039;antenne</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/fr/direct" class="a-nav-link ">La chaîne en direct</a>
</li><li class="m-nav-list__list__item"><a href="/fr/vod/journal-info" class="a-nav-link ">Le dernier journal</a>
</li><li class="m-nav-list__list__item"><a href="/fr/emissions/" class="a-nav-link ">Émissions</a>
</li><li class="m-nav-list__list__item"><a href="/fr/actualites-sous-titrees" class="a-nav-link ">Le journal accessible sous-titré</a>
</li><li class="m-nav-list__list__item"><a href="/fr/grille-des-programmes" class="a-nav-link ">Grille des programmes</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--social-links">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--social-links">
    <div class="m-nav-list__title">Sur les réseaux sociaux</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">                                <a href="https://f24.my/FBfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Facebook" aria-label="Facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://f24.my/TWfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Twitter" aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://f24.my/IGfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 48 45 45"><path d="M618.873 93h-34.746A5.132 5.132 0 0 1 579 87.873V53.127A5.133 5.133 0 0 1 584.127 48h34.746A5.133 5.133 0 0 1 624 53.127v34.746A5.133 5.133 0 0 1 618.873 93zM601.25 53c-4.394 0-5.2.032-6.8.1l-.315.012a12.571 12.571 0 0 0-4.2.79 8.6 8.6 0 0 0-3.055 1.976 8.107 8.107 0 0 0-1.977 3.055 12.394 12.394 0 0 0-.79 4.2l-.013.317c-.064 1.6-.1 2.406-.1 6.8s.032 5.2.1 6.8l.013.317a12.593 12.593 0 0 0 .79 4.2 8.606 8.606 0 0 0 1.977 3.055 8.089 8.089 0 0 0 3.05 1.978 12.393 12.393 0 0 0 4.2.79l.315.012c1.6.064 2.406.1 6.8.1s5.2-.032 6.8-.1l.315-.012a12.593 12.593 0 0 0 4.2-.79 8.6 8.6 0 0 0 3.055-1.976 8.094 8.094 0 0 0 1.976-3.055 12.393 12.393 0 0 0 .791-4.2l.012-.316c.064-1.6.1-2.407.1-6.8s-.032-5.2-.1-6.8l-.013-.318a13.366 13.366 0 0 0-.791-4.2 8.6 8.6 0 0 0-1.976-3.055 8.089 8.089 0 0 0-3.044-1.98 12.571 12.571 0 0 0-4.2-.79l-.315-.012c-1.607-.066-2.411-.098-6.805-.098zm0 31.445c-4.263 0-5.04-.031-6.589-.093l-.384-.015a8.887 8.887 0 0 1-3.2-.611 5.572 5.572 0 0 1-1.977-1.293 5.586 5.586 0 0 1-1.293-1.976 9.674 9.674 0 0 1-.611-3.2c-.072-1.868-.072-2.454-.072-7.008s0-5.139.108-6.971a8.9 8.9 0 0 1 .611-3.2 5.575 5.575 0 0 1 1.293-1.976 5.59 5.59 0 0 1 1.976-1.294 9.69 9.69 0 0 1 3.2-.61l.137-.006c1.064-.05 1.707-.08 3.166-.08.56 0 1.243 0 2.088.014h1.545c4.554 0 5.139 0 6.971.108a8.919 8.919 0 0 1 3.2.61 5.575 5.575 0 0 1 1.976 1.294 5.576 5.576 0 0 1 1.294 1.976 9.705 9.705 0 0 1 .611 3.2l.015.384c.062 1.548.093 2.325.093 6.588s-.031 5.04-.093 6.588l-.015.384a8.933 8.933 0 0 1-.611 3.2 5.576 5.576 0 0 1-1.294 1.976 5.56 5.56 0 0 1-1.976 1.293 9.674 9.674 0 0 1-3.2.611l-.383.015c-1.545.061-2.322.092-6.586.092zm0-23.035a8.868 8.868 0 0 0-8.877 8.84 8.869 8.869 0 0 0 8.877 8.841 8.851 8.851 0 0 0 8.841-8.841 8.85 8.85 0 0 0-8.841-8.84zm9.2-2.444a2.087 2.087 0 0 0-2.084 2.084 2.087 2.087 0 0 0 2.084 2.084 2.087 2.087 0 0 0 2.084-2.084 2.087 2.087 0 0 0-2.084-2.085zM601.25 76a5.757 5.757 0 0 1-5.75-5.75 5.756 5.756 0 0 1 5.75-5.749A5.756 5.756 0 0 1 607 70.25a5.757 5.757 0 0 1-5.75 5.75z" fill="#d73074"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://f24.my/YTfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="714 48 45 45"><path d="M754.516 93h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V52.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-18.357-33c-1.557 0-9.435.028-11.6.586a4.226 4.226 0 0 0-2.972 2.738 37.627 37.627 0 0 0-.59 7.331 37.635 37.635 0 0 0 .59 7.332 4.244 4.244 0 0 0 2.972 2.737c2.047.545 9.179.588 11.317.588h.941c1.558 0 9.437-.028 11.6-.587a4.194 4.194 0 0 0 2.932-2.737 39 39 0 0 0 .65-7.332 39.855 39.855 0 0 0-.669-7.331 3.844 3.844 0 0 0-2.736-2.7c-2.393-.618-12.007-.625-12.1-.625zm-2.64 15.386v-9.462l7.735 4.731-7.733 4.73z" fill="red"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://f24.my/DMfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="534 48 45 45"><g id="picto_daylimoton" transform="translate(534 48)"><path fill="#0064dc" d="M39.873 0H5.127A5.135 5.135 0 0 0 0 5.127v34.746A5.135 5.135 0 0 0 5.127 45h34.746A5.135 5.135 0 0 0 45 39.873V5.127A5.142 5.142 0 0 0 39.873 0zM35.9 39.7l-7.156.01.01-2.835c0 .293-1.214 1.057-1.454 1.224a9 9 0 0 1-1.831 1.025 11.783 11.783 0 0 1-7.569.276 13.474 13.474 0 0 1-3.756-1.936c-3.817-2.664-5.491-7.823-4.937-12.333a11.952 11.952 0 0 1 .952-3.338 12.8 12.8 0 0 1 3.441-4.425 13.382 13.382 0 0 1 6.591-2.93 8.681 8.681 0 0 1 8.276 3.013V6.686L35.908 5.1v34.6z"/><path fill="#0064dc" d="M6.236 0A6.236 6.236 0 1 1 0 6.236 6.236 6.236 0 0 1 6.236 0z" transform="translate(16.364 20.842)"/></g></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://f24.my/SC" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="669 93 45 45"><path d="M709.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-13.778-31a8.664 8.664 0 0 0-7.349 3.93V125h17.175a5.815 5.815 0 0 0 5.737-5.738 5.814 5.814 0 0 0-5.737-5.737 2.974 2.974 0 0 0-1.14.157 9.021 9.021 0 0 0-8.686-6.682zm-10.652 3.262V125h1.652v-14.581a5.892 5.892 0 0 0-1.652-.158zm-1.611.158a4.678 4.678 0 0 0-1 .391 4.581 4.581 0 0 1-.65.277V125h1.651v-14.581zm-4.952 5.07V125h1.651v-12.419a4.96 4.96 0 0 0-1.493 2.908zm-1.612-.314a4.916 4.916 0 0 0-1.575.291l-.076.023v9.2l.081.025a4.9 4.9 0 0 0 1.569.29zm-3.262 1.336a4.715 4.715 0 0 0-1.649 3.575 4.715 4.715 0 0 0 1.651 3.577v-7.153z" fill="#f70"/></svg>
</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-4"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-4" data-toggle-class="o-site-nav__wrapper--opened">Services
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="https://emailing.france24.com/fr/subscribe" class="a-nav-link " target="_blank" rel="noopener">Newsletters</a>
</li><li class="m-nav-list__list__item"><a href="/fr/comment-recevoir-la-chaine" class="a-nav-link ">Recevoir France 24</a>
</li><li class="m-nav-list__list__item"><a href="/fr/applications" class="a-nav-link ">Applications</a>
</li><li class="m-nav-list__list__item"><a href="/fr/flux-rss" class="a-nav-link ">RSS</a>
</li><li class="m-nav-list__list__item"><a href="/fr/voyage" class="a-nav-link " target="_blank" rel="noopener">Voyage</a>
</li><li class="m-nav-list__list__item"><a href="/fr/hotels-search" class="a-nav-link " target="_blank" rel="noopener">Rechercher un hôtel</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-5"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-5" data-toggle-class="o-site-nav__wrapper--opened">À propos de France 24
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/fr/entreprise" class="a-nav-link ">Qui sommes-nous ?</a>
</li><li class="m-nav-list__list__item"><a href="/fr/tag/communique-presse/" class="a-nav-link ">Espace Presse</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/fr/contact/" class="a-nav-link " target="_blank" rel="noopener">Contact</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francetvpub.fr/nos-chaines/france-24/" class="a-nav-link " target="_blank" rel="noopener">Publicité</a>
</li><li class="m-nav-list__list__item"><a href="https://careerpage.multiposting.fr/career/france-medias-monde/" class="a-nav-link " target="_blank" rel="noopener nofollow">Nous rejoindre</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/fr/legal-notice" class="a-nav-link " target="_blank" rel="noopener">Mentions légales</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/fr/privacy" class="a-nav-link " target="_blank" rel="noopener">Confidentialité</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/fr/cookies" class="a-nav-link " target="_blank" rel="noopener">Cookies</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-6"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-6" data-toggle-class="o-site-nav__wrapper--opened">Les sites France Médias Monde
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="https://observers.france24.com/fr" class="a-nav-link " target="_blank" rel="noopener">Les Observateurs</a>
</li><li class="m-nav-list__list__item"><a href="http://www.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener">RFI</a>
</li><li class="m-nav-list__list__item"><a href="https://savoirs.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener">RFI Savoirs</a>
</li><li class="m-nav-list__list__item"><a href="http://musique.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener">RFI Musique</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfi-instrumental.com/fr" class="a-nav-link " target="_blank" rel="noopener">RFI Instrumental</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfiplaneteradio.org/fr/" class="a-nav-link " target="_blank" rel="noopener">RFI Planète Radio</a>
</li><li class="m-nav-list__list__item"><a href="https://www.mc-doualiya.com/" class="a-nav-link " target="_blank" rel="noopener">MCD</a>
</li><li class="m-nav-list__list__item"><a href="https://www.infomigrants.net/fr/" class="a-nav-link " target="_blank" rel="noopener">InfoMigrants</a>
</li><li class="m-nav-list__list__item"><a href="https://www.cfi.fr/fr" class="a-nav-link " target="_blank" rel="noopener">CFI</a>
</li><li class="m-nav-list__list__item"><a href="http://academie.france24-mcd-rfi.com/fr/" class="a-nav-link " target="_blank" rel="noopener">Académie</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/fr/" class="a-nav-link " target="_blank" rel="noopener">France Médias Monde</a>
</li>    </ul>
</div>
                                            </div>
                </div>
            
            <div class="o-site-nav__block o-site-nav__block--footer">
                
<div class="m-footer"><div class="m-footer__logos m-footer__logos--nb4"><a href="http://www.rfi.fr/" class="a-brand-logo a-brand-logo--rfi" target="_blank" rel="noopener" title="RFI" aria-label="RFI" tabindex="-1"></a>
<a href="https://www.france24.com/fr/" class="a-brand-logo a-brand-logo--france24" target="_blank" rel="noopener" title="France&#x20;24" aria-label="France&#x20;24" tabindex="-1"></a>
<a href="https://www.mc-doualiya.com/" class="a-brand-logo a-brand-logo--mcd" target="_blank" rel="noopener" title="MCD" aria-label="MCD" tabindex="-1"></a>
<a href="https://www.francemediasmonde.com/fr/" class="a-brand-logo a-brand-logo--fmm" target="_blank" rel="noopener" title="France&#x20;M&#x00E9;dias&#x20;Monde" aria-label="France&#x20;M&#x00E9;dias&#x20;Monde" tabindex="-1"></a>
</div>
    <div class="m-footer__credits">
        <p class="m-footer__credits__text">© 2019 Copyright France 24 – Tous droits réservés. France 24 n&#039;est pas responsable des contenus provenant de sites Internet externes. Fréquentation certifiée par l&#039;ACPM/OJD</p><a href="https://www.acpm.fr/Support-Numerique/site/france24-com" class="m-footer__credits__acpm a-brand-logo a-brand-logo--acpm" target="_blank" rel="noopener" title="ACPM"></a>
</div>
</div>
            </div>
        </nav>
    </div>
</div>
    <div class="o-header__inner">
        <div class="o-header__inner__background">
                                    <a
                class="o-header__home-link a-home-link"
                href="&#x2F;fr&#x2F;"
                aria-label="Retour&#x20;&#x00E0;&#x20;l&#x27;accueil"
                tabindex="2"
            >    <span class="a-brand-logo a-brand-logo--france24"></span>
</a>
            <div class="o-header__player-links a-player-links" data-site-nav-close>
            <a href="/fr/direct" title="" tabindex="3">
                <span class="a-player-links__link a-player-links__link--main">
                    <span class="svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-372.5 -3464 28 28"><g transform="translate(-372.5 -3464)" stroke="currentColor" stroke-width="1" fill="none"><circle cx="14" cy="14" r="13"/></g><path d="M-361.587-3456v12.356l9.268-6.178z"/></svg>
</span><span class="a-player-links__link__live-name">En Direct</span>
                </span>
            </a>
        </div>            <button
                class="o-header__site-nav-link a-site-nav-link"
                aria-label="Ouvrir le menu"
                tabindex="4"
                data-site-nav-button
                data-audio-player-close
                aria-expanded="false"
                aria-controls="site-nav-f24"
            ></button>
        </div>
    </div>
                <div class="o-nav-bar">
    <div class="o-nav-bar__wrapper">
        <div class="o-nav-bar__scrollable" data-horizontal-scroll>
                        <div class="o-nav-bar__item o-nav-bar__item--home"><a href="/fr/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M-1805,3480h-3v-7.125l4.875-4.875,4.874,4.875V3480H-1801v-4h-4v4Z" transform="translate(11107 -7452)"/></svg>
</a></div>
                            <div class="o-nav-bar__item o-nav-bar__item--hot-tag"><a href="https://www.france24.com/fr/tag/iran/">#Iran</a></div>
                            <div class="o-nav-bar__item o-nav-bar__item--hot-tag"><a href="https://www.france24.com/fr/tag/can-2019/">#CAN-2019</a></div>
                                        <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/fr/france/">France</a></div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/fr/afrique/">Afrique</a></div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/fr/reportages/">Reportages</a></div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/fr/plusvus">Les plus vus</a></div>
                    </div>
    </div>
</div>
    </header>
            

            <div data-nav-container>
                                        <div
    class="o-ad-container o-ad-container--banner-top o-ad-container--with-background"
    data-tms-ad-type="banner"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
></div>
<div class="o-ad-sponsoring" data-tms-ad-type="sponsoring" data-tms-ad-status="disabled">
    <a class="o-ad-sponsoring__link o-ad-sponsoring__start start_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__middle middle_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__end end_link" href="#"></a>
</div>
                
                <div class="t-content t-content--article">
                                <nav class="m-breadcrumb">
    <ol class="m-breadcrumb__list">
                    <li class="m-breadcrumb__list__item">                                        <a href="/fr/" class="m-breadcrumb__list__item__home" aria-label="Retour à l&#039;accueil"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M-1805,3480h-3v-7.125l4.875-4.875,4.874,4.875V3480H-1801v-4h-4v4Z" transform="translate(11107 -7452)"/></svg>
</a></li>
                    <li class="m-breadcrumb__list__item"><span class="m-breadcrumb__list__item__separator">/</span>                                        <a href="/fr/france/" class="m-breadcrumb__list__item__link">France</a></li>
            </ol>
</nav>
    
                
    <article>
        <div id="main-content" tabindex="-1"></div>

                        <h1 class="t-content__title a-page-title">Trier, recycler, réparer, consigner : ce que contient la loi antigaspillage</h1>

            <div class="t-content__shares">
                    <div class="m-share-bar">
                    <a href="https://www.facebook.com/dialog/share?app_id=121241974571942&amp;href=http%3A%2F%2Ff24.my%2F5DF6.F&amp;redirect_uri=https%3A%2F%2Fwww.france24.com%2Ffr%2F20190710-france-loi-antigaspillage-consigne-plastique-recyclage&amp;locale=fr_FR" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="Facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
                    <a href="https://www.facebook.com/dialog/send?app_id=121241974571942&amp;link=http%3A%2F%2Ff24.my%2F5DF6.S&amp;redirect_uri=https%3A%2F%2Fwww.france24.com%2Ffr%2F20190710-france-loi-antigaspillage-consigne-plastique-recyclage&amp;locale=fr_FR" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="Messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 93 45 45"><path d="M619.515 138h-36.031a4.489 4.489 0 0 1-4.484-4.484v-36.03A4.49 4.49 0 0 1 583.484 93h36.031A4.491 4.491 0 0 1 624 97.486v36.03a4.489 4.489 0 0 1-4.485 4.484zm-17.857-39c-9.186 0-16.659 6.963-16.659 15.521a15.087 15.087 0 0 0 6.209 12.087v5.916l5.672-3.13a17.8 17.8 0 0 0 4.778.649c9.186 0 16.66-6.963 16.66-15.522S610.844 99 601.658 99zm-10.864 20.9l9.107-9.724 4.346 4.555 8.175-4.555-9.106 9.725-4.243-4.551z" fill="#0084ff"/></svg>
</a>
                    <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Ff24.my%2F5DF6.T&amp;via=FRANCE24&amp;related=romain2dc&amp;text=Trier%2C%20recycler%2C%20r%C3%A9parer%2C%20consigner%20%3A%20ce%20que%20contient%20la%20loi%20antigaspillage&amp;lang=fr" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
        
        <span class="m-share-bar__link" data-root-share>
            <share-button v-on:open="openModal" aria-label="Partager"></share-button>
            <share-modal v-if="displayModal" v-on:close="closeModal"></share-modal>
        </span>

            </div>
            </div>

                            <div class="t-content__dates">
                    <p class="m-pub-dates"><span class="m-pub-dates__date">Première publication : <time datetime="2019-07-10T14:38:17+02:00" pubdate="pubdate">10/07/2019 - 14:38</time></span><span class="m-pub-dates__date">Dernière modification : <time datetime="2019-07-10T15:42:54+02:00">10/07/2019 - 15:42</time></span></p>
                </div>
                    

    
                                    <div class="t-content__main-media">
                                                                                                                <figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Du verre dans un conteneur à Godewaersvelde, dans le Nord, le 30 janvier 2013."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/france-recyclage-verre.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/france-recyclage-verre.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/france-recyclage-verre.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/france-recyclage-verre.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/france-recyclage-verre.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/france-recyclage-verre.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/france-recyclage-verre.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/france-recyclage-verre.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/france-recyclage-verre.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/france-recyclage-verre.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/france-recyclage-verre.jpg" alt="Du verre dans un conteneur à Godewaersvelde, dans le Nord, le 30 janvier 2013."
    class="m-figure__img"/>

</noscript>    </div>
                        <figcaption class="m-figure__caption">
                <span class="m-figure__caption__title"></span>                <span class="m-figure__caption__legend">Du verre dans un conteneur à Godewaersvelde, dans le Nord, le 30 janvier 2013.</span>                <span class="m-figure__caption__credits">Philippe Huguen, AFP </span>            </figcaption>
            </figure>
                                                            </div>
                    
                <div class="m-content-authors">
        <div class="m-author-n-reading-time">
            <div class="m-author-n-reading-time__authors">
                                    <div class="m-from-author">
    Texte par :
                                        <a href="/fr/romain-brunet" title="Romain BRUNET" class="m-from-author__name">
                    Romain BRUNET
                </a>
            
                            <a
    class="a-twitter-follow-button"
    href="https://twitter.com/intent/follow?screen_name=romain2dc"
    target="_blank"
    rel="nofollow noopener"
><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31.603 25.66"><path d="M28.361 6.266v.918c0 8.535-6.537 18.475-18.475 18.475A18.91 18.91 0 0 1 0 22.742h1.566a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2A11.338 11.338 0 0 0 30.681.432a6.631 6.631 0 0 1-2.917 3.619A11.518 11.518 0 0 0 31.6 2.917a15.992 15.992 0 0 1-3.241 3.349z" fill="currentColor"/></svg>
Suivre
</a>
            
                        </div>
                                                            </div>
                    </div>
    </div>

                
                            <p class="t-content__chapo">
                    La France a présenté mercredi son projet de loi antigaspillage et pour l'économie circulaire, qui doit permettre de réduire les déchets et d'améliorer le recyclage, notamment grâce à un système de consigne pour les bouteilles en plastique.
                </p>
            
                            <div class="t-content__body u-clearfix">
                    <div class="m-interstitial">
    <div data-readmore-target class="m-interstitial__ad">
        <div
    class="m-block-ad "
    data-tms-ad-type="box"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
>
    <div class="m-block-ad__label">PUBLICITÉ</div>
    <div class="m-block-ad__content">
    </div>
</div>
    </div>
        <button data-readmore-unlocker class="m-interstitial__unlock-btn">
        <span class="m-interstitial__unlock-btn__text">Lire la suite</span>
        <span class="m-interstitial__unlock-btn__svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45.414 45.414"><defs><style>.a{fill:none;stroke:#9a9a9a;stroke-width:2px}</style></defs><path class="a" d="M.707 22l22 22 22-22M22.707 44V0"/></svg>
</span>
    </button>
    </div>
                    <p>Interdiction du plastique à usage unique dès 2020, 100 % de plastiques recyclés en 2025 et élargissement du principe pollueur-payeur : la loi contre le gaspillage et pour l’économie circulaire "marquera un vrai tournant écologique", a vanté, le 7 juillet, la secrétaire d'État à la Transition écologique, <a target="_blank" href="https://www.france24.com/fr/tag/brune-poirson/">Brune Poirson</a>, <a target="_blank" href="http://www.lejdd.fr/Politique/brune-poirson-au-jdd-la-loi-antigaspillage-marquera-un-vrai-tournant-ecologique-3908418">dans les colonnes du Journal du dimanche.</a></p><p>Attendu par les industriels, les collectivités, comme les associations de consommateurs et de défense de l'environnement, dans un contexte d'attentes grandissantes du public, le texte d'une quinzaine d'articles sera examiné par le Parlement à la rentrée.</p><p>"C’est peut-être exagéré de dire qu’il s’agit d’un tournant majeur, mais il y a des mesures intéressantes, notamment sur l’information au consommateur, la réparabilité des appareils ou sur la mobilisation du secteur du BTP", estime Thibault Turchet de l’ONG Zero Waste France, contacté par France 24.</p><p></p>    <div class="m-em-twitter">
        <blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">Le tout jetable, le gaspillage, c’est bientôt fini !<a href="https://twitter.com/brunepoirson?ref_src=twsrc%5Etfw">@brunepoirson</a> présente aujourd’hui en Conseil des ministres le projet de <a href="https://twitter.com/hashtag/LoiAntiGaspillage?src=hash&amp;ref_src=twsrc%5Etfw">#LoiAntiGaspillage</a> pour une économie circulaire.<br><br>Euh… éco… quoi ? <br>On vous explique tout ⤵ <a href="https://t.co/TU0YvZBaf0">pic.twitter.com/TU0YvZBaf0</a></p>&nbsp; Ministère Écologie 🌍 (@Min_Ecologie) <a href="https://twitter.com/Min_Ecologie/status/1148843606402392064?ref_src=twsrc%5Etfw">10 juillet 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
<p><p>Ainsi, la réparabilité des équipements électriques et électroniques sera notée sur 10. Comme les garagistes aujourd'hui, les réparateurs devront pouvoir proposer des pièces détachées d'occasion. Et comme les magasins physiques, les distributeurs en ligne devront reprendre les produits usagés pour toute vente de produit neuf.</p><p>Le texte interdit la destruction des produits non alimentaires neufs (650 millions d'euros chaque année en France) mais ne précise pas s'ils devront être réemployés ou recyclés.</p><p><strong><a target="_blank" href="https://www.france24.com/fr/20190607-france-premier-producteur-dechets-plastiques-mediterranee-wwf">>> À lire : La France, premier producteur de déchets plastiques en Méditerranée</a></strong></p><p>Pour renforcer le principe du pollueur-payeur, un "bonus-malus" incitera l'incorporation de matières recyclées dans les produits. Il s'agit en fait d'une modulation renforcée des éco-contributions allant jusqu'à 20 % du prix des produits.</p><p>Le texte doit en outre contraindre de nouveaux secteurs à prendre en charge le traitement de leurs déchets jusqu'ici supportés par les collectivités. Jouets, articles de sport, de bricolage, cigarettes (30 milliards de mégots jetés chaque année en France dont une bonne part dans la nature) et les lingettes, à partir de 2024, sont dans le viseur.</p><p><strong>"Sur la consigne, dommage que le gouvernement n’affiche pas l’intention d’aller vers le verre"</strong></p><p>Seront aussi concernés les matériaux de construction, à l'origine de "70 % des déchets en France" (contre 13 % pour les déchets ménagers), selon Brune Poirson. "Les dépôts sauvages coûtent 340 millions d’euros aux contribuables par an. On jette chaque année en moquette l'équivalent d'une route Lille-Marseille", a-t-elle précisé.</p><p>Autre mesure-phare du texte, La consigne pour les bouteilles plastiques – sur laquelle la France mise pour atteindre l'objectif fixé par une directive européenne de 90 % de collecte des bouteilles plastiques en 2025 contre 57 % actuellement – sera, elle, rétablie.</p><p>Aucun détail n'est encore connu : la consigne concernera-t-elle seulement le plastique ? Les cannettes ? Le verre ? Un comité de pilotage sur les conditions du retour de la consigne doit plancher plusieurs mois en vue d'améliorer la récupération des contenants, à des fins de recyclage ou de réutilisation. Mais les différents acteurs de la chaîne affichent déjà des divergences.</p><p><strong><a target="_blank" href="https://www.france24.com/fr/20190610-focus-roumanie-poubelle-europe-chine-dechets-incineration-plastique-environnement-cancer">>> À voir : Après la Chine, la Roumanie est-elle en train de devenir la poubelle de l'Europe ?</a></strong></p><p>"Je souhaite que l'État soit à la manœuvre pour que l'intérêt des collectivités, des entreprises de recyclage soit respecté. L'infrastructure et le coût de mise en œuvre de la consigne seront pris en charge par les industriels, au moins à hauteur de 80 %", a répondu Brune Poirson à ceux qui redoutent que les collectivités, aujourd'hui chargées de collecter les emballages, perdent une source de revenus (via la vente des matières les plus valorisables), et se retrouvent avec des sites de traitement surdimensionnés.</p><p>"Sur la consigne, c’est dommage qu’on ne parle pas de retour au verre et de réemploi, regrette Thibault Turchet de Zero Waste. Le gouvernement n’affiche pas l’intention d’aller vers le verre, on reste sur le plastique jetable."</p><p><strong>Bataille de lobbying en perspective</strong></p><p>"C'est un bon projet, mais qui demande vigilance et compléments pour changer la donne", souligne, de son côté, le député Matthieu Orphelin (ex-LREM). Cet ancien de l'Agence de maîtrise de l'énergie (Ademe) demande notamment "un objectif de réduction de la production de déchets, particulièrement en plastique".</p><p>L'UFC-Que choisir relève des propositions "positives" mais souhaite que l'indice de réparabilité soit bien affiché. "Créer de nouvelles filières REP (de recyclage, NDLR), c'est très bien, le problème est qu'il faut agir aussi sur les résultats insuffisants des filières existantes", ajoute Mathieu Escot, responsable des études à l'UFC.</p><p><strong><a target="_blank" href="https://www.france24.com/fr/20180629-sept-jours-france-environnement-decharges-sauvages-dechets-traitement-recyclage-suisse">>> À voir : La guerre aux décharges sauvages est déclarée</a></strong></p><p>Toutes ces propositions présentées mercredi en Conseil des ministres doivent maintenant trouver leurs modalités d'application dans des décrets et règlements futurs. Mais avant, une bataille de lobbying s’annonce au Parlement entre industriels et ONG.</p><p>"L’intention du gouvernement est bonne. Il y a de la marge pour enrichir le texte et préciser les détails, juge Thibault Turchet. Mais on voit déjà que le Medef et la CPME [Confédération des petites et moyennes entreprises, NDLR] sont en première ligne pour le détricoter, il faudra être attentifs."</p><p><em>Avec AFP et Reuters</em></p></p>
                                    </div>
            
                                                <div class="t-content__tags">
                        <ul class="m-tags-list">
    <li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/fr/tag/recyclage/" title="Recyclage">Recyclage</a>
        </li><li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/fr/tag/%C3%A9conomie-circulaire/" title="&#x00C9;conomie&#x20;circulaire">Économie circulaire</a>
        </li><li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/fr/tag/plastique/" title="Plastique">Plastique</a>
        </li><li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/fr/tag/gouvernement/" title="Gouvernement">Gouvernement</a>
        </li><li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/fr/tag/brune-poirson/" title="Brune&#x20;Poirson">Brune Poirson</a>
        </li><li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/fr/tag/environnement/" title="Environnement">Environnement</a>
        </li><li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/fr/tag/politique-fran%C3%A7aise/" title="Politique&#x20;fran&#x00E7;aise">Politique française</a>
        </li></ul>
                    </div>
                                    

        

                            <div class="t-content__related">
                    <aside class="o-aside-content o-aside-content--related">
            <div class="o-aside-content__row o-aside-content__row--center">
            <div class="o-aside-content__title a-aside-title">Contenus liés</div>
                    </div>
    
        <div class="o-layout-list o-layout-list--3-cols">
    
    <div class="o-layout-list__item">
            <div class="m-item-list-article ">
                                <a href="/fr/20190607-france-premier-producteur-dechets-plastiques-mediterranee-wwf">
                        <div class="article__infos">
                <p class="article__title ">La France, premier producteur de déchets plastiques en Méditerranée</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article ">
                                <a href="/fr/20180530-festivals-musique-tentes-temporaires-carton-recyclable-sont-une-solution-anti-gaspi">
                        <div class="article__infos">
                <p class="article__title ">Sur les festivals de musique, les tentes temporaires en carton recyclable sont une solution anti-gaspi</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article ">
                                <a href="/fr/20180424-apple-lance-giveback-france-son-programme-reprise-anciens-appareils-electroniques-recycler">
                        <div class="article__infos">
                <p class="article__title ">Apple lance GiveBack en France, son programme de reprise de ses anciens appareils électroniques pour les recycler</p>
            </div>
        </a>
    </div>
        </div>
    </div>

                </aside>
                </div>
                        </article>
            <div
    class="o-ad-container o-ad-container--outbrain o-ad-container--with-background"
    data-tms-ad-type="post-article"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
></div>
        <section>
                    <div class="t-content__list-content">
            <aside class="o-aside-content o-aside-content--related o-aside-content--overflow-background">
            <div class="o-aside-content__row o-aside-content__row--center">
            <div class="o-aside-content__title a-aside-title">Contenus liés</div>
                    </div>
    
        <div class="o-layout-list ">
    
    <div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/fr/20190710-france-politique-francois-rugy-diners-amis-frais-assemblee-nationale">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Le ministre de l&#039;Écologie François de Rugy et son épouse Séverine de Rugy, à Paris, le 24 janvier 2019."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/francois_et_severine_de_rugy.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/francois_et_severine_de_rugy.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/francois_et_severine_de_rugy.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/francois_et_severine_de_rugy.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/francois_et_severine_de_rugy.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/francois_et_severine_de_rugy.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/francois_et_severine_de_rugy.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/francois_et_severine_de_rugy.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/francois_et_severine_de_rugy.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/francois_et_severine_de_rugy.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/francois_et_severine_de_rugy.jpg" alt="Le ministre de l&#039;Écologie François de Rugy et son épouse Séverine de Rugy, à Paris, le 24 janvier 2019."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">10/07/2019</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>Homards, grands crus : les luxueux dîners de François de Rugy aux frais de l’Assemblée</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/fr/20190710-france-justice-arabie-saoudite-princesse-paris-salmane-prison-sursis-requis">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Les faits se seraient déroulés dans la résidence de la famille royale saoudienne, avenue Foch, à Paris."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/avenue_foch_paris.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/avenue_foch_paris.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/avenue_foch_paris.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/avenue_foch_paris.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/avenue_foch_paris.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/avenue_foch_paris.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/avenue_foch_paris.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/avenue_foch_paris.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/avenue_foch_paris.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/avenue_foch_paris.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/avenue_foch_paris.jpg" alt="Les faits se seraient déroulés dans la résidence de la famille royale saoudienne, avenue Foch, à Paris."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">10/07/2019</div><p class="article__title ">À Paris, du sursis requis contre une princesse saoudienne</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/fr/20190709-surdosage-danger-paracetamol-toxique-foie-greffe-hepatite-france">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Dans une usine qui produit du paracétamol à Agen (Lot-et-Garonne), en mars 2018."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/paracetamol-m.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/paracetamol-m.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/paracetamol-m.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/paracetamol-m.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/paracetamol-m.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/paracetamol-m.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/paracetamol-m.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/paracetamol-m.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/paracetamol-m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/paracetamol-m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/paracetamol-m.jpg" alt="Dans une usine qui produit du paracétamol à Agen (Lot-et-Garonne), en mars 2018."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">09/07/2019</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>&quot;Surdosage = danger&quot;, trop de paracétamol peut être toxique pour le foie</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/fr/20190709-france-augmentation-taxes-transport-aerien-routier-2020">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La ministre des Transports Élisabeth Borne à l&#039;issue du du Conseil de défense écologique, mardi 9 juillet."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/eborne-m.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/eborne-m.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/eborne-m.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/eborne-m.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/eborne-m.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/eborne-m.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/eborne-m.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/eborne-m.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/eborne-m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/eborne-m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/eborne-m.jpg" alt="La ministre des Transports Élisabeth Borne à l&#039;issue du du Conseil de défense écologique, mardi 9 juillet."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">09/07/2019</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>La France va augmenter les taxes sur le transport aérien et routier à partir de 2020</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/fr/20190709-france-paris-interdiction-bus-touristiques-centre-ville-deplait-visiteurs-mairie-tourisme">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Les touristes expliquent aimer Paris, mais lui reprochent sa saleté et son manque de toilettes publiques."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/thumbnail_2_0.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/thumbnail_2_0.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/thumbnail_2_0.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/thumbnail_2_0.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/thumbnail_2_0.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/thumbnail_2_0.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/thumbnail_2_0.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/thumbnail_2_0.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/thumbnail_2_0.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/thumbnail_2_0.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/thumbnail_2_0.jpg" alt="Les touristes expliquent aimer Paris, mais lui reprochent sa saleté et son manque de toilettes publiques."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">09/07/2019</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>À Paris, l’interdiction des bus touristiques dans le centre déplaît aux visiteurs</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/fr/20190709-france-bernard-tapie-relaxe-justice-abritrage-credit-lyonnais-adidas-stephane-richard">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="L&#039;homme d&#039;affaires Bernard Tapie, à l&#039;extérieur du Palais de justice de Paris, le 1er avril 2019."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/tapie_qui_sourit_2.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/tapie_qui_sourit_2.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/tapie_qui_sourit_2.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/tapie_qui_sourit_2.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/tapie_qui_sourit_2.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/tapie_qui_sourit_2.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/tapie_qui_sourit_2.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/tapie_qui_sourit_2.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/tapie_qui_sourit_2.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/tapie_qui_sourit_2.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/tapie_qui_sourit_2.jpg" alt="L&#039;homme d&#039;affaires Bernard Tapie, à l&#039;extérieur du Palais de justice de Paris, le 1er avril 2019."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">09/07/2019</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>Affaire Crédit Lyonnais : relaxe pour Bernard Tapie, jugé pour &quot;escroquerie&quot;</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/fr/20190708-vatican-levee-immunite-nonce-france-ventura-agression-sexuelle-paris">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mgr Luigi Ventura, chargé des relations du Saint-Siège avec la France (au centre), le 3 novembre 2012."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/ventura.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/ventura.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/ventura.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/ventura.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/ventura.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/ventura.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/ventura.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/ventura.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/ventura.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/ventura.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/ventura.jpg" alt="Mgr Luigi Ventura, chargé des relations du Saint-Siège avec la France (au centre), le 3 novembre 2012."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">08/07/2019</div><p class="article__title ">Levée de l&#039;immunité de l&#039;ambassadeur du Vatican en France, soupçonné d&#039;agression sexuelle</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/fr/20190708-lutte-contre-feminicide-france-tres-loin-derriere-espagne">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Des chaussures peintes en rouge symbolisant les femmes victimes de féminicide ou d&#039;agressions, près du tribunal de Nantes, le 25 novembre 2017."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/violences-femmes-080719-m.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/violences-femmes-080719-m.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/violences-femmes-080719-m.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/violences-femmes-080719-m.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/violences-femmes-080719-m.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/violences-femmes-080719-m.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/violences-femmes-080719-m.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/violences-femmes-080719-m.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/violences-femmes-080719-m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/violences-femmes-080719-m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/violences-femmes-080719-m.jpg" alt="Des chaussures peintes en rouge symbolisant les femmes victimes de féminicide ou d&#039;agressions, près du tribunal de Nantes, le 25 novembre 2017."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">08/07/2019</div><p class="article__title ">Lutte contre le féminicide : la France (très) loin derrière l’Espagne </p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/fr/20190708-maillot-jaune-francais-julian-alaphilippe-vainqueur-3e-etape-tour-france">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Julian Alaphilippe (Deceuninck) a précédé ses premiers poursuivants d&#039;une trentaine de secondes."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/alaphilippe-maillot-jaune-m.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/alaphilippe-maillot-jaune-m.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/alaphilippe-maillot-jaune-m.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/alaphilippe-maillot-jaune-m.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/alaphilippe-maillot-jaune-m.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/alaphilippe-maillot-jaune-m.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/alaphilippe-maillot-jaune-m.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/alaphilippe-maillot-jaune-m.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/alaphilippe-maillot-jaune-m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/alaphilippe-maillot-jaune-m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/alaphilippe-maillot-jaune-m.jpg" alt="Julian Alaphilippe (Deceuninck) a précédé ses premiers poursuivants d&#039;une trentaine de secondes."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">08/07/2019</div><p class="article__title ">Maillot jaune pour le Français Julian Alaphilippe, vainqueur de la 3e étape du Tour</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/fr/20190708-france-soeur-prince-heritier-mbs-jugement-paris-violences-ouvrier-arabie-saoudite">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hassa bint Salmane, soeur de l&#039;homme fort de Riyad, sera jugé le 9 juillet au tribunal correctionnel de Paris."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/correctionnel-m.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/correctionnel-m.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/correctionnel-m.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/correctionnel-m.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/correctionnel-m.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/correctionnel-m.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/correctionnel-m.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/correctionnel-m.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/correctionnel-m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/correctionnel-m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/correctionnel-m.jpg" alt="Hassa bint Salmane, soeur de l&#039;homme fort de Riyad, sera jugé le 9 juillet au tribunal correctionnel de Paris."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">08/07/2019</div><p class="article__title ">La sœur du prince héritier saoudien jugée mardi à Paris après des violences sur un ouvrier</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/fr/20190706-france-municipales-2020-lrem-benjamin-griveaux-cedric-villani-mairie-paris">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La commission nationale d&#039;investiture de La République en marche doit auditionner, le 9 juillet 2019, les candidats à la mairie de Paris."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/france-paris-griveauxvillani.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/france-paris-griveauxvillani.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/france-paris-griveauxvillani.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/france-paris-griveauxvillani.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/france-paris-griveauxvillani.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/france-paris-griveauxvillani.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/france-paris-griveauxvillani.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/france-paris-griveauxvillani.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/france-paris-griveauxvillani.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/france-paris-griveauxvillani.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/france-paris-griveauxvillani.jpg" alt="La commission nationale d&#039;investiture de La République en marche doit auditionner, le 9 juillet 2019, les candidats à la mairie de Paris."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">08/07/2019</div><p class="article__title ">Au sein de LREM, la bataille Griveaux-Villani pour Paris fait rage</p>
            </div>
        </a>
    </div>
        </div><div class="o-layout-list__item">
            <div class="m-item-list-article m-item-list-article--keep-it-horizontal">
                                <a href="/fr/20190706-centaines-manifestants-paris-stop-feminicides">
                                                                                                                <div class="article__figure-wrapper"><figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Des manifestants place de la République à Paris samedi 6 juillet."
    class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="[{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/article\/image\/manifs-feminicides-ok-m.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium2_169\/article\/image\/manifs-feminicides-ok-m.jpg&quot;,&quot;width&quot;:147,&quot;height&quot;:83},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_vignette_home\/article\/image\/manifs-feminicides-ok-m.jpg&quot;,&quot;width&quot;:246,&quot;height&quot;:138},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_petite_vignette\/article\/image\/manifs-feminicides-ok-m.jpg&quot;,&quot;width&quot;:255,&quot;height&quot;:143},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_medium_169\/article\/image\/manifs-feminicides-ok-m.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:164},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/hermes_infographie_caroussel_home\/article\/image\/manifs-feminicides-ok-m.jpg&quot;,&quot;width&quot;:308,&quot;height&quot;:173},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_169_large\/article\/image\/manifs-feminicides-ok-m.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:194},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/france24_ct_api_bigger_169\/article\/image\/manifs-feminicides-ok-m.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:405},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/rfi_16x9_1024_578\/article\/image\/manifs-feminicides-ok-m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:578},{&quot;url&quot;:&quot;https:\/\/scd.france24.com\/fr\/files_fr\/imagecache\/home_1024\/article\/image\/manifs-feminicides-ok-m.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576}]"/>

<noscript><img src="https://scd.france24.com/fr/files_fr/imagecache/hermes_infographie_caroussel_home/article/image/manifs-feminicides-ok-m.jpg" alt="Des manifestants place de la République à Paris samedi 6 juillet."
    class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__date">07/07/2019</div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg>
</span>Des centaines de manifestants à Paris pour dire stop aux féminicides</p>
            </div>
        </a>
    </div>
        </div>
    </div>

                </aside>
        </div>
        </section>
                                            <script id="datalayer" type="application/json">
                            {"content_title":"Trier, recycler, r\u00e9parer, consigner : ce que contient la loi antigaspillage","content_id":"WB5399136-F24-FR-20190710","canonical":"https:\/\/www.france24.com\/fr\/20190710-france-loi-antigaspillage-consigne-plastique-recyclage","page_name":"20190710-france-loi-antigaspillage-consigne-plastique-recyclage","publication_date":"2019-07-10","publication_time":"12:38","authors":[{"title":"Romain BRUNET","title_clean":"Romain BRUNET","title_slug":"romain-brunet","id":"WB5341385-F24-FR-20190102"}],"tags":[{"name":"Recyclage","name_clean":"Recyclage","name_slug":"recyclage"},{"name":"\u00c9conomie circulaire","name_clean":"Economie circulaire","name_slug":"economie-circulaire"},{"name":"Plastique","name_clean":"Plastique","name_slug":"plastique"},{"name":"Gouvernement","name_clean":"Gouvernement","name_slug":"gouvernement"},{"name":"Brune Poirson","name_clean":"Brune Poirson","name_slug":"brune-poirson"},{"name":"Environnement","name_clean":"Environnement","name_slug":"environnement"},{"name":"Politique fran\u00e7aise","name_clean":"Politique francaise","name_slug":"politique-francaise"}],"main_media_type":"texte","cat1":"france","cat2":null,"cat3":null,"content_type":"article","site_brand":"f24","site_env":null,"site_context":"interne","http_code":200,"site_version":"1.2.17","site_locale":"fr"}
                        </script>
                                    </div>
            </div>

            <div class="o-sticky-wrapper">
                <div data-root-urgent-banner></div>
                <div id="root-audio-player" v-cloak>
    <player-audio
            ref="audioPlayer"
            player-container-id="main-audio-player"
            :default-media-id="mediaId"
            @metadata_is_loaded="onMetadataIsLoaded"
            @play="onPlayerPlay"
            @pause="onPlayerPause"
            @stop="onPlayerStop"
            @ready="onPlayerReady"
            @time_seek="onTimeSeek"
            @before_time_seek="onBeforeTimeSeek"
            @destroyed="onPlayerDestroyed"
    ></player-audio>
</div>
            </div>

        
            
                
    
<script type="text/javascript">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</script>
        

                    <script>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</script>

            <script defer src="/build/js/vendor.d9d492c47480267b6095.js"></script>
            <script defer src="/build/js/main.56b1b99ffdcf2ef5d570.js"></script>
            <script async src="//nexus.ensighten.com/francemm/fov-f24/Bootstrap.js"></script>
                            <div class="a-loader-wrapper a-loader-wrapper--silenced" data-loader-wrapper>
    <div class="a-loader">
        <span class="a-loader__logo"></span>
    </div>
    <div class="a-loader-error">
        <div class="a-loader-error__content">
            <div class="a-loader-error__content__title">Cette page n&#039;est pas disponible.</div>
            <button class="a-close-button"></button>
            <div class="a-loader-error__content__icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="1384 -4061 42.997 60"><path fill="none" d="M1411.902-4061v.218h.218zM1426.779-4046.123v.218h.218z"/><path fill="#9a9a9a" d="M1394.245-4027.539l5.232-5.232 5.068 5.123 5.613-5.559 5.45 5.4 5.45-5.45 5.722 5.722v-15.2h-18.039v-18.047H1384v33.243l5.123-5.123z"/><path fill="#9a9a9a" d="M1412.12-4060.782h-.218v14.877h14.877v-.218zM1415.608-4023.942l-5.45-5.45-5.613 5.613-5.068-5.123-5.232 5.232-5.122-5.122-5.123 5.122v22.67h42.779v-22.67l-5.722-5.722z"/></svg>

            </div>
            <p class="a-loader-error__content__message">Il semblerait qu&#039;il y ait une erreur de notre côté et que cette page ne soit pas disponible. Nos équipes vont se pencher sur la question pour résoudre ce problème au plus tôt.</p>
        </div>
    </div>
</div>
            <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"37b51c3670","applicationID":"225454213,54494193","transactionName":"NgYAMEZVXkICBhVZXQ9MNxZdG1lfBwAZHkIJEw==","queueTime":0,"applicationTime":824,"atts":"GkEDRg5PTUw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
